+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 33

Thema: Gemisch zu Fett seit dem Tanken????


  1. #1
    Schwarzfahrer Avatar von Victor
    Registriert seit
    30.05.2015
    Ort
    München
    Beiträge
    16

    Standard Gemisch zu Fett seit dem Tanken????

    Hallo Schwalben-Freunde,

    ich habe seit ein paar Wochen eine KR51/2L und war heute das erste Mal seit der Anschaffung beim Tanken. Nun habe ich das Problem, dass die Schwalbe nach einiger Zeit ausgeht. Die Zündkerze ist dann immer pechschwarz und trocken....komischerweise hatte ich das Problem vor dem Tanken nicht!? Bevor ich am Vergaser rumschraube würde ich gerne andere Fehlerquellen ausschließen. Kann mir jemand weiterhelfen? Danke schon mal!

  2. #2
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Moin Victor

    Glückwunsch zur Schwalbe und willkommen im Nest.

    Wie lange stand das Fahrzeug vor dem Erwerb?
    Wieviel Öl hast Du dem Benzin beigemischt?

    Über kurz oder lang kommst Du nicht drumrum, z.B. den Vergaser zu reinigen.
    Probleme mit der Benzinzufuhr würde ich hier (schwarze Kerze) erstmal ausschliessen.
    Mach mal eine umfassende Wartung.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Schwarzfahrer Avatar von Victor
    Registriert seit
    30.05.2015
    Ort
    München
    Beiträge
    16

    Standard

    Vielen Dank für die schnelle Antwort!
    Wie lange sie Stand kann ich nicht genau sagen, aber nicht sooooooo lange würde ich sagen...ich habe 5l Benzin/100ml Öl getankt (erst Benzin rein, dann das Öl drauf und geschüttelt...).
    Ich habe nun mal den Vergaser ausgebaut und der sieht eigentlich sehr gut aus...kein Schmodder in der Kammer und die Schwimmer scheinen auch ok zu sein. Die Düsen habe ich auch durchgepustet.....ich werde mir am Wochenende mal die Vergasereinstellung vorknöpfen....
    Eine andere Sache ist mir noch aufgefallen. Mein 16n1-11 vergaser hat eine 04 Teillastnadel...das sollte doch eigentlich anders sein. Mir ist leider der Gaszug aufgegangen und jetzt bin ich mir nicht mehr sicher in welche Kerbe (bei einer 04 Nadel!?) ich die Nadel einspannen soll. Kann mir jemand helfen?

    Vielen Dank im Voraus!!

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Hallo Viktor!

    Dazu gibt es das Wiki mit entsprechenden Informationen oder DAS BUCH

    Vergaser 16N1
    Datenblatt Vergaser 16N1

    Peter

  5. #5
    Schwarzfahrer Avatar von Victor
    Registriert seit
    30.05.2015
    Ort
    München
    Beiträge
    16

    Standard

    Ja, aber das Problem ist, dass es diese Vergaser/Nadel-Kombination gar nicht geben sollte...!?

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Dann kaufe den zur Nadel passenden Vergaser
    Oder probiere aus.

    Peter

  7. #7
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Moin Victor,
    wie Du schon richtig erkannt hast, ist der falsche Vergaser verbaut! Du brauchst den 16N1-12.
    Ich hab einen ganzen Arsch voll Vergaser rumliegen, drei bis vier 12er sollten dabei sein. Komm ruhig mal rum mit deiner Möhre und hol dir einen ab. Ich helf Dir auch gerne, sollte es noch weitere Probleme geben.

    Gruß
    Carl
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  8. #8
    Schwarzfahrer Avatar von Victor
    Registriert seit
    30.05.2015
    Ort
    München
    Beiträge
    16

    Standard

    Vielen Dank für das nette Angebot Sturmkraehe! Leider wohne ich in München und aktuell ist nicht im Entferntesten daran zu denken, mit dem guten Ding bis nach Marschacht zu kommen....
    Aber macht es denn so viel aus einen 16n1-11 vergaser in einer kr51/2l zu fahren?
    Habe heute versucht das Ding einzustellen....nach dem Warmhalten aufgebockt...der Leerlauf war einigermaßen stabil...beim reinschrauben der regulierschraube ging aber der Motor sofort aus...also alles nochmal....nun habe ich die gasschieber anschlagschraube weiter reingedreht... Einen wirklich "besten" Punkt könnte ich nicht wirklich gut feststellen, weil der Motor dennoch sehr unruhig gelaufen ist...
    Als ich dann noch mal eine kleine Testrunde drehen wollte, stellte ich fest, dass die gasschieberanschlagschraube den gasschieber verklemmt hatte...
    FAZIT: ob meine Vergasereinstellung nun besser oder schlechter ist, kann ich schwer sagen. Fakt ist aber, (1)dass ich einen 16n1-11 vergaser mit einer 04er Nadel (2) das gemisch wohl irgendwie zu Fett ist (3) der Leerlauf zwar einigermaßen stabil aber sehr unrund ist .... Was würdet ihr empfehlen???? DANKE!!!

  9. #9
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    Hallo Victor,
    ich würde dir - wie alle anderen hier - nochmals Empfehlen den richtigen Vergaser zu verbauen.

    Fahrzeugtyp KR 51/2
    BVF Vergaser 16N1: 16N1-12
    BVF Vergaser 16N3: 16N3-1
    BING Vergaser: 17/15/1104

    Grüße Boris

  10. #10
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Zitat Zitat von Victor Beitrag anzeigen
    Aber macht es denn so viel aus einen 16n1-11 vergaser in einer kr51/2l zu fahren?
    Wie Du selber schon gemerkt hast: ja!
    Die DDR-Techniker und Ingenieure haben nicht umsonst für jeden Motor und jede Ansauganlage unterschiedliche Vergaservarianten wählen müssen, damit ein möglichst optimaler Betrieb gegeben ist.

    Und jetzt nach 30 bis 40 Jahren kommen noch der Verschleiss und bunt gewürfelte Bestückung hinzu.

    Peter

  11. #11
    Schwarzfahrer Avatar von Victor
    Registriert seit
    30.05.2015
    Ort
    München
    Beiträge
    16

    Standard

    Ok, vielen Dank! Dann probier Ichs mal mit einem neuen! Was mir gerade bei der Recherche noch aufgefallen ist: auf meinem Vergaser steht zwar 16n1-11 drauf, aber von den Anschlüssen (gekrümmte benzinleitung, gaszugeinstellschraube am gasschieber Deckel) sieht er eher wie ein 16n1-12/16n1-5 aus....wie kann das sein?

    Und zum Kauf Neukaufen hätt ich noch ein paar Fragen:
    1) ich würde die Flanschdichtung gleich austauschen, ist die dicke (18mm/19mm/20mm) hier egal?
    2) brauch ich noch irgendwas dazu, z.B. Gasschieber/teillastnadel/düsenset?
    3) würdet ihr den luftfilter oder Gaszug auch gleich tauschen?

    Sorry für die vielen Fragen, aber ich bin noch nicht so versiert im Schwalbe bastln...:) DANKE!

  12. #12
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Moin Victor

    zu 1) Was Du für eine Dichtung hälst, ist eine Isolierscheibe gegen die Wärme vom Zylinder. Die tatsächliche Dichtung erfolgt durch zwei Papierdichtungen - eine auf jeder Seite der Isolierscheibe.

    zu 2) Wenn Du einen neuen Vergaser kaufst (ca. 40€), sollte der komplett sein.

    zu 3) Grundsätzlich ist es nie verkehrt, Ersatzteile vorrätig zu haben.
    Ein Austausch ist aber erst bei Mangelfunktion angebracht.

    Im übrigen hab ich noch keine Schwalbe mit Stellschraube auf dem Gasschieberdeckel gesehen.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  13. #13
    Schwarzfahrer Avatar von Victor
    Registriert seit
    30.05.2015
    Ort
    München
    Beiträge
    16

    Standard

    Nachdem mich die Sache mit den unterschiedlichen Anschlüssen stutzig gemacht hat, habe ich den Vergaser nochmal unter die Lupe genommen und siehe da, ich hab mich verlesen.... es ist ein -12...die zweite zahl istnur so schwach eingeprägt...sorry für die verwirrung! Ich werde das ding jetzt mal in ein ultraschallbecken geben...
    Aver eine Sache bleibt: diee falsche nadel...wenn ich die tausche, sollte man dann irgendwelche buchsen/ düsen tauschen?
    Danke für Eure Hilfe!!!

  14. #14
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Du solltest auf jeden Fall die Düsengrössen prüfen
    - Tabellen sind ja hier genug verlinkt.
    Sind die falschen Düsen drin, kannst Du dir nen Wolf einstellen
    und kriegst es doch nicht hin.
    Nach der Reinigung unbedingt den Schwimmer mit der
    Senfglasmethode (hier im Wiki) einstellen.
    Die Leerlaufgemischschraube und die Standgasschraube in Grundstellung bringen - Motor warmfahren und abschliessend den Vergaser einstellen.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  15. #15
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Hallo Victor,
    Wir haben am Donnerstag wieder unseren Simsonstammtisch in München.

    Komm doch um 19 Uhr mal in Franzz, Bäckerstraße 89, dort ist dann jede Menge fachkundiges Personal, was dir bei einem Radler und einem Schnitzel evtl. den ein oder anderen Tipp geben kann. Evtl. findet sich auch jemand der die Tage mal Zeit hat sich dein Moped mal anzuschaun.

    Grüße

    Tobias
    R.I.P. Ronny, nur die Besten sterben jung!

  16. #16
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    Hallo Victor,
    Tobias hat es dir doch jetzt schon zweimal angeboten. Er will dir gerne HELFEN! geh doch mal zu dem Stammtisch...
    Wenn sie dich aufgefressen haben, kannste ja hier schimpfen (auch dein Geist wird immer bei uns sein....), ich glaub aber nicht, das die beißen...

    Grüße Boris
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. S51 Seit dem Tanken keine Leistung mehr
    Von Schnuufe im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 28.07.2012, 15:56
  2. Gemisch zu fett?!
    Von SchwalbenFREAK^^ im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 08.06.2011, 18:34
  3. gemisch zu fett
    Von frosty im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 23.05.2011, 21:00
  4. gemisch zu fett?
    Von vegemite im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 14.02.2009, 19:22

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.