+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 17

Thema: gestern von kasche wiederbekommen


  1. #1
    Tankentroster
    Registriert seit
    23.04.2006
    Beiträge
    189

    Standard gestern von kasche wiederbekommen

    huhu, hab grad nen bisschen im forum gesucht aber nix gefunden,
    also meine s51 war ne ganze weile bei kasche(berlin - schönhauser allee),der hatn paar sachen repariert/eingestellt. läuft auch sehr gut, springt wunderbar an usw.
    was ich nur mal wissen wollte, im kalten zustand hält sie wunderbar das standgas und nimmt das gas auch einwandfrei an. vorhin bin ich aber so um die 20 km gefahren und hab festgestellt das,je wärmer sie wird die leerlaufdrehzahl immer niedriger und sie hat gegen ende meiner fahrt(nach 20 km) auch das gas nicht mehr so gut angenommen.
    sie fuhr zwar trotzdem zügig los und hatte keine probleme weiter aber hat doch nen bisschen gebraucht bis sie auf drehzahl kam.und manchesmal hatt ich das gefühl das sie kurz vorm ausgehen ist wenn ich an eine ampel rangefahren bin.
    also was ich fragen wollte ist
    1. ist es normal das die leerlaufdrehzahl mit steigender temperatur abnimmt und
    2. ob der herr kasche eventuell(vergaser hat er eingestellt)das leerlaufgemisch nicht so ganz richtig eingestellt hat.ob ichs lieber alles lassen soll wie er es gemacht hat(immerhin ist er der fachmann)oder ob ich selber wenn das möp warm ist mal dran rumdrehen sollte, gucken ob sie besser läuft wenn ichs nen bisschen justiere.
    Zündung hat er übrigens auch eingestellt. probefahrt hat er gemacht, soll wohl gut laufen sagt er.

    PS:will den herrn kasche nicht schlecht machen oder sowas, kann den typen gut leiden, zu mir ist er auch immer sehr freundlich und hat mir für reparaturen immer recht gute preise gemacht(mal abgesehen von seinen teilepreisen die echt gepfeffert sind).will nur sichergehen.

    th schonmal

  2. #2
    Flugschüler
    Registriert seit
    05.05.2007
    Ort
    PCH
    Beiträge
    306

    Standard

    Moin,

    Ich würde sagen, es müsste nur die Leerlaufdrezahl eingestellt werden, wenn der Motor Betriebstemeratur hat. Wurde anscheinend kalt eingestellt...
    An der Gemischschraube brauchst du erst einmal nicht drehen, nur die schräge Schraube etwas weiter rein, wenn er warm ist. Dann sollte es reichen.

    Gruß Frank

  3. #3
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Ja, stell bei warmem Motor das Standgas ein ganz ganz klein wenig nach. Merk dir unbedingt die Position der beiden Schrauben (z.B. kleiner Kratzer als Markierung), damit du sie nach der Probefahrt immer wieder in die Ausgangslage stellen und neu probieren kannst.

  4. #4
    Tankentroster
    Registriert seit
    23.04.2006
    Beiträge
    189

    Standard

    ich hab das standgas schon etwas hochgedreht...eigentlich hab ichs sogar ganz schön doll hochgedreht. hab sie bestimmt eine ganze oder evtl. 1 1/2 umdrehungen reingedreht aber die drehzahl stieg nur ein kleines bisschen.

    jetzt ist nur das problem das ich nicht genau weiß wie sich eine korrekt eingestellte s51 anhört. vielleicht ist es ja normal so wie sie läuft und ich hab nur fälschlicherweise das gefühl das sie kurz vorm ausgehen ist....
    glaube aber das sie sich son bisschen quält um anzubleiben. <--hoffe mal das dem so ist

    aber wie gesagt, die gasannahme ist im heißen zustand nicht so schön direkt wie im kalten zustand. deswegen dacht ich liegts vielleicht an der gemischeinstellung.

  5. #5
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Markiere dir die Stellungen der beiden Schrauben und schreib die jeweiligen Umdrehungen der Schrauben auf. Dann kannst du das jederzeit wieder so wie jetzt einstellen.
    Dann stellst du den Vergaser nach Anleitung bei warmem Motor nochmal selbst ein und testest. Wenn sie wirklich ausgeht, mußt du sie halt wieder ankicken, wenn du aber immer am Gas spielst, findest du es nie raus.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  6. #6
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Hallo , das Standgas ändert sich bei warmen Motor , Du kannst das
    Standgas aber nur bei warmen Motor mit der Lufbenzingemischschraube
    und der Standgasschraube zusammen einstellen , im Norfall geht das so :
    Motor warm fahren
    das Standgas mit der Standgasschraube soweit hochdrehen bis der Motor
    sicher läuft ,
    Jetzt die Gemischschraube nach rechts drehen bis zum Anschlag , aber mit Gefühl ,
    danach wieder nach links bis der Motor am schnellsten läuft ,CA. 2,5 Umdrehungen
    die Luftgemischschraube eine viertel Umdrehung nach rechts ,
    das Standgas mit mit der Standgasschraube wieder runterstellen vertig ,
    das ganze darf nichtmehr als 3 Minuten dauern.
    mfg
    Immer schön den Auspuff freihalten

  7. #7
    Tankentroster
    Registriert seit
    23.04.2006
    Beiträge
    189

    Standard

    ok ich versuch mal. thx erstma :)

    ach und, wenn ich an der gemischschraube drehe, wirkt das sofort auf den motorlauf oder dauert es nen paar sekunden bis der motor entsprechend der änderung anders läuft?

  8. #8
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    die gasannahme ist schon ein wenig träge. aber da du die schräubchen sooo langsam drehst, wirst du es mitbekommen, wenn sich die drehzahl ändert. manchmal muss man aber tatsächlich ein klitzekleinesbisschen zwischengas geben, damit man die änderung danach auch hören kann.

  9. #9
    Tankentroster
    Registriert seit
    23.04.2006
    Beiträge
    189

    Standard

    aaaalso, hab das möp vorhin mal richtig warm gefahren(so ca. 10 km)
    und hab dann mal versucht was einzustellen. die gemischregluierschraube war von vornherein ganz nach rechts gedreht. bis zum anschlag(is das normal?glaube mich zu erinnern das so eine einstellung bei meiner alten s51(die mir geklaut wurde X( ) immer zum ausgehen geführt hat).

    na jedenfalls hab ich sie ein bisschen hin und her verstellt um zu gucken wo sie besser läuft. also von ganz zugedreht ausgesehen konnt ich sie ca. 1 oder 1,5 umdrehungen nach links drehen ohne das sich am motorlauf was verändert hat. wenn ich dann weitergedreht hab is sie immer langsamer geworden und schließlich ausgegangen. bin auch testweise mit einer halben, einer ganzen und 1,5 umdrehungen rausgedreht gefahren. hat sich nichts spürbar verbessert oder überhaupt verändert. das is doch nich normal oder?

    und mir is aufgefallen das wenn ich sie von ganz reingedrehter position eine halbe umdrehung rausdrehe, geht die drehzahl sofort ziemlich runter und der motor geht fast aus aber fängt sich wieder und nach 1 oder 2 sekunden läuft er wieder normal...
    wie krieg ich nun raus welche einstellung die beste ist, oder ist alles zwischen ganz zu und einer umdrehung raus optimal und das sie im warmen zustand nicht so ganz perfekt läuft wie im kalten ist normal...?

    thx erstmal :)

  10. #10
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    @profian,

    ganz wichtig ist, daß Du Dir ausreichend Zeit läßt. Also etwa Viertelumdrehungsweise verändern und mal 'ne kurze Zeit warten, was passiert. Das ganze "System" ist nämlich ziemlich träge.

    Qdä

  11. #11
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Und stell vod dem drehen an der Gemischschraube erst die Leerlaufdrehzahl etwas höher.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  12. #12
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Moin

    Dass der Motor höher dreht wenn er kalt ist ist normal (wurde auch schon gesagt). Wenn das aber sehr extrem ist, liegt das meist an mangelnder Kompression im warmen Zustand (habe die Erfahrung nicht speziell bei Simson gemacht aber bei Mopeds und Kleinstmotoren). Du hast gesagt, dass das Moped manchmal fast ausgeht wenn du anfährst. Kannst du das näher beschreiben? Wie ist generell die Leistung? Wie alt ist das Moped oder die Garnitur (falls du das weisst)?

    mfg

  13. #13
    Tankentroster
    Registriert seit
    23.04.2006
    Beiträge
    189

    Standard

    hmm, weiter oben steht das ganze darf nich mehr als 3 minuten dauern...

    hab aber tatsächlich bestimmt 10 minuten probiert.nen bisschen gedreht und gehorcht. dann nen bisschen gefahren um zu gucken ob die gasannahme besser ist. dann wieder nen bisschen gedreht und wieder gehorcht und kurz gefahren.aber die ersten 1,5 umdrehungen ca. haben nix, oder zumindest nichts was ich hören konnte, verändert.
    hmm, ist das denn normal das das möp auch läuft wenn diese schraube ganz reingedreht ist?oder hat kasche da irgendwelchen murks gemacht?

    hatte gelesen das die schraube standardmäßig eine umdrehung ca. rausgedreht sein sollte. aber wie gesagt, ob ganz rein oder eine umdrehung raus hat nichts verändert.(jedenfalls nichts was ich bemerkt hab)

    hmm. nächste mal wenn ich fahre werd ich mir wieder mein schraubenzieher einstecken und nochmal versuchen. :)

    PS:die leistung von dem möp ist eigentlich gut, beschleunigung ist meiner meinung nach halbwegs normal(bin noch nicht soviele simsons gefahren :) ) und laut tacho bringt sie auch so um die 62km/h, bin aber der meinung das meine alte s51 schneller losging. im 3. und 4. gang tut die jetzige sich ein wenig schwer.zumindest schwerer als meine alte.
    wie alt die garnitur ist weiß ich nicht, aufm tacho steht aber 7000km
    weiß nicht ob das stimmt und das möp selbst ist baujahr 1986

    und was das anfahren angeht, sie geht nicht aus, wenn ich gas gebe fährt sie relativ zügig los ohne probleme.könnte aber meiner meinung nach besser sein, eben aufgrund der nicht so schnellen gasannahme.

    aber aufgrund meiner mangelnden erfahrung mit sowas könnte ich mich auch irren und die beschleunigung ist normal so. das ist auch nicht so sehr wichtig. wichtiger ist mir das ich nicht am gas spielen muss um damit sie anbleibt.
    neue garnitur kann ich mir immer noch irgendwann kaufen...

  14. #14
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Hallo

    Aufgrund deiner Aussage kann man eine verschlissene Garnitur eigentlich ausschliessen.

    mfg

  15. #15
    Tankentroster
    Registriert seit
    23.04.2006
    Beiträge
    189

    Standard

    na immerhin. aber wieso ändert sich innerhalb der ersten 1,5 umdrehungen nichts...evtl. nebenluft,das sich das nich bemerkbar macht?


    ich werd aber die tage nochmal versuchen dadran rumzustellen.werd dann mal nen bisschen läner warten ob sich was ändert und das standgas nen ganzes ende höher stellen.
    denke mal je höher es is desto eher merkt man das...

  16. #16
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Standgas etwas höher und immer nach dem drehen kurze, kleine Gasstöße geben, dann merkst man das sofort.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Gestern in der Glotze
    Von Wessischrauber im Forum Smalltalk
    Antworten: 1
    Letzter Beitrag: 03.12.2010, 10:53
  2. Kurios: gestern auf heute von gut auf aus
    Von hardie82 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 26.08.2007, 11:56
  3. Berlin: Alternativen zu Kasche und Seelig?
    Von BartSimson im Forum Simson Händler und Werkstätten
    Antworten: 2
    Letzter Beitrag: 10.09.2006, 17:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.