+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 19

Thema: Hoher Verbrauch, schwäche beim anfahren wenn warm


  1. #1
    Flugschüler Avatar von Fuchswurst
    Registriert seit
    27.10.2006
    Ort
    Berlin-Biesdorf
    Beiträge
    292

    Standard Hoher Verbrauch, schwäche beim anfahren wenn warm

    Hallo, ich hatte zusammen mit nem Kumpel mir ne Elekronikzündung in meine KR51/2E (nun"L") eingebaut.

    seitdem gibts ein paar Probleme, ich verbrauche kanpp 5-6 liter obwohl ich selten vollgas fahre, sie qualmt ganz schön stark hinten raus, obwohl halbsysnthetisches 1:50 gemisch.

    beim anfahren dreh ich hoch und kurz vorm normalen schaltpunkt
    säuft sie weg, ich muss dann kurz kupplung ziehen
    und wenn sie dann wieder hochgetourt is,
    kann ich schalten und danach gehts dann ganz normal, ohne probleme weiter.

    ich hab auch schon versucht sie auszutricksen indem ich früher schalte, aber dann hab ich dasselbe Problem im 2. Gang.....

    wir haben gestern den ZZP mit messuhr überprüft, der stimmt und die Kerze is schön braun. achso, solange sie kalt is, hab ich das Problem nicht.

  2. #2
    Museumsdirektor Avatar von Alfred
    Registriert seit
    18.04.2003
    Ort
    HH
    Beiträge
    6.123

    Standard

    Hängen die Probleme mit der Elektronikzündung zusammen?
    Lief der Motor vorher mit der U-Zündung und dem gleichen Vergaser einwandfrei?

    Gruß
    Al

  3. #3
    Flugschüler Avatar von Fuchswurst
    Registriert seit
    27.10.2006
    Ort
    Berlin-Biesdorf
    Beiträge
    292

    Standard

    ja verbrauch war normal und hat auch sauber durchgezogen

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Hmm...Leistung fehlt, wenn warm und starker Qualm...Simmeringe sind OK ?
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  5. #5
    Museumsdirektor Avatar von Alfred
    Registriert seit
    18.04.2003
    Ort
    HH
    Beiträge
    6.123

    Standard

    Zitat Zitat von net-harry
    Simmeringe?
    Genau daran habe ich auch gedacht, aber wenn der sagt, es war vorher normal?

    Gruß
    Al

  6. #6
    Flugschüler Avatar von Fuchswurst
    Registriert seit
    27.10.2006
    Ort
    Berlin-Biesdorf
    Beiträge
    292

    Standard

    und motor wurde vor nem monat komplett überholt, wie gesagt, es scheint nur bei einer bestimmten drehzahl zu passieren....

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Moin . wenn ich mich recht erinnere war es bei meiner das Steuerteil .
    Bau doch einfach Deine alte Zündung ein und Probiere aus ob Sie dann wieder läuft .
    Läuft Sie , würde ich das Steuerteil auswechseln
    wenn Du die E. Zündung fahren möchtest .
    mfg
    Immer schön den Auspuff freihalten

  8. #8
    Flugschüler Avatar von Fuchswurst
    Registriert seit
    27.10.2006
    Ort
    Berlin-Biesdorf
    Beiträge
    292

    Standard

    meinst du diesen Baustein?

    ich hab im mom so ein größeren dran, zu hasue hab ich aber noch einen flacheren rumliegen, auf dem is ein Zettel drauf wo irgedwas von s51 drauf steht, kann ich auch verwenden?

  9. #9
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Es gibt zwar einige verschiedene Steuergäerte, allerdings sind sie im Prinzip gleich. Du kannst sie alle tauschen.
    Wer schneller schraubt steht länger in der Werkstatt.

  10. #10
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Wenn Du Diese hast geht es.
    aber es gibt ja mehr Möglichkeiten als nur das Steuerteil , kann auch der
    Geber sein ,
    Deswegen doch erstmal die alte Zündung wieder rein und ausprobieren ,
    Nicht das Dir Jemannd alte Welledichtring gegeben hat und die wieder
    undicht sind , passiert bei alter Lagerwahre ab und zu .
    Wenns denn die Zündung ist kannst Du ja den Geber und das Steuerteil
    austauschen aber Einz nach dem Anderen .
    mfg
    Immer schön den Auspuff freihalten

  11. #11
    Flugschüler Avatar von Fuchswurst
    Registriert seit
    27.10.2006
    Ort
    Berlin-Biesdorf
    Beiträge
    292

    Standard

    zu den wellendichtringen: müsste sie dann nich weiß hinten rausqualmen? und meine kerze wär dann sicherlich auch nich so schön braun oder wenn sie getriebeöl verbrennen würde?

  12. #12
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja kann aber sein das Sie durch den Wellendichtring hinter dem Polrad
    Luft zieht , in den Auspuff hast ja wohl schon geschaut .
    Dein Starvergaser schließt auch richtig ?
    Welchen Zzp hast Du eingestellt ?
    Du kannst auch mal hier reinschauen .
    http://www.reichtuning.de/_funmotore...nik_s51_gg.htm
    mfg
    Immer schön den Auspuff freihalten

  13. #13
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Deutz es ist wohl einfacher und schneller das SG zu tauschen als die anderee Zündung wieder einzubauen....
    Und selbst zum Prüfen des Simmerings würde ich nicht die Zündung runter reißen, das geht wohl auch so.... Lecksuchspay hinters Polrad gespührt.....
    dann merkste auch ob es etwas am Motorlauf ändert.
    Wer schneller schraubt steht länger in der Werkstatt.

  14. #14
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Zitat Zitat von Fuchswurst
    und motor wurde vor nem monat komplett überholt, ....
    Von wem?

  15. #15
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Moin Airhead ,
    habe mir gerade mal Gedanken über die E Zündung gemacht ,
    wenn die Beiden die Zündung viel zu spät eingestellt haben , springt
    Sie zwar gut an , müsste aber beim warmen Motor Leistung verlieren ,
    wenn das Steuergeret auch verdreht ist passen die Symtome ,
    blos warum frisst das Ding fast 5,5 Lieter Sprit .
    mfg
    Immer schön den Auspuff freihalten

  16. #16
    Flugschüler Avatar von Fuchswurst
    Registriert seit
    27.10.2006
    Ort
    Berlin-Biesdorf
    Beiträge
    292

    Standard

    also...die motorübeholung wurde einwandfrei von einem fachmann durchgeführt.

    der wdr hinter der grundplatte ist dicht, hab startpliot gesprüht, hat sich nix getan.

    den startvergaser hab ich fest zugestopft, um sicherzugehen das der schließt, selbst wenn der offen wäre würde sich das ja sicherlich am kerzenbild bemerkbar machen....

    haben die zündung nach ermittelns von 1,8 mm vor ot mit messuhr die markierungen übereinander gedreht und fertig.

    kann man alle steuerteile einstellen? bin mir jetz gar nicht so sicher das ich sone schraub habe.....kann auc leider erst morgen nachgucken.....

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Hoher Verbrauch
    Von Stormking im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 07.12.2005, 15:32
  2. Hoher Verbrauch
    Von TeilzeitFlieger im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 09.06.2003, 08:53

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.