+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 37

Thema: Kette springt am vorderen Ritzel (+video)


  1. #1

    Registriert seit
    05.04.2009
    Beiträge
    9

    Standard Kette springt am vorderen Ritzel (+video)

    Hallo zusammen,

    die neue Saison beginnt und somit muss nun auch endlich die Schwalbe wieder laufen!

    Habe bei meiner KR51/1 die Ritzel (vorne, hinten) + Kettenkästen und Schläuche nach einem Kettenriss getauscht.
    Das ist nun schon der zweite Kettenriss und so langsam weiss ich nicht mehr weiter, wie im Video zu sehen habe ich nun noch die Problematik, das die Kette anscheinend bei dem vorderen Ritzel nicht richtig ankommt und auf der Innenseite "reinklackt". (Siehe Video Simson Schwalbe - Kette springt vorne - YouTube )

    Die Kettenspannung habe ich mehrmals überprüft und auch die Spur war bereits richtig eingestellt. Zuletzt war ich dabei zu versuchen den Verlauf der Kette durch das verstellen der Hinterachse zu beeinflussen, unabhängig von der Richtigkeit des Spurverlaufs.

    Vielleicht hat ja noch jemand interessante Ideen für mich.

    Naja auf jeden Fall kann das irgendwie alles nicht richtig sein, die Maschine lief insgesamt bereits fast 1,5 Jahre durch, ohne große Probleme, dann folgte der erste Kettenriss welchen ich dann im Sinne von Verschleiss verstanden habe. Seit dem habe ich nur Probleme und denke es liegt am Verlauf der Kette.

    Hatte keinen Unfall oder ähnliches, so dass der Rahmen verzogen sein könnte und es hat auch alles gepasst, bis die Ritzel und Kette ausgetauscht wurden.

    Schöne Grüße

    Olli

  2. #2
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Es hat den Anschein, als wäre die Kette viel zu stramm eingestellt. Das würde auch das Reißen nach der beschriebenen Laufzeit erklären.

    Außerdem, wie wurde die Kette geschmiert?

    Gruß Peter
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

  3. #3
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja die Kette ist zu stramm eingestellt
    Immer schön den Auspuff freihalten

  4. #4

    Registriert seit
    05.04.2009
    Beiträge
    9

    Standard

    Bisher hat die Kette nur das standard an ihr befindliche Kettenfett an sich + ein etwas Kettenfettspray.

    Ansich hat die Kette allerdings ordentlich Spiel wenn man nach den bekannten Regeln ausgeht. Viel mehr Kette kann ich auch gar nicht geben.

    Dennoch danke, werd Morgen auf jeden Fall die Spannung noch mal genauer beobachten.

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Wie sehen denn die Rollen auf der Kette aus? Alle vorhanden?
    Und sind die Beisserchen auch noch ohne Karies?
    Als abschreckendes Extrem-Beispiel siehe Anhang


    Peter
    Angehängte Grafiken

  6. #6
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Beim Draufsetzen muss die Kette ca. 2cm Spiel haben.

  7. #7
    Tankentroster Avatar von Limbi
    Registriert seit
    09.07.2010
    Ort
    nahe Schwabenmetropole
    Beiträge
    215

    Standard

    Könnte es eventuell an einer zu sehr gedehnten Kette liegen ....sprich die Kettenglieder sind zu lang.... Irgendwo habe ich schon mal eine Lehre für Kettenglieder zum messen gesehen

  8. #8
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Macht es das auch, wenn Du vorwärts schiebst?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  9. #9
    Kettenblattschleifer
    Registriert seit
    23.12.2008
    Ort
    Bochum
    Beiträge
    697

    Standard

    Ich vermute mal ja, nur ohne Geräuschentwicklung. Das Glied rutscht dann halt ohne den Übergangswiderstand vom Zahn (seitlich) runter.

    Andere Idee. Ist der Motor gerade drin? Wie sieht das oben am Ritzel aus? Genau der gleiche Versatz?

  10. #10
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von micha_ge Beitrag anzeigen
    Wie sieht das oben am Ritzel aus? Genau der gleiche Versatz?
    Ich vermute mal, ja. Da du vermutest, dass es vermutlich beim vorwärts schieben auch so ist.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  11. #11

    Registriert seit
    05.04.2009
    Beiträge
    9

    Standard

    Hey,

    wenn ich vorwärts schiebe, ist das Problem gerade nicht so stark (was mich verwundert), bei der vorherigen Kette war das Problem genauso beim vorwärtsschieben vorhanden.

    Was ich mir noch vorstellen könnte, das ich vielleicht irgendwo eine Unterlegscheibe oder so vergessen oder zuviel habe und somit entweder hinten das Zahnrad zuweit außen steht (zu weit nach rechts gedrückt wird) oder der Motor / das Ritzel vorne zu weit innen ist. Beides kann ich mir allerdings eigentlich nicht vorstellen.

    Auf jeden Fall muss die Kette ein klein wenig mehr von links kommen oder das Ritzel ein klein wenig mehr nach außen (wenn ich das gerade richtig im Kopf kombiniere).

    Naja, gleich erstmal ne neue Plakette kaufen.

    Achso, Kette zu sehr gedehnt denke ich nicht und die Ritzel sind auch noch tiptop und neu.

  12. #12
    Kettenblattschleifer
    Registriert seit
    23.12.2008
    Ort
    Bochum
    Beiträge
    697

    Standard

    Zitat Zitat von olympiablau Beitrag anzeigen
    Ich vermute mal, ja. Da du vermutest, dass es vermutlich beim vorwärts schieben auch so ist.


    Ich wollte nur ausschließen das die Kette nur unten irgendwie zur Seite gedrückt wird durch den Schlauch oder sowas.

  13. #13
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Schau auch mal nach, ob das Hinterrad gerade in der Schwinge sitzt, und wie schief die Schwinge schon im Rahmen hängt - das wär ja nicht die erste Schwalbe, bei der diese lästigen Gummilager in der Schwinge völlig fertig sind.

  14. #14
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    ich hab grad ähnliches Problem, zum glück nur an meiner "versuchsschwalbe" und nicht ganz so ausgeprägt. aber eine Lösung hab ich auch noch nicht. ich meine bei mir macht die kette fast einen leichten bogen (gerade keine schläuche dran). unterlegscheibe sollte drin sein.

  15. #15
    Flugschüler Avatar von Nordlicht83
    Registriert seit
    14.06.2008
    Ort
    Wilhelmshaven & Braunschweig
    Beiträge
    321

    Standard

    Moin moin,

    Also ich helfe O. beim Schrauben seiner Simme.

    Wie gesagt alles neu, deshalb schließen wir mal Kette und Z-Räder aus.

    Die Kette haben wir nach dem Rezept. Runter vom Ständer, draufsetzen... muss noch 1,5-2 cm hoch-runter Spiel haben.
    Also Spannung müsste passen.

    Auf die verflixten Gummibuchsen in der Schwinge bin ich auch schon in Gedanken gekommen. Müssten mal den Zustand der Hinterern Schwinge überprüfen, danke für die Anregung.
    Und auch das mit dem Motor müssen wir mal schauen, gute Idee. Denn bei mir war der auch mal leicht schräg drinnen.

    Aber ist echt ein kleiner verflixter Fehler

  16. #16
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    nur auch wenn der motor schräg dring wäre, will soll man das korrigieren?
    man könnte nur oben an den aufnahmen etwas rumbiegen, aber ob das was bringt

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Kette knackt am vorderen Ritzel
    Von iiced im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 21.07.2009, 10:07
  2. Kette knackert am vorderen Ritzel
    Von Schwalbe1973 im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 11.04.2008, 13:38
  3. Kette / Ritzel
    Von bpshop99 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 28.01.2008, 20:42

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.