+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Kolbenfresser? Keine Leistung.


  1. #1
    Glühbirnenwechsler
    Registriert seit
    19.04.2003
    Beiträge
    36

    Standard

    Hallo,

    bin vor einigen Tagen mit meiner Schwalbe liegen geblieben, weil der Motor plötzlich nicht mehr wollte. Auf einmal kam ich an der Ampel nicht mehr vom Fleck. Zuvor hatte sie im Standgas ungewöhnlich hoch gedreht, zeigte dann auf einmal aber keine Leistung mehr und ging aus. Ich habe sie dann noch einmal anbekommen und konnte im Standgas mit etwa 10 km/h noch etwa 500m weit fahren bis sie wieder aus ging. Seitdem lässt sich ihr aber überhaupt kein Lebenszeichen mehr entlocken. Ist das typisch für einen Kolbenfresser?

    Beste Grüße
    Tobias

  2. #2
    Glühbirnenwechsler
    Registriert seit
    21.08.2004
    Beiträge
    79

    Standard

    Nee, hat mit Kolbenfresser nichts zu tun. Check mal Spritzufuhr und Vergaser. Wenn das ok ist, dann Zündzeitpunkt, möglicherweise hat sich die Schwungmasse verdreht (Keil abgeschert).

    mfg Eddie

  3. #3
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Äh, das kann auch vieles anderes sein. Wenn Du nen Fresser hast, ist deine Kompression hin, kannst also den Kickstarter runtertreten ohne grossen Widerstand. Wenn Du wissen willst, ob Du nen Fresser hast, Zylinderkopf runter und nachgucken.

    Ansonsten würd ich aber erstmal den Vergaser und die Zündung checken, gut möglich, dass der Vergaser irgendwoher richtig schön Dreck gezogen hat und die Hauptdüse jetzt total zu ist.

  4. #4
    Glühbirnenwechsler
    Registriert seit
    19.04.2003
    Beiträge
    36

    Standard

    Weil sie in letzter Zeit öfter mal bereits rumgezickt, sprich: gestottert hat, hab ich bereits Vergaser und Auspuff gereinigt. War jeweils verdreckt (Wasser im Vergaser, Pfropfenbildung im Auspuff). Danach ging es dann bis vor kurzem wieder. Es kann also nur an Kolben und Zylinder oder Zündung liegen. Die Zündkerze ist übrigens wie sie sein soll: rehbraun. Aber der Kickstarter scheint mir recht leicht zu gehen. Werde demnächst mal nachsehen. Bis dahin würde mich interessieren: Brauche ich, wenn ich einen neuen Zylinder und Kolben etc. kaufe auch gleich einen neuen Zylinderkopf oder kann man dann den alten noch nehmen?
    Danke, td.

  5. #5
    Glühbirnenwechsler
    Registriert seit
    21.08.2004
    Beiträge
    79

    Standard

    Der alte Kopf ist ok. Wenn Du einen neuen Zylinder kaufen willst, laß Dir keinen Billig-Schrott (Ebay) andrehen! Besser ist den alten Zylinder zum Ausschleifen zu bringen. Ich glaube aber nicht, daß das Dein Problem behebt!

  6. #6
    Restaurateur
    Registriert seit
    18.04.2003
    Beiträge
    2.125

    Standard

    Mein gott...lass das mit dem Zylinder!!! Das iss Geldverschwendung! So wie du das beschreibst, ist das zu 100 % kein Bolbenfresser sonder Spritmangel!

    D.h. check den Benzinhahn, den vergaser (vorallem auch nach Wasser) und den Luftfilter. Wenn`s dann immernoch nicht geht, check alles nach Falschluft-einlässen. Wie z.b. Zylinderfuß und auch die Simmerringe!

    MfG

  7. #7
    Glühbirnenwechsler
    Registriert seit
    23.04.2003
    Beiträge
    50

    Standard

    Bei einem Kolbenfresser lässt sich der Kolben gar nicht mehr im Zylinder bewegen (er hat sich dann ja festgefressen). Dass der Kickstarter sich dann ganz leicht bewegt ist absoluter Blödsinn, außer es ist noch jede Menge anderes kaputt! Dein Problem ist eher typisch für Dreck/Wasser im Vergaser oder geschlossenen Kraftstoffhahn.

  8. #8
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Ich plädiere auch für den versyfften, falsch eingestellten oder defekten Vergaser.

  9. #9
    Glühbirnenwechsler
    Registriert seit
    19.04.2003
    Beiträge
    36

    Standard

    Herzlichen Dank für die vielen Antworten. Ich werde also erst noch einmal nach dem Vergaser und der Benzinzufuhr sehen, auch wenn ich nicht glaube, dass es daran liegt. Oder wie könnte es bspw. sein, dass der Vergaser, nachdem man ihn erst eine Woche zuvor gereinigt hat, schon wieder Wasser enthält? Bzw. wie kann es sein, dass die Benzinzufuhr bei vollem Tank und geöffnetem Tankhahn mehr oder weniger PLÖTZLICH abreißt? Na ja, ich werde - ich weiß nicht zum wievielten Mal - alles nacheinander prüfen.
    Eigentlich habe ich dazu langsam keine Lust mehr. Wenn sie läuft, ist die Schwalbe echt ein tolles Gerät. Nur muss man etwas viel Zeit dafür investieren, dass sie läuft. Dieses ewige Rumbasteln geht mir langsam echt auf den Zeiger.

    Beste Grüße
    Tobias

  10. #10
    Glühbirnenwechsler
    Registriert seit
    21.08.2004
    Beiträge
    79

    Standard

    Das Wasser kommt natürlich aus dem Tank, woher sonst? Also am besten den Tank mal ausgebaut und gereinigt! Benzinhahn ausbauen, Wassersack leeren, als nächstes Benzinhahndichtung saubermachen oder am besten wechseln (die sitzt unter dem Stellhebel und quillt im Laufe der Jahre). Das Sieb im Tank, welches auf dem Reserve-Röhrchen sitzt, säubern oder tauschen.
    Danach dürftest Du für lange Zeit Ruhe haben!



    mfg Eddie

  11. #11
    Glühbirnenwechsler
    Registriert seit
    19.04.2003
    Beiträge
    36

    Standard

    Das hört sich plausibel an. Ich werde also erst nochmal in den Vergaser schauen, ob dort tatsächlich Wasser ist. Und wenn ja, dann werde ich mir den Tank wie beschrieben ansehen. Um das Reserveröhrchen sollte ich mich ohnehin mal kümmern. Die Reservefunktion ist bei mir nämlich bislang nur nominell vorhanden gewesen.

    Beste Grüße
    Tobias

  12. #12
    Glühbirnenwechsler
    Registriert seit
    19.04.2003
    Beiträge
    36

    Standard

    Die Idee, es könnte Wasser im Tank sein, hat voll getroffen. Waren sicherlich etwa 2 Schnapsgläsermengen davon drin. Deshalb war auch der Vergaser schon wieder voll mit Wasser.
    Noch habe ich alles nicht wieder zusammen gebaut. Aber ich denke, die Gute müsste dann wieder laufen. TAUSEND DANK FÜR DEN TIPP, Eddie (alias Langschläfer).

    Tobias

+ Antworten

Ähnliche Themen

  1. Keine Leistung, keine Drehzahl, Kein Drehmoment ...
    Von Hornisse im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 29.04.2010, 23:01
  2. keine Leistung. max 45-50 km/h
    Von lemmo im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 31.07.2007, 15:52

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.