+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Kondensator Kr51/2


  1. #1
    Schwarzfahrer
    Registriert seit
    13.05.2012
    Beiträge
    14

    Standard Kondensator Kr51/2

    Hallo Zusammen
    Bin heute mit der Simme gefahren.Nach ein paar Kilometern fing sie an zu bocken (Zündaussetzer,keine Leistung,nimmt kein gas an).Habe die Zündkerze rausgeschraubt um den Funken zu überprüfen.War unregelmäßig und schwach.Es half alles nichts,so mußte ich nach Hause schieben.
    Dort angekommen Schwalbe aufgeschraubt und schnell den Fehler gefunden.Es war der Kondensator.Neuen verbaut und sie läuft wieder.Der vorherige hat nicht lange gehalten.Ich hatte Kondensatoren mit der elfenbeinfarbenden Vergussmasse gekauft.Anscheinend halten die Dinger nicht besonders lang.Wo bekommt man haltbare Kondensatoren? Oder stimmt
    bei der Schwalbe etwas nicht.

    Gruß Alex

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Haltbare Kondensatoren : das Problem wird wohl eher an der Ausführung der Montage liegen , die Dinger müssen stramm sitzen und dürfen beim Einbau nicht beschädigt werden .
    Immer schön den Auspuff freihalten

  3. #3
    Schwarzfahrer
    Registriert seit
    13.05.2012
    Beiträge
    14

    Standard

    Der Kondensator sitzt stramm drin und ich hab die Dinger behandelt wie ein rohes Ei.

  4. #4
    Glühbirnenwechsler
    Registriert seit
    21.04.2012
    Ort
    bei de Oma
    Beiträge
    83

    Standard

    Zitat Zitat von Deutz40 Beitrag anzeigen
    Haltbare Kondensatoren : das Problem wird wohl eher an der Ausführung der Montage liegen , die Dinger müssen stramm sitzen und dürfen beim Einbau nicht beschädigt werden .
    Stramm sitzen, wenn de "China" müll hast oder was !!??

    Der Mann fragt ob man Vllt. noch Orginal schwarze Kondensatoren auf dem Markt bekommt .

  5. #5
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Zitat Zitat von agent-zero Beitrag anzeigen
    Stramm sitzen, wenn de "China" müll hast oder was !!??
    Die kauft man ja auch nicht. Es gibt durchaus brauchbare! Kondensatoren "made in Germany" aus aktueller Produktion.

    MfG

    Tobias

  6. #6
    Schwarzfahrer
    Registriert seit
    13.05.2012
    Beiträge
    14

    Standard

    Die ich verbaut habe sind angeblich aus deutscher Produktion. Gibt es noch andere deutsche Hersteller?

  7. #7
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Zitat Zitat von Kurbelwelle Beitrag anzeigen
    Die ich verbaut habe sind angeblich aus deutscher Produktion. Gibt es noch andere deutsche Hersteller?
    Nein, aber die tun eigentlich. Ich tippe immer bei 90% der Kondensatortauschaktionen, dass dabei gleich die zündung gewartet wird und damit die Fehler beseitigt werden. Die schuld wird natürlich auf den Kondi geschoben.

    MfG

    Tobias

  8. #8
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Rossi Beitrag anzeigen
    Ich tippe immer bei 90% der Kondensatortauschaktionen, dass dabei gleich die zündung gewartet wird und damit die Fehler beseitigt werden. Die schuld wird natürlich auf den Kondi geschoben.
    Mein Reden seit '45...
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Kondensatoren kann man prüfen:
    Schraubär-Tip: Kondensator-Prüfung

    Peter

  10. #10
    Schwarzfahrer
    Registriert seit
    13.05.2012
    Beiträge
    14

    Standard

    Die Zündung war beim letzten Tauch den Kondensators in Ordnung. Habe extra noch mal alles kontrolliert .Ich bin damit 500 Km ohne Probleme gefahren.Es war diesmal sehr genau ersichtlich, daß es der Kondi war .Der Zündfunke war nähmlich mehr zwischen dem Unterbrecher als an der Zündkerze wo er hingehört.
    Aber warum ist er nach so kurzer Zeit im Eimer?

  11. #11
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Zitat Zitat von Kurbelwelle Beitrag anzeigen
    Aber warum ist er nach so kurzer Zeit im Eimer?
    Ganz einfach: Murks ab Werk.

    Peter

  12. #12
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Den Murks ab Werk würde ich konsequent reklamieren. Das müssen auch die Händler und Hersteller zu spüren kriegen. Oder wie soll sich das sonst ändern. Die machen immer nur Kasse, das kann nicht angehen. Hat man an einem verdient, kommt er bestimmt bald wieder, und wennn icht, dann eben der Nächste Dumme. Betrug nenn ich so was, wenn die Mängel von vorn herein bekannt sind.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  13. #13
    Schwarzfahrer
    Registriert seit
    13.05.2012
    Beiträge
    14

    Standard

    Gibt es eine andere Möglichkeit einen hochwertigen Kondensator an einem anderen Ort der Schwalbe zu platzieren? Die Motorwärme vertragen die Dinger auf Dauer anscheinend nicht. Ich glaub es gab schonmal ein Thema hier. Man bekommt egal wo man bestellt immer die gleichen Kondis.Gibt es nur einen Hersteller ?

+ Antworten

Ähnliche Themen

  1. kr51/1: kondensator oder was anderes?
    Von psypreacher im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 16.06.2012, 15:36
  2. Kondensator
    Von bigdaddy246 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 08.08.2003, 11:42

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.