+ Antworten
Ergebnis 1 bis 11 von 11

Thema: KR 51/2 Elektrik


  1. #1
    Tankentroster
    Registriert seit
    16.05.2011
    Ort
    Nordeifel
    Beiträge
    105

    Standard KR 51/2 Elektrik

    Meine Neuerwerbung ist noch viel verbastelter, als ich dachte. Habe mir jetzt einen neuen Kabelbaum mit passendem Schaltplan besorgt. Das Problem ist, daß der Vorbesitzer alle Teile einfach irgendwo angeschraubt hat, wo sie aber nicht hingehören. Dann hat er einfach alles mit meist schwarzen Kabeln verbunden, wirklich irre. Hat vielleicht jemand ein paar Fotos für mich, wo man sehen kann, welche Halterungen wo hingehören?
    Weder im Schwalbebuch, noch in der Reparaturanleitung kann man das sehen. Wenn erst mal alle Teile wie z.B Zündspule, Ladeanlage, Blinkgeber etc am richtigen Platz sind, dürfte die Verlegung des neuen Kabelbaums kein großes Problem mehr sein. Ein paar gute Fotos, auf denen die Lage der einzelnen Halterungen und Teile zu sehen ist, wären wirklich eine große Hilfe.

  2. #2
    Flugschüler Avatar von Helmes
    Registriert seit
    27.11.2011
    Ort
    Raum Stuttgart
    Beiträge
    353

    Standard

    Hi,

    restauriere auch gerade eine KR51/2. Hab eine menge Fotos gemacht um sie auch wieder zusammen zu bekommen. (Vor allem die Elektrik).

    Wenn Du mir Deine e-mail-Adresse in eine PN zukommen läßt, kann ich Dir eine Ladung Bilder schicken.

    Gruß

    Helmes

  3. #3
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Dazu wollen wir aber erstmal wissen, welches Modell KR51/2: N, E oder L? Die L unterscheidet sich im Kabelsalat doch erheblich.

  4. #4
    Flugschüler Avatar von Helmes
    Registriert seit
    27.11.2011
    Ort
    Raum Stuttgart
    Beiträge
    353

    Standard

    Bei mir KR51/2E

    Grüße

    Helmes

  5. #5
    Tankentroster
    Registriert seit
    07.11.2011
    Ort
    Rheinland
    Beiträge
    180

    Standard

    Hi,
    grundsätzlich ist dies eine einfache Sache. Da kann er angeschraubt haben was er will. Alle Kabel einfach entfernen und du fängst von vorne an!! Der Ausgangspunkt für die Verdrahtung ist der Zündlichtschalter. Von hier musst du die Kabel entsprechend des Belegungsplan zu den Verbrauchern ziehen. Wichtig ist aber, dass dein Kabelbaum mit den Kabelfarben auch dem Verdrahtungsschema entsprechen. Meist wird ein solcher Plan mitgeliefert, weil dieser neue nicht 100 prozentig der Original-Verkablung entspricht. Also keine Hexerei.

    Zu zweit geht es ganz gut, einer liest vor, von nach und welche Kabelfarbe nach Plan. Der andere legt und steckt die Kabel. Die Kabel für die Blinker kannst zu heraus schauen lassen und später anschließen. Ebenso das einstecken der Lampenfassung in die Lampenaufnahme, dies kommt zum Schluß. Die Batterie kannst du auch schon befestigen und läßt jeweils den Plus und Minus etwa mit 15cm Kabel heraushängen. Ich habe hier mir jeweils eine Steckverbindung gemacht mit ausreichend Kabellänge, zur besseren Handhabung der Kabel zur Batterie. Wichtig, dass hier genügend Kabellänge für Plus und Minus vorhanden ist. Beim Plus habe ich zusätzlich an den Kabelenden eine Sicherung eingebaut; Quetschsicherung wie beim Auto mit 3 Amp. genommen.

    Viele Grüße

  6. #6
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Zitat Zitat von carlos100 Beitrag anzeigen
    Beim Plus habe ich zusätzlich an den Kabelenden eine Sicherung eingebaut; Quetschsicherung wie beim Auto mit 3 Amp. genommen.
    Das ist unnötig, ist ja schon abgesichert bei den Simsons. Aber trotzdem, die Batterie wird als allerletztes Angeschlossen, denn mit den Blanken Kabeln kommt man beim Kabelverlegen schnell mal an die Metallteile des Fahrzeugs, und das kann bei einigen Kabeln einen Kurzschluss geben wenn die Batterie bereits angeschlossen ist.

    Carlos hat übrigens recht, zu zweit ist das Kabelbaum-verlegen etwas leichter, und vier Augen sehen auch mehr Fehler als zwei.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  7. #7
    Tankentroster
    Registriert seit
    16.05.2011
    Ort
    Nordeifel
    Beiträge
    105

    Standard

    Vielen Dank Helmes, hab`Dir eine PN geschickt. Damit tust Du mir einen großen Gefallen.
    Meine war lt. Papieren mal eine L, wurde aber zu einer E mit Unterbrecherzzündung umgebaut. Der neue Kabelbaum ist also für eine E. Sollte ich irgendwann mal das Bedürfnis haben, eine VAPE-Zündung einzubauen, kann man den Kabelbaum umrüsten. Vorerst will ich sie aber einfach nur zum Laufen bringen.
    Es wäre schon toll, wenn sie Weihnachten fahrbereit wäre.

  8. #8
    Tankentroster
    Registriert seit
    16.05.2011
    Ort
    Nordeifel
    Beiträge
    105

    Standard

    Hi Helmes,
    vielen Dank, mit den Fotos hast Du uns wirklich weitergeholfen. Jetzt können wir endlich mal sehen, was wo hingehört. Ist halt meine erste Schwalbe und der Vorbesitzer hat sie komplett auseinandergenommen. Dann hat er sie notdürftig wieder zusammengeschraubt, war aber damit offensichtlich überfordert und hat leider vorher keine Fotos gemacht. Irgendwann hat er aufgegeben und die Schwalbe verkauft. Ich war auch schon kurz vor dem Verzweifeln, aber mit Deinen Fotos sieht die Sache schon wesentlich besser aus.
    Nochmal vielen Dank.
    Gruß
    Regina

  9. #9
    Tankentroster
    Registriert seit
    16.05.2011
    Ort
    Nordeifel
    Beiträge
    105

    Standard

    Hurrah, sie läuft !!!!!!!!!!!!
    Springt gut an, blinkt, hupt, hat Licht und fährt. Eine ausgiebige Probefahrt folgt, sobald sie versichert ist. Dann wird sich zeigen, was die Schwalbe kann. Der Motor hört sich aber gut an und sie läßt sich schalten.
    Danke für die vielen guten Ratschläge und ein besonders dickes Dankeschön für Helmes. Ohne Deine Fotos wären wir wohl verzweifelt.

  10. #10
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Und es ist noch nicht mal wirklich Weihnachten ;-)
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  11. #11
    Flugschüler Avatar von Helmes
    Registriert seit
    27.11.2011
    Ort
    Raum Stuttgart
    Beiträge
    353

    Standard

    Hallo Regina,

    das freut mich sehr, dass Deine Schwalbe wieder Leben zeigt!
    So können digitale Fotos analoge Moppeds retten !

    Dann darf Deine Schwalbe ja wohl auch mitfeiern!

    Viele Grüße

    Helmes

+ Antworten

Ähnliche Themen

  1. Elektrik von 51/2 ind der /1 ??
    Von elbemoench im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 15.05.2008, 15:22
  2. Elektrik SR50 B3 Elektrik defekt???
    Von ErichdatMopped im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 08.11.2005, 00:55
  3. Elektrik
    Von jacfe im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 06.04.2004, 21:00

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.