+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 27 von 27

Thema: KR51/1 Schwalbe Defekt Zündung Hilfe


  1. #17
    Glühbirnenwechsler
    Registriert seit
    01.04.2014
    Ort
    tangstedt
    Beiträge
    94

    Standard

    also das polrad lässt sich aufgrund dieser nase auf der Kurbelwelle nicht frei drehen.....
    ich werd die tipps morgen mal anwenden und schaun was passiert :)

  2. #18
    Flugschüler
    Registriert seit
    16.04.2004
    Beiträge
    321

    Standard

    Deswegen sollst du ja auch die Scheibenfeder (das ist die Nase auf der Kurbelwelle) rausmachen (siehe Punkt 7 bei Post #15). Dazu am Ende der Scheibe mit einem Schraubenzieher hebeln, ggf. mit einem kleinen Hammer vorsichtig mit kleinen Schlägen "rausdrehen" - guck dir einfach die Form der Scheibenfeder an, dann weißt du, was ich meine
    http://www.tecparts.com/medias/sys_m.../A241620_4.jpg

    Bei Punkt 5 von Post #15 drehst du das Polrad inklusive Kurbelwelle, da bleibt die Scheibenfeder drinnen.

    Wegen Zündzeitpunkt : siehe Post #16 - da hat der SchwaPe recht

  3. #19
    Flugschüler
    Registriert seit
    23.09.2013
    Beiträge
    278

    Standard

    Kurbelwelle wurde bei der Regeneration nicht getauscht oder?

  4. #20
    Glühbirnenwechsler
    Registriert seit
    01.04.2014
    Ort
    tangstedt
    Beiträge
    94

    Standard

    so eine scheibenfeder gibts da garnet..... die nase zur fixierung des polrades ist direkt auf der welle. :(
    hm weiss nciht....der Meister hat mir insg. 3 Motoren fit gemacht und irgendwie eine KW weggeworfen und ersetzt aber ich weiss nich mehr welche.....aber wenn die krumm gewesen wäre hätte er die nicht eingebaut....

  5. #21
    Glühbirnenwechsler
    Registriert seit
    01.04.2014
    Ort
    tangstedt
    Beiträge
    94

    Standard

    okay hab grad rausgefunden was die scheibenfeder ist :) *erst denken dann reden...sorry*
    wie krieg ich die denn raus?
    die sieht auch ziehmlich abgeranzt aus

  6. #22
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Wie du die rauskriegst, hat der nachbrenner bereits beschrieben.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  7. #23
    Glühbirnenwechsler
    Registriert seit
    01.04.2014
    Ort
    tangstedt
    Beiträge
    94

    Standard

    soo...hab jetzt alle hilfen angewendet. Funke ist da und auch schön kräftig, zeitpunkt ist auch richtig engestellt, unterbrecher geht bei 1,5mm vor dem oberen todpunkt genau 0,4 mm weit auf. trotzdem gibt die simme beim kicken keinen ton von sich
    .....ich verzweifel :'(...alles ist korrekt eingestellt und stimmt im prinzip aber sie läuft nicht......

  8. #24
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Nein, das ist so nicht richtig.

    Im ZZP beginnt (!) der Unterbrecher sich zu öffnen, er verliert hier gerade eben so den elektrischen Kontakt. Die maximale Öffnungsweite von 0,4 mm wird viel später erreicht.

  9. #25
    Glühbirnenwechsler
    Registriert seit
    01.04.2014
    Ort
    tangstedt
    Beiträge
    94

    Standard

    okay also bei 1,5mm vor OT beginnt der unterbrecher, sich zu öffnen und wann soll er offen sein?
    also bei 0,4mm?

  10. #26
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Ganz offen ist er fast eine halbe Umdrehung lang, und die Öffnungsweite soll dann 0,4 mm sein. Du stellst erst diese Öffnung ein mit der Schraube direkt am Unterbrecher, und danach stellst du durch Verdrehen der Grundplatte den Zeitpunkt richtig.

  11. #27
    Glühbirnenwechsler
    Registriert seit
    01.04.2014
    Ort
    tangstedt
    Beiträge
    94

    Standard

    okay also soll der maximale unterbrecherabstand 0,4mm sein?....sie hat grade n paar röchelnde töne von sich gegeben ....sie ist auf dem weg der besserung :)

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Schwalbe KR51/2 Holhwelle defekt
    Von PlooserX im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 03.10.2011, 18:50
  2. Simson Kr51/1s auf Electronic-Zündung umrüsten. HILFE :-)
    Von honyama im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 19.05.2010, 13:31
  3. Kupplung defekt, was tun? schwalbe modell: KR51/2L
    Von ichhabnefrage im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 20.04.2006, 20:24

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.