+ Antworten
Ergebnis 1 bis 11 von 11

Thema: KR51/1 - Vergaserprobleme (?) im Stand bzw. beim Warmfahren


  1. #1

    Registriert seit
    23.07.2014
    Beiträge
    6

    Icon Sad KR51/1 - Vergaserprobleme (?) im Stand bzw. beim Warmfahren

    Hallo,
    ich bekomme meine Schwalbe KR51/1 Bj. 1967 nicht richtig zum Fliegen bzw. Laufen.

    Nachdem ich, auch mit hilfreicher Unterstützung aus vielen Forum-Themen, bereits vor einiger eine "Probefahrt" über ca. 15 km hinter mir hatte, streikt mein Vogel jetzt wieder total.

    Aktuell springt die Schwalbe an und läuft kurzzeitig rund.
    Version 1: Motor läuft im Stand warm, verliert kontinuierlich Drehzahl und geht nach ein paar Minuten ganz aus. Gebe ich während der Warmlaufphase im Stand Gas, wird im Laufe der Zeit auch die Gasannahme immer schlechter.
    Version 2: Motor wir warmgefahren, 1. Gang guter Durchzug, 2. Gang schlechtes Übergangsverhalten, Motor ohne richtige Leistung, bei leichtem Gefälle stimmt die Leistung, nach einer gewissen Laufzeit geht der Motor (egal welcher Gang) aus.

    In beiden Fällen springt mein Vogel nicht mehr, nach einer "Abkühlphase" kann ich wieder problemlos starten.

    Was habe ich bisher gemacht:
    - Zündkerze (Isolator) neu / Abstand überprüft
    - Schwunglichtmagnetzündung neu
    - Unterbrecherabstand kontrolliert und richtig eingestellt
    - ZZP eingestellt
    - Auspuff neu (sauber) / Übergang Dämpfer/Abgaskrümmer 25 mm
    - Vergaser BVF 16 N1-5 neu / Schwimmer eingestellt / Teillastnadel ok
    - Vergaserseilzüge haben ordnungsgemäß Spiel
    - Luftfilter gereinigt und leicht geölt
    - Nebenluft geprüft
    - Tank sauber / Benzinzufuhr ohne Luft

    Wer kann helfen bzw. kann mir Tipps geben, damit ich mal wieder fliegen kann und dann vielleicht mal mehr als 15 km.

    Dank im Voraus und viele Grüße aus Lünen (NRW)

  2. #2
    Flugschüler Avatar von Acranius
    Registriert seit
    19.08.2011
    Ort
    England
    Beiträge
    445

    Standard

    Das klingt fuer mich nach Tank... du sprichst von sauber - sauber=rostfrei?
    Ich hatte mal ein Problem mit komplett identischem Fehlerbild und bei mir war es Rost im Tank. Die "Abkuehlphase" war die Zeit, die der Sprit braucht um den Vergaser wieder voll zu kriegen.

    Ueberpruef mal den Spritfluss/Menge ... in einer Minute sollte da schon eine Tasse Sprit rauskommen.

    Zum Vergaser - Hast du eine (besser 2) Schwimmernadelventildichtungen drin ? Schwimer auf 28mm und 32,5mm eingestelt ?

  3. #3
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    1967 gab es noch keine KR51/1. Die kam erst '68.
    D.h. du hättest eine KR51. Und auf die gehört kein 16N1-5 Vergaser.
    BLECH STATT PLASTIK!

  4. #4
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.816

    Standard

    Moin scholze67

    Zwei Dinge würde ich prüfen:
    1. Benzindurchfluss - minimum 200ml/min
    Schlauch am Vergaser abziehen, Messbecher drunter, Hahn auf
    Hast Du im Schlauch evtl. einen zusätzlichen Filter drin? RAUS das Ding.
    2. Du schreibst von neuem Auspuff!?
    Hat das Gehäuse einen Anschlag für den Endschalldämpfereinsatz?
    Wenn nicht, kann der Einsatz nach hinten rutschen und
    den Auspuff dicht machen.

    LG aus LG
    Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #5

    Registriert seit
    23.07.2014
    Beiträge
    6

    Standard

    Danke für die schnellen Hinweise.

    Ich antworte mal im Block:

    Spritfluss ist das erste, was ich prüfen werde.
    1 Schwimmernadelventildichtung ist drin, 28 / 32,5 ist eingestellt .
    Zusätzlichen Filter habe ich nicht eingebaut.

    Anschlag Endschalldämpfereinsatz prüfe ich danach.

    Zum Thema KR51/1 und Bj. 67 noch ein paar zusätzlich Anmerkungen:
    Ich habe den Vogel (KR 51 war es wohl im 1. Leben) in einem teilzerlegten Zustand übernommen.

    U.a. war m.E. nicht mehr der "ursprüngliche" Zylinder eingebaut, was sich auch dadurch bemerkbar machte, dass der vorhandene Krümmer beim neuen Auspuff nicht mehr passte, es mit einem KR51/1 Krümmer aber problemlos klappte. Ferner hatte der Zylinder auch keinen Dreiecksflansch für den Vergaser (KR51). Aufgrund dessen habe ich auch einen 16 N1-5 Vergaser eingebaut.
    Fazit: Ich habe eine Patchwork-Schwalbe, was mir die Flugtauglichkeit nicht leichter macht, und hoffe als Schwalbe-Besitzer mit 4 Monaten Schraubererfahrung, dass die neuen Teile Zylinder, Vergaser und Auspuff mit dem "alten" KR 51 Teilen zusammenpassen ?!?

  6. #6
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Und wie sieht es mit der Ansauganlage aus? Ist die dann von der KR51?
    Das Problem was du beschreibst kann durchaus an dem Patchwork liegen.

    MfG,
    Schwalbenchris
    BLECH STATT PLASTIK!

  7. #7

    Registriert seit
    23.07.2014
    Beiträge
    6

    Standard

    Hallo Schwalbenchris,
    die Ansauganlage ist die in T-Form und die ursprüngliche aus der KR51 ?!!

    Sollte / Muss die gegen eine Naßluftfilteranlage ausgetauscht werden?

  8. #8
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Wenn du alles soweit auf KR51/1 umgebaut hast, müsste auch die Ansauganlage entsprechend auf /1 umgerüstet werden.
    Das gehört technisch alles zusammen.

    Da der KR51 Rahmen aber keinen Platz für die Ansauganlage der /1 hat, müsstest du alles wieder auf KR51 zurück bauen. D.h. Dreiecksflansch, 16N1-1, etc. Dann passt das wieder.
    BLECH STATT PLASTIK!

  9. #9
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Zitat Zitat von Schwalbenchris Beitrag anzeigen
    Da der KR51 Rahmen aber keinen Platz für die Ansauganlage der /1 hat, müsstest du alles wieder auf KR51 zurück bauen...
    Moin scholze67,

    Chris hat Recht, Patchwork sollte das nicht bleiben. Allerdings gibt es die für den Rückbau benötigten Teile nicht gerade wie Sand am Meer. Evtl. solltest du in Betracht ziehen alles auf die /1 umzubauen. Soweit ich das hier gelesen habe fehlt dir dazu nur ein Rahmen, ein Ansauggeräuschdämpfer und diese Gummimuffe zwischen Vergaser und AGD, sowie das Zylinderflansch-Verbindungsstück.
    Außerdem hat die /1er 0,2 PS mehr...

    Der Erhalt einer Kr51 ist allerdings auch ne schöne Sache..., musst du wissen.

    MfG
    Carl
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  10. #10
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Mit der dicken Vergaserbestückung des N1-5 wird die kurze Ansauganlage nie richtig laufen ... ebensowenig wie der Zylinder der KR51/1 an sich. Die Steuerzeiten sind anders, die lange Ansauganlage notwendig für eine gute Zylinderfüllung.

    Ergo: Zurückbauen auf KR51 ist das Einzige, was hier jemals wirklich gut fahren wird.

  11. #11

    Registriert seit
    23.07.2014
    Beiträge
    6

    Standard

    Danke für die vielen Tipps und Hinweise.
    Ich sehe, dass ich wohl wieder auf die KR51 zurückbauen muss und freue mich auf die langen Winterabende, in denen dann keine Langeweile aufkommen wird.

    Weiter werde ich mich auf die Suche nach den fehlenden KR51 Teilen machen.

+ Antworten

Ähnliche Themen

  1. Motor geht beim Lenken im Stand aus..
    Von kr51/2 l im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 03.07.2012, 09:09
  2. Vergaserprobleme Kr51/1
    Von schwalbinio im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 22.08.2011, 18:03
  3. S51 Elektronik stottert beim gas geben im stand
    Von spalte90 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 02.07.2011, 21:12
  4. Probleme beim Gang einlegen im Stand...
    Von miwe im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 06.08.2007, 22:02

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.