+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 26 von 26

Thema: Kurzschluss nach anschließen der Batterie


  1. #17
    Glühbirnenwechsler Avatar von Schwalbenflüsterer86
    Registriert seit
    30.11.2007
    Ort
    Dresden
    Beiträge
    85

    Standard

    Sowas gibt es? Hab ich noch nie gesehen da müsste ja die ganze Batterie falschherum zusammengebaut sein.
    Kettensägen in den Wald, Joghurtbecher in den Kühlschrank!

  2. #18
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Ja muss wohl, ich kann es dir nicht erklären..... War auch wurscht, eingetütet, zurück und fertig! Für 12€ und nen paar zerquetschte haste auch Ausschuss dabei!
    Mal bist du Hund, mal bist du Baum...

  3. #19
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hatte ich auch schon, bei der Umstellung von 6 Volt auf 12 Volt hatte die neue Batterie den +Pol an der anderen Seite.

    mfg Gert

  4. #20
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Zitat Zitat von Brix Beitrag anzeigen
    Moin Moin,
    Mir ist aufgefallen sobald ich die Batterie anschließe beginnt das Pluskabel an zu schmoren. Und keine sicherung fliegt raus. Habe beide sicherungen auch schon entfernt und trozdem schmort das pluskabel weg. die vergabelung ist soweit in ordung, funktionierte ja vorher auch alles.

    Jetzt meine Frage, wo liegt der Fehler
    Wenn der Kurzschluß besteht, auch ohne Sicherung und/oder ohne das die Sicherung durchbrennt, hast Du das Pluspolkabel falsch angeschlossen, HINTER der Sicherung, somit ist der Batteriestromkreis nicht abgesichert.

    Und ich bezweifle das bis zum Einbau der Batterie, Blinker Hupe ect. funktioniert haben.
    Damit diese Verbraucher funktionieren benötigst Du ja die Batterie, wenn diese Verbraucher vorher ohne Batterie funktioniert haben ist dies ein Wunder.
    Wenn Du die Batt. einbaust ist ein Kurzschluß und ohne Batterie kein Blinker, Hupe, Parklicht, logisch oder ?

    Ergo Schwalbe falsch verkabelt, ein Kurzschluß, also noch mal rann.

  5. #21
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von experimentator Beitrag anzeigen
    Hatte ich auch schon, bei der Umstellung von 6 Volt auf 12 Volt hatte die neue Batterie den +Pol an der anderen Seite.

    mfg Gert
    Siehste, und ich den Minuspol!
    Jetzt wissen wir, wie das passiert ist!
    Mal bist du Hund, mal bist du Baum...

  6. #22
    Schwarzfahrer
    Registriert seit
    23.12.2010
    Beiträge
    10

    Standard

    die ging ja vorher ja auch schon bloß iwi muss da jetzt was schief laufen

  7. #23
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Zitat Zitat von Schwalbenflüsterer86 Beitrag anzeigen
    die ganze Batterie falschherum zusammengebaut sein.
    Nein, es gibt halt nicht nur verschiedene Spannungen, verschiedene Kapazitäten, sondern auch verschiedene Anschlüsse. Wie es halt gebraucht wird.

    Wer beim Auspacken und Füllen der Batterie nicht auf die zweifelsfrei im Gehäuse eingegossenen Polaritätsmarkierungen achtet, der macht beim Einbau etwas kaputt und wenn es die Diode in der Ladeanlage ist.

    Peter

  8. #24
    Schwarzfahrer
    Registriert seit
    23.12.2010
    Beiträge
    10

    Standard

    also die batterie ist einwandfrei..... die ganzen verbraucher haben ja schon funktioniert mit der neuen batterie, naja ich werde mich wohl mal morgen wieder mit der schalbe auseinander setzen

  9. #25
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Zitat Zitat von Brix Beitrag anzeigen
    die ging ja vorher ja auch schon bloß iwi muss da jetzt was schief laufen
    Also ohne Sicherungen besteht der Kurzschluß weiter, somit hast Du das PLUSPOLKABEL hinter die Sicherung geklemmt, sonst würde ja die eingelegte Sicherung durchbrennen. Deiner Beschreibung nach mit/ohne Sicherung besteht der Kurzschluß weiter. Solange Du das Pluspolkabel nicht eingeklemmt hast und die Batt. richtig angeschlossen ist, ist das eine Lösung.
    So wie es jetzt ist das die Sicherung umgangen ist ist auch verkehrt und die Karre fackelt irgendwann ab.

  10. #26
    Schwarzfahrer
    Registriert seit
    23.12.2010
    Beiträge
    10

    Standard

    so habe den fehler gefunden, der sicherungskasten hatte masse kontakt... ich bedanke mich aber für die zahlreichen antworten

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. nach Kurzschluss keine Batterieladung mit VAPE
    Von ThorstenS im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 11.05.2010, 13:52
  2. Kurzschluss nach Anschluss der Batterie
    Von Hauptstadt-Schwalbe im Forum Technik und Simson
    Antworten: 35
    Letzter Beitrag: 18.04.2010, 13:25
  3. Kurzschluss bei Anschluss der Batterie
    Von basti87 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 23.12.2009, 20:27

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.