+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 17

Thema: Bei Licht an, leistung weg-bzw. Moped aus


  1. #1
    Glühbirnenwechsler Avatar von Star-figther
    Registriert seit
    15.08.2006
    Ort
    Amerang
    Beiträge
    59

    Standard Bei Licht an, leistung weg-bzw. Moped aus

    Hallo,
    habe seit kurzem ein kleines Probs. Wenn ich fahre und das Licht einschalte kommt es ab und an vor das mir das Moped einfach aus geht. Auch habe ich des öfteren jetzt so kleine Perlen an der Kerze und dadurch ab und an keinen Zündfunken. An was liegt es? habt ihr ne leise Ahnung?

    Gruß Cebi

  2. #2
    Glühbirnenwechsler Avatar von Palme
    Registriert seit
    07.10.2006
    Ort
    Berlin
    Beiträge
    93

    Standard

    Hallo,

    ich würde meinen, dass bei der zweiten Zündschlossstellung irgendwo ein Kurzschluss entsteht, der die Zündung killt.

  3. #3
    Flugschüler Avatar von Bummipol
    Registriert seit
    02.02.2009
    Ort
    Fürth/ Bay.
    Beiträge
    315

    Standard

    Hi, so wie Starfighter es beschrieben hat, geht es mir auch manchmal...

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Neue Zündschlösser verbaut ???

    Dann kanns sein dass die Scheiben nicht ordentlich eingebaut wurden ( wies immermal vorkommt ) und anstatt dass der Schlüssel auf Lichtstellung ist befindet sich die Kontaktscheibe fürs Kurzschließen der Zündung schon nahe der Parklichstellung ....

    Und einen mm mehr oder weniger gehts dann aus :wink:
    So wies sich beim Parklicht gehört

  5. #5
    Flugschüler Avatar von Bummipol
    Registriert seit
    02.02.2009
    Ort
    Fürth/ Bay.
    Beiträge
    315

    Standard

    Nein, bei mir ist noch das originale drin.
    es handelt sich eher um Zündaussetzer, das Möp geht nich einfach aus, sondern fängt halt des stottern an...

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Zitat Zitat von Bummipol
    es handelt sich eher um Zündaussetzer, das Möp geht nich einfach aus, sondern fängt halt des stottern an...
    Zündaussetzer wie von Dir beschrieben müssen nicht zwangsläufig von der Zündung kommen, es kann auch an mangelndem Sprit liegen.
    Wenn's dann aber doch von der Zündung kommt, dann gehören Verschleissteile wie Kondensator, Unterbrecher und Zündkerze zu den üblichen Verdächtigen.

    Mein Geheim-Tip: Belüftungslöchlein im Tankdeckel

    Peter

  7. #7
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Es kann auch sein, dass die Spule einen weg hat. Wenn dann noch das Licht dazukommt, dann ist fertig mit Zündfunken.

    Am besten hängst du direkt eine entsprechende Prüfbirne (15W oder 25W) an den Anschluss für's Licht aus dem Motor. Wenn der Vogel dann abstürzt oder in den Tiefflug übergeht, ist der Fahler auf der Grundplatte zu suchen.

    mfg

  8. #8
    Flugschüler Avatar von Bummipol
    Registriert seit
    02.02.2009
    Ort
    Fürth/ Bay.
    Beiträge
    315

    Standard

    Hi,
    da ich mir gerade überlege, ob ich nich ne Vape einbau:
    Wenn man ne Vape drin hat, hat man dann noch nen Kondensator?
    Unterbrecher hat man ja bei der Vape nicht mehr... Zündspule is ja ne neue bei...
    Und die Grundplatte? Bleibt die beim Einbau einer Vape drin?
    Oder Grundplatte=Zündspule?

    Ja und ein Belüftungslöchlein im Tankdeckel hab ich nich, Sprit läuft trotzdem schön in einem Strahl...

    Grüße
    Bummi

  9. #9
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Der VAPE-Umbausatz ersetzt: Grundplatte+Polrad, Regler, Zündspule (falls original extern). Falls original 6V war, dann zusätzlich Batterie, alle Leuchtmittel, Hupe. Die Kabel der Zündung und der Stromzuführung an den Zündlichtschalter sind natürlich dann auch neu, die gesamte restliche Verkabelung bleibt.

  10. #10
    Flugschüler Avatar von Bummipol
    Registriert seit
    02.02.2009
    Ort
    Fürth/ Bay.
    Beiträge
    315

    Standard

    Und Kondensator? Hat man den mit Vape noch drinne?
    EDIT: Hab nämlich bei Dumcke nur nen Kondensator für die originale 6V Zündung gefunden.
    Kostet ja aber nich die Welt

  11. #11
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Zitat Zitat von Bummipol
    Und Kondensator? Hat man den mit Vape noch drinne?
    DEN Kondensator braucht man nur für Unterbrecherzündung.

    Der soll den Abrissfunken unterdrücken, der beim Öffnen der Kontakte durch die Induktion der Zündspule entsteht. Damit verhindert man Kontaktabbrand.

    Peter

  12. #12
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Zitat Zitat von Bummipol
    Und Kondensator? Hat man den mit Vape noch drinne?
    "Der" Kondensator befindet sich auf der Grundplatte der Unterbrecherzündung ... offensichtlicherweise ist der mit fort, wenn die Grundplatte durch die der VAPE ersetzt wird.

  13. #13
    Flugschüler Avatar von Bummipol
    Registriert seit
    02.02.2009
    Ort
    Fürth/ Bay.
    Beiträge
    315

    Standard

    Okay, das heisst, mit ner Vape und neuer Zündkerze (natürlich nur Isolator ) wäre zumindest die Zündung als Ursache des Problems ausgeschlossen?
    Viele Grüße
    Bummi

  14. #14
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Zitat Zitat von Bummipol
    Okay, das heisst, mit ner Vape und neuer Zündkerze (natürlich nur Isolator ) wäre zumindest die Zündung als Ursache des Problems ausgeschlossen?
    Das wäre mit Kanonen auf Spatzen geschossen.

    Eine VAPE kann eventuell, vielleicht, mit etwas Glück Dein Problem beseitigen.

    Wenn Dir aber die Fehlersuche bei der konventionellen Zündung nicht den Erfolg bringt, dann wird das mit VAPE auch nicht besser werden. Es sei denn, Du hast Glück.

    Peter

  15. #15
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Korrekt ... einfach auf Verdacht teuer Teile auswechseln ist nicht die richtige Methode. Über eine VAPE kannst du nachdenken, wenn du herausgefunden hast, dass deine jetzige Zündung im Orkus ist.

  16. #16
    Flugschüler Avatar von Bummipol
    Registriert seit
    02.02.2009
    Ort
    Fürth/ Bay.
    Beiträge
    315

    Standard

    Nein, nur deswegen wollte ich nicht gleich ne Vape kaufen, ich überleg mir das unabhängig von dem Problem schon länger... Vor Allem wegen der Lichtleistung...
    Aber vielen Dank für eure Antworten!

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Standgas mit Licht / ohne Licht
    Von Hamburger-Habicht im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 18.10.2006, 20:29
  2. Licht aus:alles super-Licht an: Leistung weg??
    Von simsonneuling im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 26.07.2005, 12:27

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.