+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 30 von 30

Thema: Motor passt nicht richtig


  1. #17
    Flugschüler Avatar von meskalin666
    Registriert seit
    14.09.2008
    Ort
    Halle an der Saale
    Beiträge
    381

    Standard

    so würd ich das nicht lassen,die scheiben sind ja schräg drauf, ich denke auch, dass eventuell die zylinder-fußdichtung zu dick ist, oder der zylinderkopf ist ein nachbau und vieleicht nicht sehr genau nach den originalmaßen gearbeitet!!!

  2. #18
    Kettenblattschleifer
    Registriert seit
    06.07.2008
    Beiträge
    530

    Standard

    Wie ich oben schon mal erwähnt hatte, solltest du mal nachschauen ob evtl. eine Kopfdichtung verbaut wurde ....
    So wie es jetzt ist würde ich das auf keinen Fall lassen, denn es muss ja irgendeinen Grund für das "nicht passen" geben!
    mfg Niklas

  3. #19
    Tankentroster Avatar von Rocker
    Registriert seit
    06.02.2006
    Ort
    Hamburg
    Beiträge
    178

    Standard

    Hallo Leute,

    ich brech bald zusammen. Ich habe jetzt mal einen anderen Motor eingehängt und siehe da das selbe wie bei dem anderen.

    Kann mir einer bitte sagen was los ist. Ich denke wenn hinten die Schraube drin ist, kann ich beim einsetzen nicht viel falsch machen.

    Ist der Rahmen verzogen? Wenn ja wie kann so etwas passieren? Müssten dann nicht andere Merkmale sichtbar sein?

    Was soll ich jetzt tun? Rahmen bearbeiten (z.B. hinteren Befestigungslöcher tiefer machen) Neuer Rahmen?

    Wenn neuer Rahmen, was kostet so etwas gebraucht?

    Gruß

    R.
    Angehängte Grafiken

  4. #20
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    HI

    ich will jetzt hier keine Hiopsbotschaft aussprechen aber ich tippe hier auf einen verzogenen Rahmen.... Sch**** X(

  5. #21
    Kettenblattschleifer
    Registriert seit
    06.07.2008
    Beiträge
    530

    Standard

    Die /1er Rahmen sind zum Glück nicht soo teuer!
    Hier z.B.
    http://cgi.ebay.de/Rahmen-Simson-Sch...1%7C240%3A1318

  6. #22
    Flugschüler Avatar von meskalin666
    Registriert seit
    14.09.2008
    Ort
    Halle an der Saale
    Beiträge
    381

    Standard

    das ding ist, wenn der rahmen verzogen ist, warum passt die motorhalterung rechts und links in die Ösen gleich schlecht, der abstand scheint ja praktisch gleich zu sein!!!

    dann müsste der rahmen ja etwas nach oben verbogen sein (kann aber nich sehr viel sein 4-5mm)!!!! X(

    guck dir die rahmen aber am besten vorher an,bevor du dir einen kaufst, wenns originale sind, kannste da auch in die scheiße greifen, so zwecks verstecktem rost und co.! (hatte selbst schon solch ein verknügen)

  7. #23
    Simsonschrauber Avatar von SimsonSebi
    Registriert seit
    19.02.2007
    Ort
    Recklinghausen
    Beiträge
    1.071

    Standard

    Zitat Zitat von meskalin666
    das ding ist, wenn der rahmen verzogen ist, warum passt die motorhalterung rechts und links in die Ösen gleich schlecht, der abstand scheint ja praktisch gleich zu sein!!!

    dann müsste der rahmen ja etwas nach oben verbogen sein (kann aber nich sehr viel sein 4-5mm)!!!! X(

    guck dir die rahmen aber am besten vorher an,bevor du dir einen kaufst, wenns originale sind, kannste da auch in die scheiße greifen, so zwecks verstecktem rost und co.! (hatte selbst schon solch ein verknügen)
    Was ist denn ein nicht originaler Rahmen?
    Passt in den Rahmen vielleicht nur ein Motor ohne Gummilagerung? Ansich sollten die von den Lochabständen ja gleich sein, denke ich

  8. #24
    Lucky13
    Gast

    Standard

    schaut euch mal das 3. Bild an. Es sieht so aus als würde die Motorhalterung vom Zylinderkopf direkt auf dem Rahmen aufliegen wenn man ihn bis ganz nach unten bekäme. Das kommt mir gerade etwas komisch vor.

  9. #25
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.944

    Standard

    wenn am rahmen keine weiteren schäden feststellbar sind, dann würde ich den motor wie rocker beschrieben hat verbauen!

    gruß aus berlin

  10. #26
    Tankentroster Avatar von Sprudelfahrer
    Registriert seit
    07.03.2007
    Ort
    Lemgo
    Beiträge
    183

    Standard

    Ich würde an deiner stelle die ausspahrung etwas breiter feilenbis es past, dann die großen Unterlegscheiben drauf, festziehen, und fertig.

    Gruß aus Lippe
    Mfg Spudelfahrer aus Lippe

  11. #27
    Flugschüler Avatar von meskalin666
    Registriert seit
    14.09.2008
    Ort
    Halle an der Saale
    Beiträge
    381

    Standard

    Was ist denn ein nicht originaler Rahmen?
    man kann sich auch einen nachbau besorge!!!! >>>tschechien<<<

  12. #28
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Läßt sich denn der Motor vorne am Zylinderkopf noch weiter absenken, wenn keine Schraube durchgesteckt ist oder nicht? Oder klemmt es an der Schraube?

    Vielleicht hängt ja auch nur ein Dreckklumpen unterhalb der hinteren Aufhängung oder dort unten ist irgendwas verbogen und das Motorengehäuse schlägt dort unten an und verhindert ein weiteres Absinken des Motors. Dann kannst du vielleicht mit ein bis zwei gezielten Hammerschlägen am Rahmen und/oder drei wohlbedachten Feilenhüben am hinteren unteren Ende des Motorgehäuses, und zwar dort wo es "drängelt", den Motor das nötige µ noch weiter absenken. Schlägt die Ölkontrollschraube (zwischen den Kettenschläuchen) unten am Rahmen an?

    Scheiß die Wand an!

  13. #29
    Tankentroster Avatar von Rocker
    Registriert seit
    06.02.2006
    Ort
    Hamburg
    Beiträge
    178

    Standard

    Hi Leute,

    hab im Moment kaum Zeit gehabt. Aber in den letzten Tagen kam der Drang das zu Regeln wieder durch.

    Zu den Fragen:

    Wenn hinten keine Schraube drin steckt, kann ich den Motor vorne prima bis unten einhängen.

    Dreckklumpen kann ich ausschliessen, da ich den Motor ja vollständig durchschieben kann, nur dann passen Löcher Motor und Löcher Rahmen nicht mehr überein.

    Na ja Platzmangel (von Wegen Kontrollschraube)ist sonst an keine Stelle, hatte den ja schon wie auf den Bildern montiert.

    Erstmal vielen Dank für eure Hilfe. Ich denke ich werde die Löcher im Rahmen horizontal etwas ausfeilen, um so die 2cm wieder reinzuholen und melde mich dann nochmal.

    Gruß

    Rocker

  14. #30
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    lass das mit dem feilen, das nimmt den letzten rest stabilität... das reisst irgendwann komplett aus, 2cm is schon richtig viel...

    es gibt noch so viele 1ser rahmen
    Das Geistige kommt hier zu kurz!

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Grundplatte passt nicht zu Motor?
    Von jonas im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 22.02.2008, 17:37
  2. Motor will nicht richtig laufen
    Von bunker-benni im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 25.01.2006, 16:17

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.