+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 39

Thema: Motor Vibrationen, starten und Frage zur Bremse


  1. #1
    Tankentroster
    Registriert seit
    13.09.2009
    Ort
    Tübingen
    Beiträge
    153

    Standard Motor Vibrationen, starten und Frage zur Bremse

    Ich hätte mal drei Fragen:

    1. Meinem Mitbewohner ist aufgefallen, daß bei seiner Schwalbe die Hinterradbremse bei betätitgung auf den Auspuff drückt, bei mir ist das auch so. Ist das normal???

    2. Im Leerlauf vibriert mein Motor so stark, daß der ganze Auspuff wackelt, allerdings nicht konstant sondern mal mehr mal weniger. Sobald ich Gas gebe, ist es weg. Ist auch das normal?

    3. Außerdem springt meine Schwalbe grad ganz schlecht an. Vor ein paar Wochen ging es noch (super angesprungen, ruhiger leerlauf, alles toll), dann stand sie 5wochen und nu muß ich sie immer mit gas geben auffangen und manchmal geht sie trotzdem aus. Wenn sie sich dann gefangen hat, bleibt sie an und wenn sie warm ist, geht es auch. Zuwenig standgas hat sie eigentlich nicht, aber den vergaser einstellen war eh etwas schwierig.
    Achja, die ersten 2tage hatte ich zündaussetzer in hohen drehzahlen, daß ist jetzt aber komplett weg und sie brummelt artig ihre 60kmh. Choke ziehen bringt beim starten auch null. nur gas geben...

    was hab ich mit ihr so allg bisher gemacht:
    - in den 5wochen die kupplung überarbeitet, so daß sie endlich trennt, benzinhahn gegen einen getauscht, der nicht mehr süfft. Und meine mitbewohner hat den vergaser mal ausgebaut gehabt, aber wohl nix verstellt

    davor
    - zündpule, kondensator, unterbrecher, kerzenstecker, zündkabel neu
    - schwimmerstand im vergaser ok
    - tank sauber, benzin läuft

  2. #2
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Kurze Zwischenfrage vorab. Kannst Du ein Bild posten von Deinem Bremsauspuff?


    Zitat Zitat von schwalbenküken Beitrag anzeigen
    Und meine mitbewohner hat den vergaser mal ausgebaut gehabt, aber wohl nix verstellt
    ja nee is klar....
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  3. #3
    Flugschüler Avatar von Dr. Akrapovic
    Registriert seit
    29.04.2010
    Beiträge
    453

    Standard

    zu sehr ruckeln und schlecht anspringen --> vergaser neu einstellen
    wenns dann immer noch nicht richtig läuft, ZZP überprüfen, ggf. kerze wechseln.

  4. #4
    Tankentroster
    Registriert seit
    13.09.2009
    Ort
    Tübingen
    Beiträge
    153

    Standard

    hab schon versucht, den vergaser neu einzustellen, habs net richtig hinbekommen. Viell werf ich doch mal nen blick rein, ob alle düsen noch richtig frei sind und versuch es dann nochmal...
    Kann sich denn der ZZP so ohne zutun verstellen?? Sie lief ja vor 5wochen hervorragend und stand dann nur...

    Photo vom Bremsauspuff kommt nach, aber es sind zwei ganz normaler auspuffe mit ganz normalen bremsen

  5. #5
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von schwalbenküken Beitrag anzeigen

    Photo vom Bremsauspuff kommt nach, aber es sind zwei ganz normaler auspuffe mit ganz normalen bremsen
    ... die ganz normal doch gar nicht in Berührung kommen sollten.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  6. #6
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Zitat Zitat von schwalbenküken Beitrag anzeigen
    hab schon versucht, den vergaser neu einzustellen, habs net richtig hinbekommen. Viell werf ich doch mal nen blick rein, ob alle düsen noch richtig frei sind und versuch es dann nochmal...
    Kann sich denn der ZZP so ohne zutun verstellen?? Sie lief ja vor 5wochen hervorragend und stand dann nur...

    Photo vom Bremsauspuff kommt nach, aber es sind zwei ganz normaler auspuffe mit ganz normalen bremsen
    What?! Was willst du mit dem letzten Satz sagen????

    Den Vergaser zu reinigen wäre schon mal ein Anfang...
    Und jein er kann sich nicht verstellen in dem sinn das sich die Grundplatte von selbst verstellt, aber der Unterbrecher spielt da schon eine Rolle, da dieser verschleißt.

  7. #7
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von schwalbenküken Beitrag anzeigen
    Ich hätte mal drei Fragen:

    1. Meinem Mitbewohner ist aufgefallen, daß bei seiner Schwalbe die Hinterradbremse bei betätitgung auf den Auspuff drückt, bei mir ist das auch so. Ist das normal???
    Zitat Zitat von olympiablau Beitrag anzeigen
    Kurze Zwischenfrage vorab. Kannst Du ein Bild posten von Deinem Bremsauspuff?
    Zitat Zitat von schwalbenküken Beitrag anzeigen
    Photo vom Bremsauspuff kommt nach, aber es sind zwei ganz normaler auspuffe mit ganz normalen bremsen
    Darauf bezieht sich sein letzter Satz.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  8. #8
    Tankentroster
    Registriert seit
    13.09.2009
    Ort
    Tübingen
    Beiträge
    153

    Standard

    nun, der auspuff an meiner schwalbe und der an der von meinem mitbewohner sind die, die da rangehören und die bremsen auch. Und wie hoch wäre der Zufall, daß zwei schwalben völlig unterschiedlicher Herkunft beide da was identisches falsch haben - deswegen ja auch die frage, ob das normal ist. Auf den Auspuff drücken tut die bremse nur, wenn man sie ganz durchtritt und man merkt es normal auch nicht. Mir wär es nie aufgefallen und ihm ist es nur beim restaurieren aufgefallen. Also viell kann mal jemand mit ner KR51/2 auf seinen rücktritt latschen und mal gucken?

    Nochmal zum Startproblem: Den Unterbecher hatte ich auch schon in verdacht, hat aber seine 0.4mm und ohne fahren verschleißt der doch nicht, oder doch? mmm... allerdings hatte ich die zündung auch schon in verdacht, weil ich damals, als die zündspule futsch war auch nix am vergaser einstellen konnte... nur eben wundert es mich, daß sich da was verstellt, wenn keiner mit fährt (und ohne kupplung, ganghebel und kickstarter ist da auch wirklich niemand gefahren)

  9. #9
    Kettenblattschleifer Avatar von junktschep
    Registriert seit
    22.04.2008
    Ort
    MAGDEBURG
    Beiträge
    697

    Standard

    Kann es sein, dass ihr aus irgendeinem Grund dengleichen falschen Krümmer verbaut habt oder dass der falsche Motor mit einer zu hohen Aufhängung verbaut ist? Das Trittbrett gehört übrigens auf die Trittbrettablage des Beninschildes und nicht darunter
    Mach doch mal ein Foto.
    Wer ander'n eine Grube gräbt, hat ein Grubengrabgerät!

  10. #10
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von junktschep Beitrag anzeigen
    Kann es sein, dass ihr aus irgendeinem Grund dengleichen falschen Krümmer verbaut habt
    Das hab ich auch so im Sinn. Normalerweise ist doch da ne Menge Platz zwischen.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  11. #11
    Flugschüler Avatar von Dr. Akrapovic
    Registriert seit
    29.04.2010
    Beiträge
    453

    Standard

    ähm mal ne andere frage: wie weit lässt sich der bremshebel durchdrücken?
    in der reparaturanleitung steht, maximal 6cm.

    ist das bei euch der fall?

  12. #12
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Also es geht hier um dem Betätigungshebel der Bremse, wie ich jetzt doch endlich mal rauslesen konnte

    Da gibt es 2 Möglichkeiten, entweder ist das Trittbrett falsch montiert,
    so das man den Bremshebel weiter als normal durchdrücken kann
    und/oder der Bremshebel an der Hinterradbremse ist zu weit in Richtung Motor gestellt
    oder die Bremsbacken sind total runter und der Bremshebel ist darauf nicht eingestellt...

  13. #13
    Tankentroster
    Registriert seit
    13.09.2009
    Ort
    Tübingen
    Beiträge
    153

    Standard

    jaaaa, es geht um den betätigungshebel, dachte eigentlich, daß wäre klar, soviel kann da ja sonst auch nicht drücken...

    Bei schwalbe 1 ist das Trittbrett richtig montiert, bei schwalbe 2 ist es etwas nach oben verbogen (was der theorie mit dem zuweit durchtreten widersprechen würde). Ich denke. dir bremsbacken sind bei beiden etwas runter, das wäre ein argument, allerdings sind beide Bremsen funktionstüchtig...

    Was meinst du mit "und/oder der Bremshebel an der Hinterradbremse ist zu weit in Richtung Motor gestellt"?

    Ich fahre gleich nach hause und mach dann mal ein photo!

  14. #14
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    2. Im Leerlauf vibriert mein Motor so stark, daß der ganze Auspuff wackelt, allerdings nicht konstant sondern mal mehr mal weniger. Sobald ich Gas gebe, ist es weg. Ist auch das normal?
    Der Motor sollte ja durch die Motorhalterungen am Vibrieren gehindert werden. Sind denn da alle Schrauben fest angezogen?

    Der Auspuff sollte auch nicht vibrieren. Der Krümmer wird ja am Motor angeflanscht, dann mit einer Schelle am eigentlichen Auspuff. Und am Fußrastenausleger wieder mittels Schelle. Wenn das alles fest ist, darf der Auspuff nicht groß vibrieren.

    Wenn irgendwo was lose ist, wackelt der halt im Takt mit, besonders bei seiner Eigenfrequenz. Wenn Du dann Gas gibst, vibriert das alles nicht mehr bei seiner Eigenfrequenz und er schwingt deshalb nicht mehr mit.

  15. #15
    Tankentroster
    Registriert seit
    13.09.2009
    Ort
    Tübingen
    Beiträge
    153

    Standard

    Ich weiß, die frage klingt jetzt bissl blöd, aber wo genau sind die schrauben, die den Motor festhalten (KR 51/2, Motor M541)?

    Anbei auch die Photos von meinem Bremsenauspuff. Auflegen tut der Hebel erst am Schluß. Habs bei dem Photo jetzt per Hand runtergedrückt, mit dem Fuß hätte ich schon nochmal nen cm mehr! Was genau ist mit 6 cm Soiel gemeint? Das ich das Ding alle nur 6cm runterdrücken kann?

    Ach, außerdem ist das Anspringproblem gelöst, die Meinzelmännchen haben mir eine alte Zündkerze reingeschraubt, die nicht mehr ging (die meinzelmännchen hatte mir auch die feder an der hinterradbremse vor der einstellschraube abgeschraubt - es müssen Meinzelmännchen gewesen sein, sonst war es nämlich niemand...). Mit der neuen Zündkerze springt sie an und ich konnte den vergaser auch ordentlich einstellen
    Angehängte Grafiken
    • Dateityp: jpg 2.jpg (62,1 KB, 43x aufgerufen)
    • Dateityp: jpg 3.jpg (63,5 KB, 48x aufgerufen)
    • Dateityp: jpg 4.jpg (44,0 KB, 36x aufgerufen)

  16. #16
    Glühbirnenwechsler Avatar von strichacht
    Registriert seit
    24.08.2007
    Ort
    München
    Beiträge
    57

    Standard

    Servus,
    Das schaut mir nach zu kurzem Krümmer aus oder Auspuff ist zu weit draufgeschoben.
    Einfach lockern und nach nach hinten ziehen bis er noch so 2cm auf dem Krümmer steckt.
    Schlägt der dann noch an, haben die Mainzelmännchen wohl auch ein paar Zentimeter Krümmer verschwinden lassen....
    -->Funkentrazer<-- (hochdeutsch: Elektronendompteur)

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Frage zum Starten der Schwalbe KR 51/2 L
    Von The.frankhering im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 17.07.2009, 11:39
  2. Frage zur Bremse
    Von Snowman im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 25.08.2004, 17:20
  3. wenn ich Bremse / Starke vibrationen
    Von Schwalbe51-2 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 24.09.2003, 20:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.