+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Neuling mit plötzlichem Startproblem der Schwalbe


  1. #1
    Avatar von SchwäbischesSchwälble
    Registriert seit
    03.09.2013
    Beiträge
    5

    Icon Sad Neuling mit plötzlichem Startproblem der Schwalbe

    Hallöchen,

    gestern hab ich mein Baby abgeholt und bin dafür 600km gefahren. Sie ist top in Schuss, ein Mann hat sie bis zu seinem Tod gepflegt. Motor neu, Räder, Kabel etc auch. Allerdings stand sie eine ganze Weile.
    Der Sohn, der die Schwalbe erbte, hat sie mir verkauft. Gestern beim Probefahren lief alles einwandfrei, auf den 1. Tritt sprang sie problemlos an. Der Transport erfolgte mit einem Hänger mit Schaumstoff, Decken etc.
    Heute habe ich sie rausgeholt, sie sprang auch nach wenigen Tritten an. Wenn ich kein Gas gegeben habe, ist sie sofort ausgegangen. Und dabei blieb es. Vergebliches Treten. Beim Anrollen am Berg sprang sie kurz an, gleich danach war sie wieder aus.

    Liegt es an der Batterie?

    Außerdem meint mein Freund, der Gaszug könnte eventuell kaputt sein, irgendwie muss was an der Spirale oder so gebrochen sein, den man kann den Griff durchdrehen ohne Wiederstand. Man sieht die Spirale übrigens wenn man den Griff rausdreht - was sicherlich nicht normal ist.
    Was kann ich tun? Mit wie viel Geld muss ich rechnen?

    Nun weiß ich nicht was ich tun soll. Ich bin total frustiert


    Vielen Dank für jede Antwort.

  2. #2
    Kettenblattschleifer Avatar von Kapsi
    Registriert seit
    19.11.2012
    Ort
    Meißen
    Beiträge
    633

    Standard

    Wenns wirklich dein Gasschieber (ich hoffe es heist auch wirklich so) ist dann kostet dich das 8 Euronen, es kann schnell mal passieren das beim runterheben vom Hänger der Gasdrehgriff nach vorne gedrückt wird und die eine Kante von dem länglichem Teil (Gasschieber) weggebrochen ist und er somit ausgehakt wird.

    Das sie ausgeht kann daran liegen das der Vergaser vielleicht nicht richtig eingestellt ist und sie zu fett/mager läuft bzw. das Standgas zu niedrig ist.

  3. #3
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.984

    Standard

    Hallo.

    An der Batterie liegt es auf keinen Fall. Die ist nur für die Blinker, Hupe und Parklicht zuständig.
    Es kann sein, dass sich durch die Vibrationen beim Transport der Schwimmer verstellt hat, bzw. Klemmt oder sich eine Düse gelockert oder vielleicht auch durch aufgerüttelten Dreck im Vergaer zugesetzt hat. Vielleicht hat sich aber auch die Zündung verstellt.


    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  4. #4
    Tankentroster Avatar von spatzfahrer
    Registriert seit
    21.08.2006
    Ort
    Lörrach
    Beiträge
    118

    Standard

    Schwäbisches Schwälble find ich als Exil Schwabe schon einmal klasse!
    Du schreibst von Decken und Schaumstoff? ich hoffe doch ihr habt das Teil stehend transportiert.
    Du sagst sie stand eine ganze Weile. Hast du neues Benzin bzw. Mischung genommen? Wie sauber ist der Tank? ich würde eine Grundinspektion machen und wirklich schauen, ob das Erbstück gesund ist. Wer weiß, ob der Herr die Schwalbe noch Gefahren hat, oder nach der letzten Wartung das Motoröl eingefüllt hat...
    Vg spatzfahrer

  5. #5
    Avatar von SchwäbischesSchwälble
    Registriert seit
    03.09.2013
    Beiträge
    5

    Standard

    Wir haben sie stehend transportiert und gut mit Zurrgurten etc befestigt. Die Decken und der Schaumstoff wurden nur zum Schutz von Lack und Lichtern angebracht.
    Neues Benzin habe ich nicht reingetan, der Tank ist voll und das Benzin riecht gut. Allerdings werde ich eine Grundinspektion durchführen lassen, ich hoffe es wird nicht allzu teuer und es ist nur ein kleiner Fehler...

  6. #6
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    nicht machen lassen, selber machen. wenn du nicht gerade in stuggi wohnst dürfte es da unten schwierig werden eine simsonkundige werkstatt zu finden. der durchdrehbare gasdrehgriff ist meist ein ergebnis eines falsch zusammengebauten lenkers (position der klemmstücke, distanzstück zum blinker...)
    ..shift happens

  7. #7
    Avatar von SchwäbischesSchwälble
    Registriert seit
    03.09.2013
    Beiträge
    5

    Standard

    Glücklicherweise haben wir tatsächlich einen auf Schwalben spezialisierten Herren gefunden, der sowohl repariert als auch restauriert und verkauft. Mein Freund versucht es jetzt mal selbst mit dem Gasgriff. Ich hoffe, das behebt das Problem.

  8. #8
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    wen denn, wen man fragen darf?

    Gasdrehgriff-Schwalbe
    ..shift happens

  9. #9
    Avatar von SchwäbischesSchwälble
    Registriert seit
    03.09.2013
    Beiträge
    5

    Standard

    Hatte jetzt Kontakt mit dem Arbeitskollegen meines Vaters, der selbst auch ne Simson hat. Sollte eigentlich kein Problem sein es selbst zu reparieren (zumindest den Gasdrehgriff).

    Denkt ihr, dass wenn man wieder richtig Gas geben kann, das Problem mit dem Anspringen auch gelöst ist?
    Oder steckt da noch was andere hinter?

  10. #10
    Glühbirnenwechsler Avatar von Mallarcy0605
    Registriert seit
    05.08.2012
    Beiträge
    99

    Standard

    Dass wirst du nach der Reparatur sehen. So pauschal kann man das nicht sagen.
    Simme oder ...? Simme!

  11. #11
    Kettenblattschleifer Avatar von Nils1994
    Registriert seit
    28.03.2012
    Ort
    Essen, Nordrhein-Westfalen
    Beiträge
    531

    Standard

    Vernünftig wäre es jedenfalls, nach jedem Kauf eine gründliche Wartung durchzuführen, egal was der Verkäufer dir verzapft hat.
    Immer nur Zentimeter! Sind wir hier bei die Schreiners, oder wad?

+ Antworten

Ähnliche Themen

  1. Startproblem, KR 51/2 N, Neuling
    Von mmoritz39 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 27.04.2013, 17:48
  2. Neuling auf Schwalbe KR 51/1 K
    Von jtothehannes im Forum Technik und Simson
    Antworten: 92
    Letzter Beitrag: 27.08.2012, 18:22
  3. Startproblem mit Schwalbe
    Von M9999 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 25.05.2011, 20:48
  4. Neuling mit 71er Schwalbe
    Von ulli41 im Forum Smalltalk
    Antworten: 33
    Letzter Beitrag: 16.11.2010, 22:47
  5. Neuling in Sachen Schwalbe
    Von slutsch im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 08.07.2010, 13:44

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.