+ Antworten
Ergebnis 1 bis 16 von 16

Thema: Werde nur mit wenig Gas schneller


  1. #1
    Schwarzfahrer
    Registriert seit
    08.04.2010
    Ort
    Püchau & Dresden
    Beiträge
    21

    Standard Werde nur mit wenig Gas schneller

    Guten Abend!

    Ich eröffne für die Frage einen neuen Thread, da sie mit dem alten Problem (scheinbar) nichts zu tun hat:
    Nachdem ich nun Kurbelwelle und Polrad geschliffen habe, alles mit Bremsenreiniger fettfrei gesprüht und das Polrad ordentlich festgezogen habe, sprang die Kiste gut an.
    Allerdings zieht sie nur bei wenig Gas. Sobald ich den Hahn aufdrehe oder aufreiße, werde ich langsamer (scheint nicht mehr zu zünden). Das ist vor allem am Berg ärgerlich...da musste ich dann absteigen und im ersten Gang 5m schieben (bei fast geschlossenem Gas), bis er wieder zündete.
    Was ich probiert habe:
    1. Unterbecher ist am oberen Totpunkt 0,4mm weit geöffnet
    2. Zündkerze klafft 0,4mm weit auseinander
    3. Zündfunke sieht gut aus, soweit ich das beurteilen kann
    4. Schockgummi sitzt da, wo er hin gehört
    5. Schock hat Spiel, wenn man ihn nicht zieht
    6. Bremsenreiniger am Vergaserflansch und Lufteinlass vom Vergaser verändert bei laufendem Motor nichts
    7. Simmerringe sollten iO sein, die habe ich erst vor wenigen Wochen gewechselt
    8. Beide Schrauben am Vergaser (16N3) sind 3 Umdrehungen draußen
    9. Den Vergaser habe ich nicht aufgeschraubt, dass die Düsen frei sind habe ich in letzter Zeit aber schon sehr oft kontrolliert.
    10. Benzinfilter ist sauber/frei
    Als ich, kurz nach Einbau der Zündung, angeschoben habe, lief aus allen Auspufföffnungen Benzin (außer direkt am Zylinder). Das kann aber am vielen Treten gelegen haben. Für mein Empfinden klingt der Motor sehr "hoch", läuft aber wie gesagt, sehr stabil. Im Stand klingt der Motor, als könnte man damit flott losfahren.
    Ich werde noch eine andere Zündkerze ausprobieren, erhoffe mir davon aber nicht viel.

    Hat jemand einen Tipp?

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Zitat Zitat von Minze Beitrag anzeigen

    Schockgummi sitzt da, wo er hin gehört
    Schock hat Spiel, wenn man ihn nicht zieht
    Den Vergaser habe ich nicht aufgeschraubt, dass die Düsen frei sind habe ich in letzter Zeit aber schon sehr oft kontrolliert.
    Benzinfilter ist sauber/frei
    Kein Wunder, würdest Du nicht auch einen Herzkasper bekommen, wenn man Dir einen Schock verpasst?

    Da gibt es keinen Schock, auch keinen Choke, da gibt es einen Startvergaser!
    Mach den Vergaser ruhig noch 10 Mal sauber, das nützt echt.
    Danach verrrate ich Dir auch, dass es besser ist, erst den Tank und den Benzinhahn zu reinigen und dann erst den Versager.
    Was für ein Benzinfilter? Hoffentlich keinen zusätzlichen im Spritschlauch! :mad::mad::mad::mad:
    Den klopp sofort in die Tonne. Aber vorher miss mal, wieviel Sprit unten aus dem Schlauch rausstrullt. Wenn das deutlich weniger als 200ml in der Minute sind: BINGO!

    Peter

  3. #3
    Schwarzfahrer
    Registriert seit
    08.04.2010
    Ort
    Püchau & Dresden
    Beiträge
    21

    Standard

    Startvergaser, wie auch immer...
    Ich werde deinen Rat befolgen und den Durchfluss am Schlauch messen, da kann ich endlich mal wieder ein bisschen am Moped schrauben...
    Ich habe einen Benzinfilter innen im Tank und einen in der schwarzen Kappe am Hahn.

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Zitat Zitat von Minze Beitrag anzeigen
    Startvergaser, wie auch immer...
    Ich werde deinen Rat befolgen und den Durchfluss am Schlauch messen, da kann ich endlich mal wieder ein bisschen am Moped schrauben...
    Ich habe einen Benzinfilter innen im Tank und einen in der schwarzen Kappe am Hahn.
    Wenn das alle sind, dann ist das ok!
    Mach auch nach der Flussprüfung gleich das Überauswichtigeundnichtzuverachtendetankdeckelbelü ftungslöchlein sauber, wenn das verstopft, dann wird der Spritfluss auch behindert.

    Zum Probieren kannst auch mal kurz ohne Tankdeckel fahren (wenn der Tank nicht gerade voll ist.)
    Peter

  5. #5
    Tankentroster
    Registriert seit
    19.10.2009
    Ort
    Kaiserslautern
    Beiträge
    134

    Standard

    Das Problem hatte ich auch, allerdings lag es bei mir daran, dass der Schwimmerstand zu hoch war und wenn der Motor warm war hat er sich am zu fetten Gemisch verschluckt. Das einstellen des Schwimmers und danach des Vergasers hat wirklich Wunder bewirkt. Des Weiteren hatte ich das Problem mal mit einer zu warmen Zündkerze.

    Das sind zwei kleine Problemherde, die aber ordentlich Ärger machen können.

  6. #6
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    stimme dem letztgesagten voll zu. es klingt meiner meinung nach genauer an einer völlig falsch gehängten, falschen oder defekten teillastnadel oder eben am angesagten schwimmerstand.
    gruß sirko
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  7. #7
    Schwarzfahrer
    Registriert seit
    08.04.2010
    Ort
    Püchau & Dresden
    Beiträge
    21

    Standard

    Werde dem morgen nachgehen, sofern das Wetter mitspielt.
    Der Vergaser ist allerdings "neu", hab ich erst am Ende der letzten Saison gekauft. Die Nadel hängt in der Mitte. Aber wir werden sehen, sprach der Blinde...

  8. #8
    Schwarzfahrer
    Registriert seit
    08.04.2010
    Ort
    Püchau & Dresden
    Beiträge
    21

    Standard

    P1230194 (Large)..jpgP1230201 (Large)..jpgP1230202 (Large)..jpgP1230196 (Large)..jpgP1230205 (Large)..jpg


    Ich habe heute (Bilder entsprechen dieser Reihenfolge):
    1. Tankdurchlauf kontrolliert: mehr als 300ml in weniger als 50sec, Deckel war geschlossen, Luftloch scheint also auch ok zu sein
    2. Luftkasten aufgeschraubt: War nicht wirklich sauber, aber auch nicht katastrophal dreckig. Luftfilter habe ich Ende des letzten Semesters in Benzin geschwenkt, sollte also iO sein
    3. Vergaser auseinandergenommen: Da hat mich die Verschlussschraube über der Leerlaufdüse angelacht. Das hat sie getan, als sie ein Bad im Benzin genommen hat...
    4. Dann alle Düsen auf Durchlass getestet und festgeschraubt.
    5. Nadel auf 4. Kerbe von oben gesetzt (Mopedfreunde Oldenburg)
    6. Zündkerze ausgebaut und angeguckt: ZM14-260 (Mopedfreunde Oldenburg)
    7. Testrunde gedreht. War zunächst zuversichtlich, dass es gut abgeht, da ich ja die Schraube im Benzin gefunden hatte. Ging aber nicht sonderlich gut. Hab davon ein Video gemacht: ab ca. 1 Minute
    8. Zündkerze geprüft
    9. Bilder aussortiert, die ich hier hochladen will
    10. auf dem dritten Bild gesehen, dass da irgendein Zeug an der Hauptdüse hängt
    11. wieder runtergetobt, Vergaser aufgeschraubt, grünes Zeug entfernt (vermutlich hing das am Schraubenzieher)
    12. Testrunde, läuft (klingt zwar irgendwie noch ein wenig blechern und zieht nicht wahnsinnig gut an, aber besser als alles vorher)
    Nun muss ich aber sagen, dass mein eigentliches Problem das ständige Abscheren des Halbmondes war. Ob das nun behoben ist, wird sich zeigen...
    Ich möchte mich entschuldigen, dass ich das Forum, wegen solchem Unsinn belästigt habe. Abgefallene Schraube, total bekloppt. ??: Allerdings hätte ich den Vergaser wohl ausnahmsweise mal nicht aufgeschraubt, da ich das in letzter Zeit ziemlich oft getan hab. Dank also an Zschopower für den Hinweis, das Ding immer wieder sauberzumachen...
    Natürlich auch Dank an die Poster der anderen Hinweise.
    Ich werde nun verhalten optimistisch zur Uni düsen, der Halbmond schwebt da wie das Schwert des Damokles über, bzw. unter mir...

  9. #9
    Schwarzfahrer
    Registriert seit
    08.04.2010
    Ort
    Püchau & Dresden
    Beiträge
    21

    Standard

    Hier noch ein Bild der Kerze:
    P1230212 (Large)..jpg

    Ich poste das übrigens so ausführlich, falls mal jemand dasselbe Problem hat und diesen Thread findet (oder falls ich selber mal wieder dasselbe Problem habe...)

  10. #10
    Tankentroster Avatar von Sprudelfahrer
    Registriert seit
    07.03.2007
    Ort
    Lemgo
    Beiträge
    183

    Standard

    Laut dem Blid von der Kerze ist der Abstand aber keine 0,4 mm.
    Sieht eher nach 0,1 - 0,2 mm... Ich würde das noch mal überprüfen....
    Mfg Spudelfahrer aus Lippe

  11. #11
    Schwarzfahrer
    Registriert seit
    08.04.2010
    Ort
    Püchau & Dresden
    Beiträge
    21

    Standard

    Der ist 0,4mm, habe das gestern mit einer Fühlerlehre gemessen. Könnte am Schatten liegen.

    Mir hat vorhin einer die Vorfahrt genommen, weswegen ich ihn böse angehupt habe. Und dann musste ich feststellen, dass mein Licht nicht geht...ich hätte die Möhre verkloppen sollen, bevor ich einen Haufen Geld reingesteckt habe...

  12. #12
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Zitat Zitat von Minze Beitrag anzeigen
    ich hätte die Möhre verkloppen sollen

    Sieh das sportlich!

    Du lernst unheimlich viel, was Dir bei ein wenig Beharrlichkeit einen fahrbereiten Untersatz bescheren wird.
    Du lernst auch mit Rückschlägen und Enttäuschungen besser fertig zu werden.
    Und dann überleg mal welchen Sch.... Du nicht gemacht hast, weil Du mit der Simme am Machen warst. :wink:

    Peter

  13. #13
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    [B]
    Und dann überleg mal welchen Sch.... Du nicht gemacht hast, weil Du mit der Simme am Machen warst. :wink:

    Peter
    Man sollte eher überlegen welchen Sch.... er gemacht TROTZ das er mit der Simme am machen war. :-P *duck und weg*
    R.I.P. Ronny, nur die Besten sterben jung!

  14. #14
    Schwarzfahrer
    Registriert seit
    08.04.2010
    Ort
    Püchau & Dresden
    Beiträge
    21

    Standard

    Um das noch sportlich zu sehen, bedarf es einer weit größeren Lässigkeit, als der meinen.
    Eigentlich frustiert es mich nur noch, dass ich jeden Tag da unten hocke, wenn es das Wetter zulässt.
    Falls die Bude mal läuft, hab ich Angst, weiter als 3km wegzufahren, weil das Schieben dann zu lästig würde.
    Und ich könnte wesentlich sinnvollere Sachen in der Zeit machen, die Fernsteuerung meiner Kamera liegt wegen den 50ccm da unten seit geraumer Zeit auf Eis.
    Aber ich will nicht weiter jammern, es zwingt mich ja keiner, außer meinem Gewissen, dass es Verschwendung wäre, die Zwiebacksäge ohne Sinn stehen zu lassen.

    Eine gute Nacht wünsche ich,
    Martin

  15. #15
    Zahnradstoßer Avatar von Revalk
    Registriert seit
    14.03.2008
    Ort
    Zwischen Köln und Düsseldorf; auf der Kölsch Alt Grenze
    Beiträge
    799

    Standard

    Zitat Zitat von Minze Beitrag anzeigen
    Um das noch sportlich zu sehen, bedarf es einer weit größeren Lässigkeit, als der meinen.
    Eigentlich frustiert es mich nur noch, dass ich jeden Tag da unten hocke, wenn es das Wetter zulässt.
    Falls die Bude mal läuft, hab ich Angst, weiter als 3km wegzufahren, weil das Schieben dann zu lästig würde.
    Und ich könnte wesentlich sinnvollere Sachen in der Zeit machen, die Fernsteuerung meiner Kamera liegt wegen den 50ccm da unten seit geraumer Zeit auf Eis.
    Aber ich will nicht weiter jammern, es zwingt mich ja keiner, außer meinem Gewissen, dass es Verschwendung wäre, die Zwiebacksäge ohne Sinn stehen zu lassen.

    Eine gute Nacht wünsche ich,
    Martin
    ich glaube du machst da was falsch, also meine kumpels würden mich erschlagen wenn es nicht ständig was zum basteln gebe, kiste bier in dir garage und man hat ruhe vor den Frauen

  16. #16
    Schwarzfahrer
    Registriert seit
    08.04.2010
    Ort
    Püchau & Dresden
    Beiträge
    21

    Standard

    Ich freue mich natürlich, wenn ihr so gern schraubt und so "die Jugend von der Straße kommt"
    Ich bastel auch gern, aber diese Karre hat für mich nur einen Sinn: mich irgendwohin zu bringen und wieder zurück. Und wenn ich Ruhe vor der Frau brauch, mach ich Orientierungslauf, hehehe.
    Nostalgie und Bastelspaß gehen mir da völlig ab. Vor zwei Jahren war das noch anders, aber nachdem ich schon das ganze letzte Jahr mit "Reparieren" verbracht habe, soll der Mist jetzt einfach mal laufen.
    Jetzt sitz ich in der Uni und bin wieder mal gelaufen.
    Wer weiß, was da schon wieder los ist, die Birnen sind iO. Das Wetter sieht nicht sehr vielversprechend aus. Da werd ich dann nachher wieder auf'm Parkplatz schrauben müssen. Neben dem BMW von dem Vollpfosten, der einen Kratzer in seinem Automobil hat uns natürlich zuerst denkt, ich wär's gewesen...

    In meinem nächsten Leben kauf ich mir 'ne 125er und werde glücklich.

    Schönen Tag wünsche ich der Foren-Gemeinschaft

+ Antworten

Ähnliche Themen

  1. Schwalbe läuft schneller als 60
    Von Lumpi im Forum Recht
    Antworten: 14
    Letzter Beitrag: 04.05.2010, 21:18
  2. Im Regen schneller??
    Von SimsonS51Lübke im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 28.03.2009, 12:42
  3. habicht im 3 schneller als im 4
    Von Paulus im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 11.06.2008, 15:52

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.