+ Antworten
Ergebnis 1 bis 16 von 16

Thema: Öl aus der rechten Motorhälfte?


  1. #1
    Glühbirnenwechsler
    Registriert seit
    07.03.2008
    Ort
    berlin
    Beiträge
    90

    Standard Öl aus der rechten Motorhälfte?

    Hallo,

    ich habe das Problem, das bei meiner KR 51/1 nachdem der Motor warmgelaufen ist, auf der rechten Seite des Motors sich Öltropfen bilden und diese dann runtertropfen. Weiterhin beobachte ich, dass wenn der Motor warmgelaufen ist, dieser nicht mehr so einen guten Durchzug hat, wie als wenn er kalt ist. Jetzt wollte ich euch mal fragen, ob meine Vermutung richtig ist, dass die Wellendichtringe auf der Seite der Zündung defekt sind und deshalb Getriebeöl mitverbrannt wird?


    Gruß

    Alex

  2. #2
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Wenn Öl runterläuft kann auch "nur" der äussere Dichtring defekt sein. Der ist schnell getauscht.

    Wenn Getriebeöl mitverbrannt wird, würdest Du eine weisse Qualmwolke hinter Dir herziehen.

    Wenn der Motor warm schlechter läuft, läuft er wahrscheinlich zu fett.

  3. #3
    Glühbirnenwechsler
    Registriert seit
    07.03.2008
    Ort
    berlin
    Beiträge
    90

    Standard

    Hallo,

    ja ich bemerke auch das die Rauchentwiklung hinter mir etwas vermehrt ist. Von der Einstellung des Vergasers bin ich doch recht sicher, dass alles passt, denn das Kerzenbild ist rehbraun.

    Also müsste ich wahrscheinlich den Wellendichtring auf der Zündungsseite wechseln.

    Gruß

    alex

  4. #4
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Wenn wirklich das Getriebeöl mitverbrannt wird, solltest du extreme Leistungseinbußen bemerken. Das Moped würde kaum noch fahren.
    Ich könnte mir auch vorstellen, dass das, was da aus kommt, das Kettenfett ist. Mach doch den Seitendeckel mal auf, und dann schau mal wo das her kommt.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  5. #5
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    Zitat Zitat von schuricks13 Beitrag anzeigen
    Also müsste ich wahrscheinlich den Wellendichtring auf der Zündungsseite wechseln.
    wenn du denkst, dass Getriebeöl verbrannt wird, müsstest du aber eher den WeDi hinter dem Primärritzel wechseln...

    wann wurde das denn zum letzten mal gemacht?
    wenn du aber bereits dabei bist, kannst du auch den WeDi hinter der Grundplatte wechseln.
    (schaden tut es bestimmt nicht, besonders wenn du denkst, dass da Öl raus kommt).

    oder du lässt mal Öl ab und schaust wieviel rauskommt.
    wenn es viel zu wenig ist, könnte es sehr wahrscheinlich sein, dass Getriebeöl verbrannt wird.

    Wegen deinem schlechter laufendem Motor könnte auch mal ein Wechsel der Wellendichtringe nützlich sein.
    Vielleicht wird Nebenluft gezogen.

    Gruß
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

  6. #6
    Glühbirnenwechsler
    Registriert seit
    07.03.2008
    Ort
    berlin
    Beiträge
    90

    Standard

    Okay gut werde mir mal die rechte Seite am Motor aufmachen und nachschauen ob da Öl steht. Wenn das der Fall sein sollte wirds dann wohl die Wellenringdichtung sein.

    danke euch ich werd berichten.

    gruß

  7. #7
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Zitat Zitat von K.P. Beitrag anzeigen
    wenn du denkst, dass Getriebeöl verbrannt wird, müsstest du aber eher den WeDi hinter dem Primärritzel wechseln...
    das ist im falle des motors m53 nicht richtig. wenn getriebeöl verbrannt wird, dann ist mindestens einer der beiden innenliegenden wellendichtringe defekt, da beide kurbelwellenlager mit dem getriebeöl geschmiert werden. ein austausch der äußeren ringe bringt dann nichts. im vorliegenden fall vermute ich das aber eher weniger.
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  8. #8
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    @ totoking
    da hast du recht...

    @ schuricks13
    genau...
    schau erstmal nach, ob das nicht wirklich andes Öl ist was du da siehst!
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

  9. #9
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Du kannst den Deckel auch mal abnehmen und dann ein Foto machen, vielleicht sehen wir hier auch was.

    Neben dem Kettenfett könnte das schlussendlich auch bloss ein überlaufender Vergaser sein.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  10. #10
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Zitat Zitat von damaltor Beitrag anzeigen
    Du kannst den Deckel auch mal abnehmen und dann ein Foto machen, vielleicht sehen wir hier auch was.

    Neben dem Kettenfett könnte das schlussendlich auch bloss ein überlaufender Vergaser sein.
    oder nicht so kompliziert gedacht einfach zu viel getriebeöl drauf.

  11. #11
    Glühbirnenwechsler
    Registriert seit
    07.03.2008
    Ort
    berlin
    Beiträge
    90

    Standard

    So, habe jetzt das ganze mal aufgeschraubt und paar Bilder gemacht damit ihr mal urteilen könnt woran das liegen könnte.





    gruß

  12. #12
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Ich weiss nicht... irgendwie sieht mir das nicht so aus als wenn das hinter der Grundplatte rauskommt. dafür ist die Fläche zu sauber. Versuch mal das richtig zu putzen, und warte ne Zeitlang, ob es sich wieder bildet.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  13. #13
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Das Motorengehäuse ist hin, es wurde eine zu lange Schraube bzw. ohne U Scheibe verschraubt.
    Das Gewindeloch im Gehäuse ist durchgestoßen zum Getriebeölkanal.
    Kann man versuchen abzudichten, klappt aber selten zu 100%
    Bei der nächsten Regenerierung kann mans von innen reparieren.
    Wenn der Motor an ist tropft das Öl raus, kurz nach dem abstellen hört es auf, stimmts.

  14. #14
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Wie kannst du das anhand der Fotos sehen?
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  15. #15
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Zitat Zitat von damaltor Beitrag anzeigen
    Wie kannst du das anhand der Fotos sehen?
    Die falsche Senkkopfschraube ist nicht zu übersehen. Mach alles mal schön sauber mit Bremsenreiniger und lass das Möp stehen und/oder kicke mal durch und schau wo das Öl herkommt.
    Wenn Du Glück hast isses der äußere Ring oder Dichtung der KW, ansonsten ist das Loch schwer dicht zu kriegen von außen.

  16. #16
    Schwarzfahrer Avatar von backfisch
    Registriert seit
    10.07.2010
    Ort
    Dortmund
    Beiträge
    10

    Standard

    Ich hatte das auch mal. Bei mir war es allerdings Zweitaktöl. Die Korkdichtung des Vergasers hatte sich zersetzt und beim Fahren siffte es so immer aus der Wanne. Das ganze ist dann an der Stelle, wo das Kabel der Grundplatte in den Motor geht, runter gelaufen und hat sich da unten gesammelt. Wannendichtung und das Dichtgummi am Kabel erneuert und alles war trocken.
    Vielleicht hast du ja Glück, und es ist sowas einfaches. Kann man ja schnell überprüfen.

+ Antworten

Ähnliche Themen

  1. Hilfe, Loch in der rechten Motorhälfte !
    Von Lernender im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 27.08.2006, 14:17
  2. Motorhälfte ohne Motornummer
    Von Crazy_Racer im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 14.08.2005, 22:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.