+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Ölablassschraube


  1. #1
    Zündkerzenwechsler
    Registriert seit
    20.07.2010
    Ort
    Ladenburg
    Beiträge
    33

    Standard Ölablassschraube

    Hi,

    meine S50 hat schon beim Kauf leicht getropft, eigentlich kein Ding.
    Gestern habe ich mal das Getriebeöl erneuert, war verdammt nötig, und auch gleich einen neuen Kupferdichtring verbaut.
    Als ich abends geschaut habe waren wieder Öltropfen zu sehen, einer hing auch noch an der Schraube. Hab dann noch mal ordentlich nachgezogen und die Schraube richtig festgeochst. Heute morgen war neues Öl da.

    Woran kann es dann noch liegen, dass an der Stelle Öl austritt? Wie bekomm ich den Ölablass besser dicht?

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Die Schraube ist mit der tiefste Punkt. Also auf wenn die Undichtigkeit etwas höher ist hängt das Öl dort.
    Den Motor reinigen , gründlich (Bremsenreiniger) und mit z.B. Mehl oder sonstigen einpudern und gucken wo es zuerst feucht wird.
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3
    Zündkerzenwechsler
    Registriert seit
    20.07.2010
    Ort
    Ladenburg
    Beiträge
    33

    Standard

    ist eigentlich sauber, und sie steht leicht nach hintengeneigt in der Einfahrt. Also es muss nicht der tiefste Punkt sein. hab es mit einem Tuch gereinigt gehabt und man hat zwischen Schraube und Dichtung sowie Dichtung und Gehäuse ein Ölfilm erkannt

  4. #4
    Zündkerzenwechsler
    Registriert seit
    20.07.2010
    Ort
    Ladenburg
    Beiträge
    33

    Standard

    okee, hab noch ein paar ideen gefunden:

    Im Forum:
    Thema: ölablassschraube undicht

    hatte bei der Suche den Ablass mit "ß" geschrieben, mal schauen, wenn die Sachen auch nix bringen, dann liegt es wohl doch eher am Material als an mir

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Man kann, solange der Motor noch ohne Öl ist, ein wenig Hylomar oder Curil auf das Schraubengewinde machen und dann sollte man den Kupferdichtring vor der Montage einmal ordentlich ausglühen. Dadurch wird das Material weicher.

    Peter

  6. #6
    Zahnradstoßer Avatar von tacharo
    Registriert seit
    25.05.2006
    Ort
    29320 Hermannsburg
    Beiträge
    766

    Standard

    Sollte der Deckel irgendwann mal runtergefallen sein,könnte zwischen Gewindebohrung und Dichtfläche ein feiner Riss entstanden sein
    Hinterhofbastler :-D

  7. #7
    Zündkerzenwechsler
    Registriert seit
    20.07.2010
    Ort
    Ladenburg
    Beiträge
    33

    Standard

    Okay, ich seh schon, erstmal wieder das Öl ablassen und dann neu beginnen...
    Das mit dem "vorglühen" :) werde ich mal probieren.
    Was haltet ihr davon etwas Bitumen auf die Planflächen zu machen, ist ja eigentlich auch Dichtungsmittel und ist in dem Bereich auch nicht Temperaturempfindlich

  8. #8
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Bitumen ist doch meines Wissens nach erheblich temperaturempfindlich?!?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  9. #9
    Zündkerzenwechsler
    Registriert seit
    20.07.2010
    Ort
    Ladenburg
    Beiträge
    33

    Standard

    ist aber höherviskos und hat eine höhere Dichte, deswegen sollte es verhindern das Öl austreten kann.
    Mal schauen was ich nutzte, vllt Bitumen, vllt ein bisschen Hanf... mal sehen

  10. #10
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Zum weichglühen mußt du den Kupferring erwärmen bis er richtig glüht, also nicht bloß furzlau warm machen, am besten mit einer offenen Flamme.
    Dann schmeißt du ihn in einen Pott mit kaltem Wasser oder Öl.

    mfg Gert

  11. #11
    Zündkerzenwechsler
    Registriert seit
    20.07.2010
    Ort
    Ladenburg
    Beiträge
    33

    Standard

    hab ihn warm gemacht und angezogen, bis jetzt ohne glühen...
    Sie macht grad anstalten dicht zu halten, genaueres gibt es morgen...
    dank einem Vorbesitzer hab ich scheinbar ein "Doppelgewinde" aber das müsste wirklich über den Ring dicht werden, mal schauen....

    Ansonsten wird im Winter halt doch der Motor gespalten und dann: Fenster auf, Gehäusehälfte raus, Fenster zu

  12. #12
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Wenn schon, dann mußt du beide Gehäusehälften tauschen, da diese aufeinander angepaßt sind.

    mfg Gert

  13. #13
    Zündkerzenwechsler
    Registriert seit
    20.07.2010
    Ort
    Ladenburg
    Beiträge
    33

    Standard

    grrr.... das Frauen immer so teuer sind, bietet man ihnen ein neues Teil, wollen sie gleich zwei
    Aber jetzt mal ernst, die Nacht üver hat sie dicht gehalten, bin also voller Hoffnung das es so bleibt

+ Antworten

Ähnliche Themen

  1. Ölablassschraube
    Von Simon112 im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 27.09.2007, 20:06
  2. Ölablassschraube
    Von Fabimoped im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 01.05.2007, 17:17
  3. Maße Ölablassschraube?
    Von klappfallscheibe im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 24.04.2007, 00:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.