Ölablassschraube

  • Hi,


    meine S50 hat schon beim Kauf leicht getropft, eigentlich kein Ding.
    Gestern habe ich mal das Getriebeöl erneuert, war verdammt nötig, und auch gleich einen neuen Kupferdichtring verbaut.
    Als ich abends geschaut habe waren wieder Öltropfen zu sehen, einer hing auch noch an der Schraube. Hab dann noch mal ordentlich nachgezogen und die Schraube richtig festgeochst. Heute morgen war neues Öl da.


    Woran kann es dann noch liegen, dass an der Stelle Öl austritt? Wie bekomm ich den Ölablass besser dicht?

  • Die Schraube ist mit der tiefste Punkt. Also auf wenn die Undichtigkeit etwas höher ist hängt das Öl dort.
    Den Motor reinigen , gründlich (Bremsenreiniger) und mit z.B. Mehl oder sonstigen einpudern und gucken wo es zuerst feucht wird.

  • ist eigentlich sauber, und sie steht leicht nach hintengeneigt in der Einfahrt. Also es muss nicht der tiefste Punkt sein. hab es mit einem Tuch gereinigt gehabt und man hat zwischen Schraube und Dichtung sowie Dichtung und Gehäuse ein Ölfilm erkannt

  • Okay, ich seh schon, erstmal wieder das Öl ablassen und dann neu beginnen...
    Das mit dem "vorglühen" :) werde ich mal probieren.
    Was haltet ihr davon etwas Bitumen auf die Planflächen zu machen, ist ja eigentlich auch Dichtungsmittel und ist in dem Bereich auch nicht Temperaturempfindlich

  • hab ihn warm gemacht und angezogen, bis jetzt ohne glühen...
    Sie macht grad anstalten dicht zu halten, genaueres gibt es morgen...
    dank einem Vorbesitzer hab ich scheinbar ein "Doppelgewinde":roll: aber das müsste wirklich über den Ring dicht werden, mal schauen....


    Ansonsten wird im Winter halt doch der Motor gespalten und dann: Fenster auf, Gehäusehälfte raus, Fenster zu :D

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!