+ Antworten
Seite 2 von 6 ErsteErste 1 2 3 4 ... LetzteLetzte
Ergebnis 17 bis 32 von 96

Thema: Die Pläne des robbikae


  1. #17
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Keinen Plan...ausprobieren...Strom/Spannung/Leistungskennlinie aufnehmen :wink:
    ...und hier posten...

  2. #18
    Schwarzfahrer
    Registriert seit
    10.10.2008
    Beiträge
    10

    Standard

    14 Tage bis 2 Wochen mit 'nem Ossi an der LiMa ??? eines mit USB-Speicher ???

    Mein Tschäff bringt mich mit Wattebäuschen um, wenn ich unser Ossi dazu "zweckentfremde"



    Aber wenn ich das gemacht haben sollte, dann brauche ich mindestens 4TB hier zum posten, die bekomme ich doch sicher, falls die Rennleitung mich nicht wegens illegalen Tunings aus dem Verkehr zieht ( oder steht irgendwo geschrieben, daß man mit einem Oszilloskop an der Lima fahren darf ? Nicht zu vergessen, der Generator auf dem Anhänger, der die benötigten 2230V liefert)

    Ich versuch mal das Vellmann-Dingens, die Teile müßte ich hier noch haben. Melde mich nach dem Aufbau wieder.

  3. #19
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi.
    Och nö...sooo schlimm sollte es nicht werden...
    Klemm den ganzen Scheiß an Spulen parallel und schließe genügend (erstmal geschätzte) Lampenleistung dran...Möp an...dann die Spannung an den (6V)-Lampen messen...sollte 6-7V betragen (logisch, oder ). Falls Spannung größer, Leistung der Lampen erhöhen, wenn kleiner, verringern. Wenn bei höheren Drehzahlen die Spannung nicht >7V haste die Nennleistung der Spulen an Lampen verbaut...
    Gruß aus Braunschweig

  4. #20
    Schwarzfahrer
    Registriert seit
    10.10.2008
    Beiträge
    10

    Standard

    Zitat Zitat von net-harry
    Hi.
    Och nö...sooo schlimm sollte es nicht werden...
    Klemm den ganzen Scheiß an Spulen parallel und schließe genügend (erstmal geschätzte) Lampenleistung dran...Möp an...dann die Spannung an den (6V)-Lampen messen...sollte 6-7V betragen (logisch, oder ). Falls Spannung größer, Leistung der Lampen erhöhen, wenn kleiner, verringern. Wenn bei höheren Drehzahlen die Spannung nicht >7V haste die Nennleistung der Spulen an Lampen verbaut...
    Gruß aus Braunschweig
    ok, wenn ich an den Spulen etwa 7 Volt im Betrieb messe, schmeisse ich die dem Höker wieder auf den Tisch immerhin sollten es 12V Spulen sein, wie geschrieben.
    Ich denke mal, mit 65W Frontlicht ( fahr mal mit 25W im Wald, ich habs gemacht, die war so dunkel, daß ich fast Schritt fahren mußte, was die Lichtleistung nicht gerade erhöhte -- ein Teufelskreis -- ), 5W Rücklicht, Zündung und einer Zusatzlampe von etwa 20W müßte die maximale Grenze erreicht sein. Ist aber auch nicht so wichtig, ich will ja nur die Lichtleistung, vorne und hinten, und etwas Ladeleistung haben, über Ladeanzeigelichtemitterdiode.

    Wenn da dann noch etwas Leistung sein sollte, bau ich auf dem Anhänger einen Tannenbaum für die Weihnachtszeit auf, oder besser doch eine Sitzheizung ?

  5. #21
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von duohh3
    ...ok, wenn ich an den Spulen etwa 7 Volt im Betrieb messe, schmeisse ich die dem Höker wieder auf den Tisch immerhin sollten es 12V Spulen sein, wie geschrieben...
    Ok, ok... ....dann eben das Ganze bei 12-14V.... :wink:
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  6. #22
    Kettenblattschleifer Avatar von duohh
    Registriert seit
    02.11.2004
    Ort
    Porta mundis
    Beiträge
    577

    Standard

    Kein Problem

    mein Spaßwort ist da, nicht übel, die 3 kann also gelöscht werden, wenn das nicht die Beiträge löscht.

  7. #23
    Kettenblattschleifer Avatar von duohh
    Registriert seit
    02.11.2004
    Ort
    Porta mundis
    Beiträge
    577

    Standard

    Sag mal, harry, sollte der TIP162 mit Kühlkörper montiert werden ?

  8. #24
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,
    Jau, das würde ich wohl machen... :wink:
    Erstmal einen bischen größeren KK probieren und die Temperatur beobachten.
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  9. #25
    Kettenblattschleifer Avatar von duohh
    Registriert seit
    02.11.2004
    Ort
    Porta mundis
    Beiträge
    577

    Standard

    Mist, dafür habe ich eigentlich keinen Platz, ich habe schon den T aus dem SpgRegler gekühlt.

    Und soviel Platz bietet die Schwalbe ja auch nicht gerade.

  10. #26
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Ich habe den Transistor mit einem kleinen Kühlkörper versehen (2cm x 4cm) und zusätzlich mit einem kleinen Lüfter gekühlt. Der Transistor wurde nie Handwarm.

    mfg

  11. #27
    Kettenblattschleifer Avatar von duohh
    Registriert seit
    02.11.2004
    Ort
    Porta mundis
    Beiträge
    577

    Standard

    Bist Du Dir sicher, daß die Vellmann-Anlage so funktioniert, wie auf dem Plan ?

    Ich habe die Schaltung aufgebaut, an einen Eisenbahntrafo angeschlossen und als Zündspuleersatz einen Potentialprüfer ( für KFZ-Technik, die Glimmlampe) genommen.

    Da funktioniert nichts, die bleibt ewig und drei Tage an.

    zurück ans Lötbrett, die KANN nicht an sein, da ist's ein Fehler meinerseits.

  12. #28
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Nabend,
    Zitat Zitat von duohh
    ...und als Zündspuleersatz einen Potentialprüfer ( für KFZ-Technik, die Glimmlampe) genommen.

    Da funktioniert nichts, die bleibt ewig und drei Tage an.
    Nix Glimmlampe, Glühlampe. Die bleibt möglicherweise immer an, weil sie genug Strom über den zum Transistor parallel geschalteten Kondensator bekommt, um zu glimmen. Egal, ob der auf ist oder zu.
    Das muß Du schon mit richtigen Komponenten testen...
    Gruß aus Braunschweig

  13. #29
    Kettenblattschleifer Avatar von duohh
    Registriert seit
    02.11.2004
    Ort
    Porta mundis
    Beiträge
    577

    Standard

    Trotzdem sollte sie wenn an den Anschluß der Zündspule geschlossen, keine Verbindung zum Null haben. Es sei denn T2 hat geschaltet, was der erst kann, wenn T1 das macht.

  14. #30
    Kettenblattschleifer Avatar von duohh
    Registriert seit
    02.11.2004
    Ort
    Porta mundis
    Beiträge
    577

    Standard

    Mag ja eine blöde Frage sein, aber wann sollte der T1 eigentlich schalten ?

    Der hat durch den Spannungsteiler über R1¯R4 doch eine solch niedrige Basisspannung, daß die 12 Volt über R5-R7 ihn sofort schalten lassen. damit schaltet T2 doch auch immer, oder nicht ?
    Der R4 irritiert mich etwas, wäre der weg, ich würde es besser verstehen.

    mea culpa, Überlötungen, heute abend mehr (ich sollte nie ohne Lupe löten, im Alter läßt anscheinend die Sehkraft nach)

  15. #31
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Die Schaltung funktioniert. Ich hab sie ja selber getestet.

    R4 ist so dimensioniert, dass T1 schalten kann. R4 ist notwendig, damit über diesen Widerstand Ladungsträger abfliessen können und T1 schell sperren kann.

    Das stimmt doch so, Harry?

    mfg

  16. #32
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Nabend,
    Zitat Zitat von bpshop99
    ...R4 ist so dimensioniert, dass T1 schalten kann. R4 ist notwendig, damit über diesen Widerstand Ladungsträger abfliessen können und T1 schell sperren kann...
    ...so ist es... :wink:
    Und mehr als 0,7V (bei genug Strom) braucht die Basis nicht zum durchschalten der CE-Strecke des Transistors.
    Gruß aus Braunschweig

+ Antworten
Seite 2 von 6 ErsteErste 1 2 3 4 ... LetzteLetzte

Ähnliche Themen

  1. Laderegler von Robbikae
    Von Kurt im Forum Technik und Simson
    Antworten: 25
    Letzter Beitrag: 12.01.2013, 21:33
  2. Plane für den Anhänger MWH/RB
    Von Schnucki im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 30.01.2004, 10:37
  3. suche pläne für s51
    Von shoot im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 27.07.2003, 10:56

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.