+ Antworten
Ergebnis 1 bis 16 von 16

Thema: Problem beim fahren


  1. #1
    geist333
    Gast

    Standard

    Hallo,

    habe folgendes Problem mit meiner Schwalbe KR 51/1:
    während ich unter Vollast fahre kommt es in unregelmäßigen Abständen vor, das einfach die 75% Leistung weg ist . Dann hilft nur kurz auf ca 25 km/h runterrollen lassen (im Leerlauf) oder telweise kurz anhalten, neustarten. Danach ist dann wieder alles in Butter für mal 1 km mal 10 km.
    Folgendes habe ich bisher unternommen:
    -Tank entrostet (mit Kieselsteinen im Mischer)
    -Vergaser ( 16N1 5) gereinigt
    -größere Düse (67 -->72) hat das Problem in seiner häufigkeit etwas
    verringert
    -Schwimmerstand eingestellt/neues Schw.Nadelventil
    -neuer Benzinhahn/Leitung
    -Flanschdichtungen sehen dicht aus,
    -Kerzenbild (Isolator 260) rehbraun
    -Unterbrecher eingestellt

    Jemand so was schon mal gehabt oder ne Idee wie meinem Vogel zu helfen ist?

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Vergaserdüse solltest du wieder tauschen ABE ist da nämlcih futsch...

    So weiterhin würde ich vorschlagen: Luftfilter reinigen... Zündujng überprüfen (Kondensator...)

  3. #3
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    wieso sollte die Abe futsch sein durch ne größere hauptdüse?
    das versteh ich ja nun garnicht,...........

    Was sagt denn der brenzinhahn? Lässt der auch genug durch?
    Haste nen extra benzin filter?
    Mal ne andere Kerze probiert?
    Wird sie heiß?
    Düse tauschen -> 67!
    Haste den tank nach dem entrosten ordentlich durch gespühlt?
    Schau noch mal den vergaser an, roststaub ina schwimmerwanne?
    Nimm mal feines schmirgelpapier und schleife mal leicht die kontackte
    vom unterbrecher an!

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Weil jegliche technische Änderung der Auspuffanlage Ansauganlage Vergaser und Motor die nicht zugelassen ist die ABE erlöschen läßt...

    Und ne Schwalbe ist nunmal für eine 67 er Düse gebaut und auch zugelassen und Düsen ändern ist nunmal eine technische Änderung des Vergasers

  5. #5
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    @shadow
    man kann es nun ja wirklich übertreiben!!!!!!!!!
    abe erloschen wegen hd wechsel, geh mal zu den bulle und sag
    du hast die Hd gewechsel damit sie anstendig läuft. Ob die dir
    gleich ne anzeige schreiben?
    Oder du fährst jetzt nem auto rein, denks du die werden nun nicht
    mehr den schaden zahlen weil ne andere HD drinn ist.
    das doch schwach sinn.
    Oder soll jetzt jeder zum tüv fahren und eintragen lassen?
    wie viel möps haben andere veragser drinne (von 16n3.. auf 16n1
    umgebaut) ??? denkste man wird gleich in handschellen gelegt?
    und wer will das kontrollieren?????? und wen interessiert sowas??
    dann könnte man ja auch angezeigt werden wenn man nen import
    auspuff drunter hat, der ist innen auch anderes aufgebaut.
    man holt sich nen ersatzvergaser (bing) eintragen lassen?
    statt c3 nimmt man c4 lager ???tuning????
    man fährt nicht die originalen reifen sondern neue nicht völlig
    zerfallene mit guten profil oder gar ganz neue die bis 130kmh
    zulässig sind???????
    und wo ist das in der originalen abe eingetragen????
    statt na langen sitzbank bau ich ne kruze drauf... abe erloschen...
    statt na isolator fahr ich ne nkg.........
    ich baue die alten stoißis von schwalbe aus, schweiße die halterungen
    um damit ich neue fahren kann die es nur noch zukaufen gibt...
    statt plastik kappen an den stoßdämpern hab ich nun chrom teile....
    ich hab die handamaturen von s51 ane s50 gebaut.....
    ich habe statt na 6v4,5a ne 6v6a batterie drinn ab zum tüv?????
    umlackiert?
    anderer zündkerzenstecker?
    filzluftfilterpatrone?
    hallo???? müsstest selber merken das das ganz schöner schwachsinn
    ist!

  6. #6
    Glühbirnenwechsler
    Registriert seit
    26.04.2005
    Ort
    Mainz
    Beiträge
    91

    Standard

    ich gebe Dir Recht dass die Bullen das vermutlich wenig interessiert, aber versetzt Dich mal die Lage einer Versicherung!

    "Wie könnten wie es umgehen für den Schaden aufkommen zu müssen? AHA! Der Junge hat was an dem Moped gemacht! Das verstößt gegen unseren Vertrag und wir müssen nicht zahlen"

  7. #7
    Kettenblattschleifer Avatar von torsten
    Registriert seit
    13.05.2003
    Ort
    Chemnitz
    Beiträge
    535

    Standard

    Dann müßte es ja so sein, dass die Hauptdüse für den Unfall verantwortlich ist und das Mopped am Ende noch mehr Leistung hat dadurch, was es aber definitiv nicht bekommt. Wenn das so wäre, dann müßten ja alle Simson-Motoren gedrosselt laufen udn man baut einfach ne andere HD ein und dannlaufen se besser.
    Und mal ehrlich - selbst wenn die ABE erlischt und wem störts, es gibt so viele Grauzonen im dem Land, schau dir mal die vielen Jugendlichen an mit ihren aufgebauten Autos, da is auch net alles konform.
    Deswegen würd ich mal auf dem Teppich bleiben wegen so nem Stück Messing im Vergaser.
    Zum Problem - würde auch auf Dreck im Vergaser tippen, weil ganz sauber kriegst den Tank nie, wenns ni anders geht, dann mach mal nen Benzinfilter rein, aber so nen großen - jaja ich weiß, die bösen Filter, aber dann siehtman vielleicht obs besser geht.

  8. #8
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Das Problem ist in Deutschland ist alles gesetzlich geregelt...

    Wenn nicht ist man in einer Grauzone und kann nicht urteilen...

    Somit hat mal irgendwer entschlossen das jegliche technische Änderung an einer abgenommen Baugruppe deine ABE erlöschen läßt (Außer der TÜV ist einverstanden wie zB Beim Auto mußt du mit jeder Rad/Reifenkombination zum TÜV und eintragen lassen außer sie hat ne ABE zusammen mit deinem AUtotyp dabei oder ist schon inden Papieren dabei....


    Und der Versicherung ist es piep egal... DIe sagt du bist ohne ABE gefahren und rechtlich ist das dann genauso als ob du einen BigBoresatz mit 100 weiß ich nicht wie viel Kubik drauf hattest...

    Ohne ABE ... Ohne Versicherungsschutz....

    Und das tolle Argument schau dir die Typen an die machen das genauso bewegt deine Versicherung auch nicht weiter....

    Außerdem fährt ein Auto alle 2 Jahre zum TÜV und bei den richtig wilden Autos fährt immer ein Ordner ABE's rum....

    (Mal nebenbei... Wußtest ihr das alle Autos ab Bj 2002 nur noch technische Gerätschaften mit E-Zeichen benutzen dürfen... Baust du ein Radio ein ohne E-Zeichen ist die ABE erloschen.... Ja ja ist ein EU-Gesetz ... Das kann auch keiner umgehen.... Also rase ich enem rein und der hat Auto BJ>2002 und ein altes Radio drinne.... Ist er ohne ABE gefahren)

    Ich tippe mal auf ein Wärmeproblem... Bei der eh schwachen Zündung der 51/1er....

  9. #9
    Kettenblattschleifer Avatar von torsten
    Registriert seit
    13.05.2003
    Ort
    Chemnitz
    Beiträge
    535

    Standard

    Na ja ich weiß schon, dass das alles so bekloppt geregelt ist in diesem bürokratischen Staat, aber ich bin jetzt auch nicht ein übelster Gesetzesbrecher, aber ich meine irgendwo sollte man die Katze im Dorf lassen. Deswegen meine ich sollte man nicht immer gleich mit dem Hinweis kommen, dass bei dem WEchsel der HD die ABE erlischt, davon läuft die Karre auch net besser.

  10. #10
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Nein aber man soll es lieber sagen dass es so ist denn dann weiß es derjenige...

    Kommt zu dem Fall der Fälle ist es auch egal ob du es wußtest den
    Unwissenheit schütz vor Strafe nicht

    @ Airhead.. Ein Markenwechsel von Zündkerze oder Reifen (solange es die selbe Größe ist) ist keine technische Änderung....

    Aber wenn du genaue Infos willst geh zum TÜV...

    Es ist hier in D nunmal so dass du ein Fahrzeug im Bereich der STVO nur fahren darfst wenn es eine ABE hat und in der steht wie das Fahrzeug aufgebaut ist... Änderst du den Vergaser oder Motor erlischt deine ABE und du darfst nicht mehr im Bereich der STVO fahren..

    Tust du es doch it es dein Risiko...

  11. #11
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    ich sag nix mehr dazu, aber bitte erzähl es jetzt nicht jedem
    das er die abe verliehrt wegen der HD.
    ich glaube sonst würde ich hier zum tier werden
    und wir wollen ja friedlich bleiben.......

  12. #12
    Schwarzfahrer
    Registriert seit
    17.04.2005
    Beiträge
    16

    Standard

    hallo geist!!!!!!!!

    das problem hatte ich auch!!!
    bei is es zum glück nur der Auspuff gewesen.
    Ich hab mal aufgemacht und siehe da......
    'ne handvoll schöne schwarze Schei***!!!!
    nach der Reinigung ist mein Schwälbchen satte 70 gefahren!!!!
    (vother vieleicht so 50)
    good luck

  13. #13
    geist333
    Gast

    Standard

    OK,

    hab heut festgestellt, dass dovh novh ein wenig dreck im Vergaser hing, zusätzlich nochmal den Unterbrecher nachgestellt (der hat sich auf knapp 200 km wieder etwas verstellt) jetzt rennt sie wieder.

    Dafür hab ich jetzt mal noch n Tip was man immer dabei haben sollte:
    Die Passscheibe zwischen Kurbelwelle und Polrad als Ersatzteil. Das Ding ist mir heut weggeschert und der nächste Simmel-Laden ist 20 km weit weg. Herrlich wenn man wegen einem 50ct-Artikel 2 Stunden wartet, bis liebe nette Frau vom Simmel-Laden das Erstzteil geholt hat und dann vorbeibrachte. Naja Wenigstens hat die Sonne geschien.

  14. #14
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Du meinst die NAse auf der Welle....

    Die brauchst du nicht...Du mußt nur drauf achten das unterder Schraube am Polerad eine genügend dicke Scheibe sitzt und die Mutter ordentlcih fest ist...

    Dann passiert nix...

    Sonst kannes passieren dass du die Mutter gegen das Gewinde festziehst ohne dass es genug gegen das Polrad drückt

  15. #15
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @shadow,

    doch doch, besser ist das, wenn die Paßfeder drin ist! Ohne diese Feder würde ich allenfalls im Pannenfall fahren (schließlich bestimmst Du mit dieser die Position der Schwungscheibe auf der Kurbelwelle und damit auch den Zündzeitpunkt).

    Quacks der ältere

  16. #16
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    mhh lese gerade ich habe mich schlecht ausgedrückt...

    Ich meinte die brauchst du nicht unbedingt als Ersatzteil dabeihaben... Auf der Welle sollte das Teil schon sein

    Denn wenns mit der Unterlegscheibe das Polrad fest ist dann geht das ja nicht so schnell kaputt außer man zieht die Mutter mal nicht fest

+ Antworten

Ähnliche Themen

  1. Schwalbe rattert beim Fahren...beim Schieben auch...Ist das
    Von Simson-Harry im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 16.05.2006, 22:06
  2. quietschen beim fahren
    Von Himmelblaueschwalbe im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 18.06.2005, 14:04

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.