+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 26

Thema: Problemchen nach Jungfernfahrt


  1. #1
    Tankentroster Avatar von sentient
    Registriert seit
    22.07.2008
    Ort
    Trier/Marburg
    Beiträge
    228

    Standard Problemchen nach Jungfernfahrt

    Hallo Zusammen,


    nach Restauration meiner 68er 51/1 konnte ich heut das erste Mal mit der Schwalbe eine ausgedehnte Testfahrt machen.

    Dabei ist mir Folgendes aufgefallen, ich hoffe ihr könnt mir den ein oder anderen Tipp geben (Anmerkung: Wartung etc wurde alles gemacht mit Vergaserreinigung, ...):


    1) Birne ist nach wenigen Metern ausgegangen (Glühbirne war neu). Sicherungsproblem oder falsche Stromverteilung?

    2) Mysteriöses Problem beim Gasgeben: 1. Gang zieht wunderbar, 2. Gang kommt eher zögerlich und zieht auf der Geraden nur schwach, 3. Gang zieht sogut wie nicht und beschleunigt nur auf leicht abfallender Fahrbahn.

    Damit zusammen hängen könnte, dass ich den Gasgriff nicht voll durchdrehen kann. Nach ca. 2/3 fängt der Motor an zu stottern (klingt, als würde er keinen Sprit mehr bekommen).

    Hat jemand eine Idee was das sein könnte? Vielen Dank :)

  2. #2
    Kettenblattschleifer Avatar von 1gnt23
    Registriert seit
    20.11.2008
    Ort
    berlin
    Beiträge
    533

    Standard

    zu 1. Welches Leuchtmittel

    zu 2. sauberer Bezinfilter - Spritzufuhr

  3. #3
    Tankentroster Avatar von Spaßschrauber
    Registriert seit
    31.05.2009
    Ort
    Oberursel
    Beiträge
    136

    Standard

    Auspuff frei?

  4. #4
    Tankentroster Avatar von sentient
    Registriert seit
    22.07.2008
    Ort
    Trier/Marburg
    Beiträge
    228

    Standard

    Auspuff ist komplett neu und frei.

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Vergaser verdreckt , Kraftstoffversorgung nicht ok .
    Immer schön den Auspuff freihalten

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.258

    Standard

    1) Glühobst ist bei Simson nicht abgesichert. Die Sicherungen sind NUR für den Ladestromkreis und den Batteriestromkreis. Meistens brennt einfach der Glühfaden durch.

    2) Wieviel Sprit läuft unten aus dem Schlauch bei geöffnetem Benzinhahn? Das müssen ca. 200ml oder mehr in der Minute sein.
    Mein Verdacht: das Überauswichtigelieblingstankdeckelbelüftungslöchle in ist zugepeekt.

    Peter

  7. #7
    Tankentroster Avatar von sentient
    Registriert seit
    22.07.2008
    Ort
    Trier/Marburg
    Beiträge
    228

    Standard

    NAbend allerseits,

    als ich heute nochmals drübergeschaut habe, sprang die Simme leider garnicht mehr an.

    Gestestet wurde:

    Auspuff=frei
    Zündfunke=vorhanden
    Spritzufuhr durch Benzinhahn=ausreichend vorhanden
    Loch im Tankdeckel (ne Peter )=vorhanden

    Was soll ich nun nach und nach abarbeiten? Erstmal Vergaser nochmal checken?

  8. #8
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Es ist möglich das unter Druck im Zylinder kein kein Funke ensteht , ich würde den Kondensator wechseln , wenn ich schon dabei bin mache ich den Unterbrecher gleich mit
    Immer schön den Auspuff freihalten

  9. #9
    Tankentroster Avatar von sentient
    Registriert seit
    22.07.2008
    Ort
    Trier/Marburg
    Beiträge
    228

    Standard

    Danke. Was mir noch aufgefallen ist, weiß nicht ob das wichtig ist.

    Nach Abschluss der Restauration ist (dh die paar tage vor der ersten richtigen Ausfahrt) ließ sich der Kickstarter sehr leicht durchdrücken und die Maschine sprang immer beim ersten Kick an. Mittlerweile ist sie etwas schwerer zu kicken, und sie springt wie gesagt garnicht an.

    Vergaser und Unterbrecher/Kodensator machen oder könnte das Problem auch woanders liegen?

  10. #10
    Glühbirnenwechsler Avatar von Clockwood
    Registriert seit
    22.05.2009
    Ort
    Hamburg
    Beiträge
    68

    Standard

    Ist die Kuplung noch in Ordung?
    DIe hängt doch auch mit dem Kickstarter (indirekt) zusammen oder?
    Wenn du die Kupplung ziehst, lässt sich der Kickstarter ja auch liecht runterdrücken, wegen der fehlenden Kompression.

  11. #11
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Zitat Zitat von sentient
    Danke. Was mir noch aufgefallen ist, weiß nicht ob das wichtig ist.

    Nach Abschluss der Restauration ist (dh die paar tage vor der ersten richtigen Ausfahrt) ließ sich der Kickstarter sehr leicht durchdrücken und die Maschine sprang immer beim ersten Kick an. Mittlerweile ist sie etwas schwerer zu kicken, und sie springt wie gesagt garnicht an.
    Hallo sentient,
    also leicht durchdrücken lässt sich der Kicker, wenn z.B. keine Zündkerze eingeschraubt ist, keine Kolbenringe auf dem Kolben sind oder der Zylinderkopf locker ist. (kein Witz!!!)

    Was passiert denn wenn du mehrmals versuchst die Kiste anzutreten? Ist die Kerze nass? (Zuerst mal gucken und Mitteilung machen!)''

    Wenn ja, liegt es an der Zündung. Die kann sich z.B. verstellen wenn man das Polrad nicht richtig festschraubt. Oder wen bei der Montage die Scheibenfeder der Kurbelwelle nicht in die Nut des Polrades gesteckt wird. Die Scheibenfder wird dann platt gedrückt. Der Konus von Kurbelwelle und Polrad trägt dann nicht richtig, und das Polrad löst sich irgendwann und die Zündung ist dann verstellt.

    Gruß Peter

  12. #12
    Tankentroster Avatar von sentient
    Registriert seit
    22.07.2008
    Ort
    Trier/Marburg
    Beiträge
    228

    Standard

    HAllo Zusammen und danke für die Antworten.

    Habe jetzt nochmals getestet:

    Zündfunke alles da. Wenn ich die Zündkerze trockne, reinstecke, dann noch 5-10 Mal kicke, passiert überhaupt nix, Zündkerze ist anschließend recht nass.

    Bin ich richtig mit der Annahme (Wie Restaurator auch schon schrieb), dass der Fehler dann in der Zündung zu suchen ist, da Sprit und alles ja in die Brennkammer reinzukommen scheint?

    Wäre froh über einen kurzen Erklärungsversuch (möchte gerne die Hintergründe verstehen, warum wahrscheinlich DAS das Problem ist und nicht etwas anderes) :)=

    Vielen Dank

  13. #13
    Chefkonstrukteur Avatar von Bär
    Registriert seit
    03.06.2009
    Ort
    Nürnberg
    Beiträge
    2.682
    Blog-Einträge
    12

    Standard

    Da liegt nahe, dass du einen zu schwachen Zündfunken hast.
    Das ist der Fall, wenn der Kondensator kaputt ist, dein Zündkabel von innen angefressen ist, dein Kerzenstecker kaputt ist, etc

    also erstmal von Außen nach innen arbeiten
    Kerze-Kerzenstecker-Zündkabel-Kondensator+Unterbrecher

    mfg Jonas

  14. #14
    Tankentroster Avatar von sentient
    Registriert seit
    22.07.2008
    Ort
    Trier/Marburg
    Beiträge
    228

    Standard

    Danke.

    Welches Werkzeug brauche ich konkret für den Austausch von Kondensator etc?

    Irgendwas außer Polradabzieher?

  15. #15
    Chefkonstrukteur Avatar von Bär
    Registriert seit
    03.06.2009
    Ort
    Nürnberg
    Beiträge
    2.682
    Blog-Einträge
    12

    Standard

    Maulsschlüssel und eine Ratsche mit 17er und 19er Schlüsselweite/Größe

  16. #16
    Tankentroster Avatar von sentient
    Registriert seit
    22.07.2008
    Ort
    Trier/Marburg
    Beiträge
    228

    Standard

    Also nur Polradabzierher + Standardwerkzeug?

    Wo ich gerade am bestellen bin: Da gibts doch noch dieses Halteband für die Zündspule... Braucht man die auch für Unterbrecher/Kondensator oder ist die nur um die Zündspule abzumontieren? Braucht man sowas?

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Antworten: 8
    Letzter Beitrag: 30.08.2010, 22:48
  2. problemchen
    Von Alptug im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 18.10.2008, 22:31
  3. 2 Problemchen
    Von Hellrider im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 16.07.2005, 18:49

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.