+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 19

Thema: probleme mit der kupplung


  1. #1
    Schwarzfahrer
    Registriert seit
    03.07.2005
    Ort
    Freiburg
    Beiträge
    11

    Standard probleme mit der kupplung

    hallo zusammen,

    heute morgen hat sich mein kupplungszug verabschiedet. habe gleich nen neuen besorgt und wollte ihn einbauen. nun hatte ich jedoch nur das problem, dass auf dem arm, wo unten die kupplung am motor eingehängt wird, kein zug/widerstand mehr drauf ist. das heisst, die kupplung ist quasi permanent zu und lässt sich auch nicht mehr öffnen. weiß jemand, was man da zu machen hat, bzw. wie ich auf den arm wieder ne spannung draufkrieg? danke für die antworten

    gruss stefan

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Wie wärs wenn du mal deine Kupplung einstellst + Bowdenzug und danach weiter fragst. Das is so einfach das man das mal schnell nebenbei machen kann und eine falsch einstellung ausschließen kann.
    Wie? Steht auch im BEst of the Nest.
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Indem du den Zug richtig einstellst, falls du überhaupt den richtigen gekauft hast......
    Das klingt bei dir nach einem zu langen Zug, wenn sich trotz einstellen der Hebel am Motor nicht bewegt
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Jo kauf Dir den richtigen Zug.
    Immer schön den Auspuff freihalten

  5. #5
    Schwarzfahrer
    Registriert seit
    03.07.2005
    Ort
    Freiburg
    Beiträge
    11

    Standard mann oh mann

    hallo nochmal,

    habe den zug doch noch nicht mal montiert. ich habe doch ein ganz anderes problem. und zwar müsste doch das ding, in das der kupplungszug am motor eingehängt wird (wie heisst das teil überhaupt) immer in die ausgangstellung zurück, d.h. da muss irgendwo ne feder drin sein, oder nicht? bei mir ist auf dem teil aber null spannung, d.h. es bleibt in jeder beliebigen position stehen in die ich es drehe. ist doch nicht normal. kann es sein, dass da irgendeine feder oder sowas rausgesprungen ist?


    gruss stefan
    Angehängte Grafiken

  6. #6
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Ja schreib das doch gleich! Und füll dein Profil auch mal bei Gelegenheit ganz aus.
    An den abgebildeten Hebel gehört natürlich noch eine Feder dran, die ihn nach hinten drückt bei nichtbetätigung. So wie du das schreibst, fehlt die bei dir.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  7. #7
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Auch ohne die Rückstellfeder sollte die Kupplung funkionieren, die nur dazuda das der Kupplungshebel nicht durch die Gegendflattert.
    Wer schneller schraubt steht länger in der Werkstatt.

  8. #8
    Schwarzfahrer
    Registriert seit
    03.07.2005
    Ort
    Freiburg
    Beiträge
    11

    Standard

    ich glaube so langsam aber sicher verstehen wir uns. bei mir war äusserlich noch nie ne feder zu sehen und trotzdem hat die kupplung funtioniert. muss also ergo drin auch noch eine sitzen. aber wie und wo?
    der kupplungshebel scheint demnach irgendwo rausgesprungen zu sein. weiß einer von Euch wie ich das behebe bzw. wie ich da überhaupt rankomme. muss ich da erst mal die komplette kupplung rausnehmen oder wie?
    gruss

  9. #9
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Ich gehe jatzt mal davon aus, daß du einen Motor der 501 Baureihe hast.
    Wenn sich der Heber rundrum drehen läßt, dann hast du ein Problem mit den Druckstangen in der Kupplungswelle. An die kommst du dran durch demontieren des Kupplungsdeckels (Öl ablassen!) und des Druckstücks auf dem Kupplungskorb. In dem sitzt übrigends auch die Tellerfeder, die die Druckstangen wieder zurückschiebt. Das ist auch der Grund, warum du die fehlende Feder nicht unbedingt bemerkt hast.


    edit: Bei deinem Motor (wie ich jetzt in deinem Profil gelesen habe) funktioniert es nach dem gleichen Prinzip, nur sehen die Teile etwas anders aus und die Kupplung geht (falls nötig) nicht ganz so einfach auseinander.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  10. #10
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    moin,

    die besagte feder ist aber äußerlich!
    sowas hier:
    KLICK
    guck dir mal ne explosionszeichnung zu dem motor an!

    vieleicht fehlte die schon immer!?
    der hebel ist sonst recht lose und von hand zu bewegen, zumindest solange die kupplung nicht zieht! bis 90grad. dadrüber kannst du die kupplung nicht per hand mit dem kleinen hebelchen betätigen!
    häng einfach mal deinen zug richtig ein, und stell die kupplung ein!

    dann guck mal obs noch kuppelt! wie airhead schon meinte dient die feder aussen nur um das spiel aus dem kupplungshebel zu nehmen wenn die kupplung nicht gezogen ist

    mfg
    lebowski

  11. #11
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Mensch nun komm aber ausm knick.... Simson hat verschiedene Motoren gebaut. Die funktionsweise der Kupplungen sind zwar alle gleich aber das könnte UNS helfen DIR zuhelfen, was du ja anstrebst.
    So was für ein Moped fahren du tun?

    Die "Rückstellfeder" bei eigentlich allle Modellen sitzt diese unten an dem Betätigungshebel außen am Motor.
    Einige wenige alte Modelle haben diese am Kupplungshebel (da wo deine Schmierigen Finger drann rumreißen oben am Lenker). Die war so klein und meißt (zumindest nach 20jahren) völligwirkungslos. (Die unten am Motor sind dann aber auch schon tot).

    Du ohne Bowdenzug drückst du mal den Betätigunghebel unten am Motor nach vorne. Irgendwann spührst du einen Druckpunkt, drück weiter. Dann sollte sich die Kupplung abheben.
    Tut sie das nicht solltest du die Kupplung mal anschauen (Seitendeckel rechts hab, achtung dort befindet sich ein schwarzeflüssige Masse unbekannter Art).

    Die Einstellschraube der Kupplung könnte sich z.B. verabschiedet haben (hättest du aber gemerkt, als du versucht hast sie einzustellen)
    WAS DU HAST DAS NOCH NICHT VERSUCHT???? AAAAAAAAAAAHHHHHHHHHAAAAAAAAAAAHHHHHHHHAAAAAAAA
    Wer schneller schraubt steht länger in der Werkstatt.

  12. #12
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    Zitat Zitat von Airhead
    (Seitendeckel rechts hab, achtung dort befindet sich ein schwarzeflüssige Masse unbekannter Art).
    @sapperlot: nimm lieber das andere rechts, dann klappt das auch ;-)

  13. #13
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Da siehste mal ....... das macht der Bluthochdruck.
    Wer schneller schraubt steht länger in der Werkstatt.

  14. #14
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Rechts ist immer da rechts wo rechts ist wenn du beim richtigrum draufsitzen rechts ist.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  15. #15
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    ruhhig air,... gaaanz ruhig,.... alles wird jut!
    und auch diese kupplung wird bald wieder ihren bestimmten zweck zur vollsten zurfiedenheit erfüllen ;-)

  16. #16
    Schwarzfahrer
    Registriert seit
    03.10.2006
    Ort
    Hamburg
    Beiträge
    20

    Standard Simson DUO Motor Kupplungsproblem

    Hi Folks, ich habe da ein Problem mit meiner DUO. (Halbautomatik)

    Ich habe den Motor vor kurzem meinen Motor zu regenerierung gegeben.

    Als ich ihn wieder bekam musste ich erstmal die Gänge neu einstellen, da die auch Kupplungsbeläge erneuert wurden.

    Nun ist folgendes Problem. Die Gänge lassen sich schalten und ich kann im leerlauf die Gänge einlegen. Wenn ich losfahre (allein) kann ich hoch und runterschalten.

    Alles ist Ok. wenn ich mit jemanden zusammen fahren möchte hat heute das Getriebe furchtbar gerattert und habe die Probefahrt sofort abgebrochen.

    Bei Belastung des Motors scheint die Kupplung nicht mehr genug Kraft auf das Getriebe zu übertragen und die Zahnräder rattern über.

    Muss ich die Kupplungsspannung an der Stellschraube in der Mitte des Kupplungspakets nachstellen ?

    Wenn ja wie ?

    Gruß O-Brian


+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Probleme mit der Kupplung
    Von Franz-F im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 16.09.2007, 08:24

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.