+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Probleme und Optimierungsversuch Zündung Elektronikbaustein, Drehzahlbereich erweitern


  1. #1
    Schwarzfahrer
    Registriert seit
    02.04.2014
    Beiträge
    10

    Standard Probleme und Optimierungsversuch Zündung Elektronikbaustein, Drehzahlbereich erweitern

    Ich habe das Problem, dass ich die Einsatzdrehzahl beim Elektronikbaustein der SLEZ meiner S51 nicht vernünftig einstellen kann.
    Vor allem möchte ich den Drehzahlbereich im Elektronikbaustein erweitern, so dass dir Einsatzdrehzahl niedrig ist und die Maximaldrehzahl trotzdem recht hoch sein kann.

    Dazu bräuchte ich Hilfe beim Verständnis des Thyristors.

    Dies ist die bekannte Schaltung des Standard-Zündmoduls hier aus dem Forum:
    Anhang 37913
    mit:
    2 Zündschloss – bei abgeschalteter Maschine gegen Mase kurzgeschlossen
    14 Zündspannung aus der Primärspule (Lichtmaschine)
    15 zur Zündspule
    31 Masse
    3 vom Geber

    Diese habe ich nachgebaut um etwas mit den Einstellungen und Bauteilen etwas experimentieren zu können.
    Einzige Änderung: Als T2 wurde statt TIC126M der Thyristor BT151F 800 verbaut, der neben höherer Strom- und Spannungsfestigkeit vor allem eine niedrigere Triggerspannung haben soll. Als Kondensator benutze ich einen 1µF Motorenkondensator, ausgelegt für 400 V AC.

    Das ursprüngliche Problem mit meiem alten Modul war, dass die Einsatzdrehzahl an P1 nicht so weit heruntergestellt werden konnte, dass die Maschine beim Antreten auch wirklich ansprang. Das geht jetzt, allerdings gibt es jetzt das neue Problem, dass die Maschine bei höheren Drehzahlen aussetzt und damit ihre Endgeschwindigkeit bei weitem nicht erreicht. Und je länger sie läuft, um so niedriger wird die maximale Drehzahl und Geschwindigkeit!



    Mit dem alten Zündmodul lief die Maschine in der Höchstgeschwindigkeit so flott, wie sie sollte, konnte aber nie mit dem Kickstarter gestartet werden sondern musste jedes Mal schnell angeschoben werden – manchmal sogar im 1. Gang!

    Mit dem neuen Modul funktioniert die Einsatzdrehzahl, aber die Enddrehzahl nicht mehr.

    Der Fehler muss also nach Harry Mosers Checkliste im Zündmodul liegen. wahrscheinlich sollte die Schaltung auch noch an die etwas anderen Eigenschaften des neuen Thyristors angepasst werden.

    Daher folgende Ideen und Fragen:


    Stutzig machte mich folgender Bericht:



    "ich hab heute mal mein Moped an unseren ollen Motortester gehängt... und ne Überraschung erlebt: Der Geber der E-Zündung haut in der Spitze WEIT über 40 V raus!!! Also Achtung hier. Des weiteren finden sich 2 weitere Peaks von ca. 4 - 5V an den anderen Magnet-Paarungen des Polrads. Ich hatte zwar mit einem Peak gerechnet... aber nicht weit über 40V. Das sind schätzungsweise 60 - 80V bei Vollgas."
    [E] Geberteil-Spannung - Z


    Schalten evtl. die hier berichteten falschen Peaks der Magnetpaare ohne Pollücke den Thyristor durch, wenn sie bei höherer Drehzahl eine so hohe Geberspannung erzeugen dass die Triggerspannung erreicht wird?
    Wie ließe sich so etwas verhindern? Mit vor Anschluß 3 vorgeschalteter Zener-Diode? Z. B. 9V? Oder durch irgendeinen Schmitt-Trigger?

    Erläuterung der Funktionsweise des Gebers und der Pollücke:

    Anhang 37914
    Dadurch, dass der Geber als zwei Spulen auf beiden Schenkeln eines U-Kerns ausgeführt ist, heben sich die induzierten Spannungen durch gegenläufig ausgeführte Wicklungsrichtung in beiden Spulen immer dann gegenseitig auf, wenn ein kompletter N- oder S-Pol gleichzeitig an beiden U-Schenkeln vorbeikommt.
    Wenn aber wegen der Pollücke nur an einem der beiden U-Schenkel ein Pol vorbeikommt, magnetisiert dieser kleinere Pol dann das U anders, nämlich komplett durchgehend so, dass beide Spulen nun hintereinander geschaltet wirken und ihre Wirkung sich eben nicht mehr gegenseitig aufhebt. – Es entstehen dann die erwünschten Peaks von 30 V.
    Durch Ungenauigkeiten muss bei den großen Polen die gegenseitige Aufhebung aber nicht immer 100-prozentig sein, so dass dadurch leicht die berichteten falschen Peaks von ca. 4 V entstehen können.



    Ganz andere Idee:

    Vielleicht löscht ja der Thyristor bei hoher Drehzahl nicht mehr korrekt?
    Ließe sich das mit einem Snubber über Anode und Kathode des Thyristors verhindern?Z. B. 10 Ohm, 10 nF, 600V bzw. gäbe es eine bessere Kombination? Aber da C1 und die Zündspule ja gegen Masse (= Klemme 31) gehen, sollte das doch ein wirkungsvoller Snubber sein – oder doch ein Schwingkreis?

    Und noch ein anderer Ansatz:

    Vielleicht ist die vom Geber bei hohen Drehzahlen gelieferte Gatepannung von über 40 V für den Thyristor zu hoch und sollte irgendwie auf einen zlässigen Wert begrenzt werden (vielleicht mit Hilfe einer geeigneten Zenerdiode) - allerdings ohne bei niedrigen Drehzahlen (= Ankicken und Leerlauf) das Problem der offensichtlich zu geringen Gatespannung auszulösen. Was passiert eigentlich in einem Thyristor bei zu hoher Gatespannung?


    Oder nur am Spannungsteiler R1, R2, P1 was verändern?



    Im Netz finden sich zum Elektronikbaustein u. a. folgende Hinweise:
    [Erledigt]Z
    [Erledigt]Z

    http://www.mopedfreunde-oldenburg.de/html/simson_zuendung.html#steuerteil
    Einstellen des Steuerteils der Elektronikzündung (Einsatzdrehzahl)
    Die Einsatzdrehzahl ist die Motordrezahl, bei der die Geberspannung ausreicht, um den elektronischen Schalter (Thyristor) für den Zündstrom auszulösen. Der Sollwert liegt zwischen 400 bis 600 U/min. Bei E-Starter maximal 450 U/min. Eine Einsatzdrehzahl unter 400 U/min führt zu Zündaussetzern bei hohen Drehzahlen, über 600 U/min hat Startschwierigkeiten zur Folge.
    Eingestellt wird die Einsatzdrehzahl am Einstellregler des Steuerteils. Verdrehen im Uhrzeigersinn erhöht die Einsatzdrehzahl, entgegen Uhrzeigersinn verringert sie. Richtig eingestellt ist die Einsatzdrehzahl wenn der Motor bei normaler Kickstarterbetätigung gut anspringt und im oberen Drehzahlbereich ohne Aussetzer läuft.
    ...

    Für getunte Motoren:
    Da hier höhere Drehzahlen erreicht werden (9000 - 10000 U/min) stellt man das Steuerteil etwas anders ein.
    Dazu dreht man den Einstellregler bei laufendem Motor im Uhrzeigersinn, bis dieser ausgeht. Nun den Einstellregler wieder ca. 1mm zurückdrehen. Läuft der Motor nun wieder, ist die Einstellung abgeschlossen. Bei schlechter Endgeschwindigkeit stottert der Motor meist bei 7000-8000U/Min; das kann am Baustein liegen.

    Primärspannungsbegrenzung zum allgemeinen Schutz des Moduls?
    Dann gibt es im Forum viele Berichte von reihenweise ausgefallenen Zündmodulen.

    Das soll häufig an Spannunsspitzen aus der Primärspule liegen - wegen Fehlern oder nicht zusammenpassender Komponenten. -

    Kann man solche Überspannungen nicht irgendwie wirkungsvoll begrenzen. Vielleicht führt ja eine zu hohe Kathoden-Anoden-Spannung im Grenzbereich noch vor der Zerstörung des Thyristors zu den Zündaussetzern - wodurch dann die Spannung wieder sinkt.



    Ich wäre für alle Tipps dankbar.


    Uwe





  2. #2
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.249

    Standard

    Endlich mal jemand, der fundiert an die Sache rangeht, sich ausdrücken kann und sauber referenziert!
    Zur Spannungsbegrenzung:
    Suppressordiode, bidirektional wäre das Zauberwort. Gibts bei Reichelt. Bidirektionale enden auf CA (Suchfunktion, ich meine 6KExxx heißen die). Da du einen sehr spannungfesten Thyristor hast, wäre eine Spannungsnotbremse am Gebereingang denkbar. Schätze ein Wert um 120V wäre passend.

    Noch kurz was zum Drehzahldilemma: viell. doch einen TIC106/116 probieren? Viell. hat der eine geringere Eingangskapazität, welche beim BT151 möglicherweise die Probleme bei hohen Drehzahlen bereitet.
    Nun kenne ich dein Platinenlayout nicht. Hast du evtl. Etwas dünne Leiterbahnen? Das könnte ebenfalls zu Probs bei höheren Drehzahlen führen.
    Das wären in Kürze meine ersten Gedanken.

  3. #3
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hallo Uwe,

    Der von Dir gepostete Schaltplan der elektronischen Zündung unterscheidet sich (nach mehrmaligen hinsehen ) nur marginal von dem von mir aufgenommenen. Im Anhang habe ich den nochmal angefügt.

    Die Einstellung am Gate des Thyristors (BTW: Thyristoren werden mit einem GateSTROM gezündet, nicht mit einer Spannung) könnte tatsächlich dazu dienen, kleinere Spannungsspitzen von der Geberseite zu unterdrücken und nur den Hauptimpuls durchzulassen. Da das ganze (natürlich) auch noch Drehzahlabhängig ist, ist die Einstellung umso schwieriger. Eine Zenerdiode in Serie mit dem Gateanschluß könnte Veränderung bringen - vielleicht auch noch ein zusätzlicher Serienwiderstand zum Schutz...

    Der von Dir propagierte Thyristor BT151F 800 weißt einen deutlich kleineren typ. Gatestrom (2mA) auf als der TIC126M (8mA) - das könnte die oben angedeutete Problematik noch verändern. Wobei der von mir im Plan angegebene Thyristor auch nur ein Austauschtyp ist - in dem Baustein war sicher ein anderer (DDR-)Typ verbaut.

    Darüber hinaus glaube ich eher nicht, dass der (800V-)Thyristor an einer Überspannung zwischen Anode und Kathode stirbt - da denke ich eher an einen zu hohen Gatestrom (>2A), der ihn himmelt...

    Gruß Harald
    Angehängte Grafiken
    Schaltpläne und mehr unter www.moser-bs.de

  4. #4
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Ich habe mit meinem selbst gelötetem Steuerteil keine Probleme.
    Ich kann das Moped mit einem laschen Kick antreten und auch bei mehr als 8000U/min. treten keine Zündaussetzer auf. Allerdings habe ich auch notgedrungen z.T. andere Teile verwendet:
    diesen Thyristor, 2 dieser Kondensatoren und noch einen Kondensator um auf etwa 1yF zu kommen (ich habe sie paralel geschaltet).
    Das 100ohm Poti und den 150ohm Wiederstand (allerding mit 3W Leistung) habe ich übernommen, und das ganze mit 0,5mm dicken Kuperdraht auf einer Punktrasterplatine nach net-harrys Schaltplan verlötet.

    Für was braucht du denn die höheren Drehzahlen?(Tuning? )

    Viele Grüße

    Bremsbacke

    EDIT:
    Zitat Zitat von uwe rei
    Dies ist die bekannte Schaltung des Standard-Zündmoduls hier aus dem Forum:
    Anhang 37913

    Der Link funktioniert leider nicht (da wird einem gesagt das man sich dann an den Webmaster wenden soll.)
    Geändert von Bremsbacke (23.08.2014 um 11:38 Uhr)
    Wir fahren ganz klar: Deutz-Fahr!

  5. #5
    Schwarzfahrer
    Registriert seit
    02.04.2014
    Beiträge
    10

    Standard

    Hallo Makersting, Harry und Bremsbacke,

    DANKE erst mal für Eure Hilfe und Eure Aufmunterung. Ich bin erst gestern dazu gekommen, an der Simson zu löten. ERFOLGREICH! Wie vorgeschlagen und von Harry befürwortet habe ich mal über meinen sensiblen BT151 Thyristor eine 5,1Volt Zener-Diode die gut 1 Watt verträgt, vom Gate nach Masse gelegt (andere Tyristoren brauchen da evtl. andere). Kostet nicht viel, kann nicht schaden und blockt Spannungsspitzen vom Gate ab.

    Der erste Fahrversuch war ernüchternd. Die Simson sprang zwar supergut an, drehte aber immer noch nicht hoch. Dafür gab es immer wenn die Leistung weg ging ein sehr komisches zusätzliches leicht pötterndes Geräusch. Wohl Fehlzündungen von den vollen Polrad-Magneten und ihren Fehlsignalen erzeugt während die
    Steuerkanäle im Zylinder offen standen.

    Also Poti einstellen. Der Spannungsteiler scheint wohl wirklich dazu da zu sein um zwischen den 4-Volt-Fehlsignalen und den Nutzsignalen zu diskriminieren. Ein Schmitt Trigger täte das wohl auch - aber wahrscheinlich nur komplizierter und nicht besser, da die Spannung der Fehlsignale bei hoher Drehzahl wahrscheinlich in die unteren Bereiche des schwächsten Nutzsignals kommt, wie es beim Antreten vorliegt. Also Poti sauber eingestellt - ich glaube fast mehr als eine dreiviertel Umdrehung Richtung Masse bzw. hoher Einsatzdrehzahl.

    Dann war sie wieder schwer anzutreten lief aber wirklich flott. Also wieder in winzigen Schritten zurückgedreht! Irgendwann war sie gut anzubekommen und lief ohne pöttern gut schnell.

    Einzige Idee, die ich jetzt habe wäre noch ein - vielleicht mit dem Startvergaser-Hebel geschalteter - zusätzlicher Widerstand, der beim Antreten den Spannungsteiler ein Stück Richtung Thyristor-Gate verschiebt und der dann für den Fahrbetrieb wieder abgeschaltet wird. Mal sehen, vielleicht bau ich sowas mal ein. Dann sollte sie sowohl leicht an gehen als auch schnell laufen.
    Oder ich optimiere mal das Zusammenspiel zwischen meinem Polrad und meinem Geber. Das sollte die Störimpulse kleiner machen

    Weiteren Handlungsbedarf habe ich jetzt nicht. Ich werde die Tage noch mal Bilder von der winzigen Streifenplatine nd dem separaten Kondensator hochladen.

    @ Harry und Bremsbacke, Thyristortyp scheint eigentlich egal zu sein. Der alte, preiswerte, abgekündigte von Pollin kommt wahrscheinlich den alten Ost-Typen recht nahe. Und wegen der Strom- und Spannungsfestigkeit von meinem BT151 werde ich wohl auch keinen weiteren Schutz brauchen.

    @ Bremsbacke: Die Bilder sehe ich auch nur, wenn ich ins Schwalbennest eingelogt bin.

    @ Harry: Du bist hier doch Administrator und schaffst es auch Schaltpläne für die ganze Menschheit sichtbar einzubinden - ich habe es irgendwie nicht geschafft, meine Zeichnung http://www.schwalbennest.de/simson/a...chmentid=37914
    und meine Beschreibung zum Geber in das entsprechende Wiki zu stellen:
    Geber

    Ich denke, es würde den Text dort noch ein bisschen mehr erhellen. Denn die Technik: steuern durch NICHTS (= Pollücke) halte ich irgendwie für genial und erklärenswert.

    Vielen Dank nochmal und bis zum nächsten Problem


    Uwe

  6. #6
    Schwarzfahrer
    Registriert seit
    02.04.2014
    Beiträge
    10

    Standard

    Hallo,

    nachdem meine Simson mit der neuen Platine seit mehr als einer Woche problemlos läuft, hier der geänderte Schaltplan beruhend auf Harrys Zeichnung:
    elektronisches Zündmodul optimiert.jpg
    In meiner Schaltung ist R1 aus Harrys Schaltplan aufgeteilt in R1 und R2. Wobei ich glaube, dass R1 zur Sicherheit über P1 liegt, damit die Zündung stets - auch bei vibrierendem/abhebendem Schleifer des P1 - sichergestellt ist.

    Die normalen Dioden habe ich wie vorgeschlagen mit BY133 bestückt.
    D1 und D2 sollten ca. 1000 Volt und 1 A vertragen, dann gehen auch andere Typen. D3 wird nur durch den Geberstrom und damit wesentlich geringer belastet.

    Die neue Zenerdiode ZD1 ist eine BZX 5V1. Sie leitet zu hohe Gatespannung über 5,1 Volt aus dem Geber - sowieso erst nach dem sicheren Zünden des Thyristors - gegen Masse ab. Mehr als 1 Watt muss diese Zenerdiode nicht vertragen, da der Geber nicht mehr liefert. Ich habe das Gefühl, dass die Zenerdiode (auf dem fogenden Foto ganz links unten) die Schaltung besser laufen lässt.

    Hier die komplette Platine:

    Foto0156.jpg
    Anschlüsse von unten nach oben: 3 - 31 - 2 - 14 - 15a

    C1 habe ich mit einem eigentlich für Elektomotoren gedachtem Kondensatortyp mit 2 Flachsteckern bestückt. Daher ist er jetzt außerhalb des Moduls mit Kabel am neuen Anschluss 15a des Moduls angeschlossen. Anschluss 15 ist dann der zweite Flachstecker am Kondensator selber. Der Kondensator ist dadurch austauschbar und zudem vibrationssicherer als wenn er auf die Platine gelötet wäre. Die jetzt sehr zierliche Platine muss so m. E. nicht mehr unbedingt vergossen werden. Damit können ggf. Fehler leichter diagnostiziert und behoben werden.

    Das nächste Bild zeigt den Kondensator und die Platine während der Erprobungsphase nur mit einem Gummiring verbunden. Wegen der 400 V Zündprimärspannung gehört die Platine aber noch in ein kleines Gehäuse. Eine Plastikbox von TicTac-Bonbons dürfte dicke ausreichen. Und die ankommenden Anschlussstecker gehören gut - z. B. wie auf dem Bild mit Schrumpfschlauch - isoliert.

    Foto0160.jpg

    Die aus dem Forum bekannte Angabe: "Poti im Uhrzeigersinn setzt die Einsatzdrehzahl hoch", stimmt natürlich nur für entsprechend verschaltete Potis - wie z. B in den käuflichen Geberbausteinen.
    In allen Fällen gilt aber: Ein per P1 (und ggf S1 und P2) eingestellter niedrigerer Widerstand zwischen Anschluss 3 und Diode D3 führt zu einer niedrigeren Einsatzdrehzahl.

    S1 und P2 sind optional. Ich habe sie nicht realisiert. Dies wäre die Schaltung, um durch Schließen des Schalters eine niedrige Einsatzdrehzal während des Ankickens realisieren zu können, obwohl bei offenem Schalter an P1 eine recht hohe Enddrehzahl für den Fahrbetrieb eingestellt ist. 50 Ohm ist für P2 nur ein Vorschlag. 100 Ohm ließen sich sicher auch weit genug runterdrehen. Nach entsprechender Erprobung ließe sich das Poti P2 selbstredend auch durch einen entsprechenden niedrigen Festwiderstand ersetzen, den man auf der Platine sicher noch unterbringen könnte. Wegen der 2 zusätzlichen Stekkontakten für den Schalter/Taster S1 (3a und Starterleichterung) müsste die Plaine wohl ein wenig breiter ausfallen als bei mir.
    Statt S1 als Schalter (vielleicht am Herzkasten) auszuführen, ist auch ein Taster (Schließer) am Lenker denbkar, der dann natürlich während des Antretens gedrückt gehalten werden müsste, andererseits aber nicht vergessen werden könnte und auch bei Standgas, wenn die Maschine auszugehen droht, dort immer noch schnell gedrückt werden kann. Vielleicht eignet sich ja die Lichthupentaste unter dem Fernlichtschalter, falls sie nicht fest gegen Licht und/oder Masse geschaltet ist.
    Über einen Bericht hier oder als PN würde ich mich freuen, wenn das mal jemand realisiert.

    Mein Thyristor BT151 F 800 liegt bei mir gut im Einstellbereich von P1 und wurde daher nicht mehr geändert. Er kommt mit sehr niedrigem Geberstrom und -spannung aus, ist aber auf der Seite die durchgeschaltet wird allen auftrtenden Strömen und Spannungen mit 12 A und 800 V sicher gewachsen. Andere Typen wie die von Harry und Bremsbacke Vorgeschlagenen tun es sicherlich auch (ggf. muss ZD1 dann eine andere Durcbruchspannung haben). Den Thyristor habe ich wegen der Vibrationen liegend fest mit der Platine verschraubt (+ Schraubensicherung !)

    Hier die Ansicht meiner Streifenplatine von der Lötseite. Besonders die Strecke von Anschluss 14 nach 15 und die Kurzschlussstrecke über den Thyristor nach 31 (Masse) habe ich gut mit Lötzinn verstärkt.
    Ich hoffe, man erkennt die Unterbrechungen in den Leiterbahnen.

    Anschlüsse jetzt von oben nach unten: 3 - 31 - 2 - 14 - 15a
    Foto0154.jpg

    In die Anschlussfahnen, die ich bei Conrad bekommen habe, habe ich zur Sicherheit die Anschlussnummern eingraviert - fand ich schön, ist aber nicht zwingend nötig:

    Foto0159.jpg

    Weil jetzt wohl meine Bilder auch im Text als Miniatur angezeigt werden, hier noch einmal meine Zeichnung zur Erläuterung der Funktion von Geber und Pollücke aus meinem ersten Post:

    E-zündung Simson Geber und Pollücke Funktionsprinzip.jpg
    Dadurch, dass der Geber als zwei Spulen auf beiden Schenkeln eines U-Kerns ausgeführt ist, heben sich die induzierten Spannungen durch die gegenläufig ausgeführte Wicklungsrichtung in beiden Spulen A-B und B-C immer dann auf der Gesamtstrecke A-C gegenseitig auf, wenn ein kompletter N- oder S-Pol gleichzeitig an beiden U-Schenkeln vorbeikommt.
    Der Punkt B wird übrigens gar nicht aus dm Geber herausgeführt. Und Punkt A ist direkt auf der Grundplatte mit Masse verbunden - so dass wir nur den Anschluss C als blaues Kabel zu sehen bekommen, das im Elektronikmodul an Anschluss 3 gehört.
    Wenn aber wegen der Pollücke nur an einem der beiden U-Schenkel ein Pol vorbeikommt (rechter Teil der Zeichnung), magnetisiert dieser kleinere Pol dann das U anders (vgl. die grünen Magnetpfeile), nämlich komplett durchgehend so, dass beide Spulen nun hintereinander geschaltet wirken und ihre Wirkung auf der Strecke A-C sich eben nicht mehr gegenseitig aufhebt. – Es entstehen dann die erwünschten Peaks von bis zu 30 V und je nach Drehzahl sogar mehr.

    Durch Ungenauigkeiten muss bei den großen Polen die gegenseitige Aufhebung aber nicht immer 100-prozentig sein, so dass dadurch gerade bei hohen Drehzahlen leicht falsche Peaks von einigen Volt entstehen können. Aufgabe des Elektronikbausteins ist es, sowohl bei niedrigsten als auch bei höchsten Drehzahlen sauber zwischen erwünschten und unerwünschten Peaks zu unterscheiden (diskriminieren).

    Hier gerne auch noch ein Link zu Bremsbackes Thread
    Ersatz für Prüfbaustein EEZ 004
    der sich ebenfalls von einer anderen Warte aus mit diesem Thema auseinandersetzt.

    Grüße

    Uwe
    Geändert von uwe rei (08.09.2014 um 05:09 Uhr)

  7. #7
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Ich würde mal sagen das der Thread hier auf jeden Fall ins Best of the Nest gehört, oder sieht das jemand anders?

    (PS: Evtl findet sich ja noch ein Mod, der dem "Drehzahlberich" im Titel noch sein "e" spendiert )
    R.I.P. Ronny, nur die Besten sterben jung!

  8. #8
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Zitat Zitat von Froschmaster
    Ich würde mal sagen das der Thread hier auf jeden Fall ins Best of the Nest gehört, oder sieht das jemand anders?
    Nö, fänd ich auch gut, kannst du ja mal machen
    Zitat Zitat von Froschmaster
    (PS: Evtl findet sich ja noch ein Mod, der dem "Drehzahlberich" im Titel noch sein "e" spendiert )
    das bekommt der Uwe auch selber hin
    Zitat Zitat von uwe rei
    Hier gerne auch noch ein Link zu Bremsbackes Thread
    Ersatz für Prüfbaustein EEZ 004
    der sich ebenfalls von einer anderen Warte aus mit diesem Thema auseinandersetzt.
    och öhm ja da wolte ich mal mal noch was machen.....

    Viele Grüße

    Bremsbacke
    Wir fahren ganz klar: Deutz-Fahr!

  9. #9
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Zitat Zitat von Bremsbacke Beitrag anzeigen
    das bekommt der Uwe auch selber hin
    Wenn man keine Ahung hat....

    Man kann Beiträge nur 24Std lang selber bearbeiten, danach kann das nur noch ein Mod.
    R.I.P. Ronny, nur die Besten sterben jung!

  10. #10
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    Nicht mal mir ist es heute eigenartigerweise gelungen.

    qdae

  11. #11
    Administrator Zahnradstoßer Avatar von nestdj
    Registriert seit
    17.04.2003
    Beiträge
    828
    Blog-Einträge
    3

    Standard

    Zitat Zitat von Quacksderaeltere Beitrag anzeigen
    Nicht mal mir ist es heute eigenartigerweise gelungen.

    qdae
    Die maximale Zeichenanzahl für ein Thema war auf 85 Zeichen gesetzt und ich habe jetzt auf 90 erhöht. Ich denke mal, dass das für eine Themenbezeichnung reicht.

    Gruß Hans

  12. #12
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    ups ich hab das
    Zitat Zitat von Froschmaster
    im Titel
    überesen und dacheim Beitrag um 2:48 Uhr.
    Sorry.

    Viele Grüße

    Bremsbacke
    Wir fahren ganz klar: Deutz-Fahr!

  13. #13
    Schwarzfahrer
    Registriert seit
    02.04.2014
    Beiträge
    10

    Standard

    Hallo Quacksderaeltere,
    Danke für das "e".
    Hallo Froschmaster,
    danke für deinen Vorschlag.
    Es würde mich sehr freuen, meinen Beitrag im Best of the Nest zu sehen.
    Eine Einarbeitung ins Wiki zu den Stichpunkten "Geber" und "Elektronikbaustein" hätte auch was für sich.
    Allerdings habe ich da wohl auch nicht die nötigen Berechtigungen für.

    Im Übrigen sind seit Umbau und Einstellungen meine Zündprobleme wie weggeblasen! Toi, toi, toi.

    Grüße

    Uwe

  14. #14
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    Ich war das doch gar nicht....

    ich reiche den Dank mal an den nestdj weiter.

    qdae

+ Antworten

Ähnliche Themen

  1. Probleme im unteren Drehzahlbereich
    Von schwalbe.IN im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 10.05.2011, 16:08
  2. Zündung am Elektronikbaustein optimieren
    Von votan im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 19.11.2007, 20:48
  3. Rasseld im hohen Drehzahlbereich...Zündung?!
    Von Pestiferum im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 11.06.2007, 17:29

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.