+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 30

Thema: Probleme mit SR 50 und Vergaser


  1. #1
    Glühbirnenwechsler
    Registriert seit
    25.08.2006
    Ort
    Insel Rügen
    Beiträge
    72

    Standard Probleme mit SR 50 und Vergaser

    Hallo zusammen,

    ich habe das Problem, dass mein SR nicht mehr richtig läuft. Wenn ich den Benzinhahn beim Fahren aufhabe und die Kupplung betätige geht er aus und nicht wieder an. Stelle ich den Benzinhahn dann auf ZU dauert es ein wenig und er läuft wieder. Beschleunigung und Top Speed sind normal ...

    Denke dass es am Vergaser liegt und habe den auch schon mehrfach gescheckt und gesäubert. Jedoch ist dann nur kurzzeitig das Problem behoben. Nach spätestens einer Woche ist es wieder dasselbe...

    Kann Euch weiterhin sagen, dass der Schwimmer dicht ist und kein Loch hat, mit dem Sprit KEIN Dreck in den Vergaser gelangt und alles normal zu funktionieren scheint. Nadel hängt in der ZWEITEN Kerbe von oben ( geht aber auch in der dritten [ mittleren ] Kerbe nicht besser
    Beim Starterschieber ( Choke ) ist auch alles für funktionstüchtig befunden
    EDIT: Achja und der Vergaser ist ein 16N3-2

    So langsam bin ich daher mit meinem Latein am Ende...
    Sollte es an der Leerlaufeinstellung liegen ??? Die hatte ich letztes Jahr eingestellt und danach lief der Roller einwandfrei. Hatte ihn dann über die Wintermonate ( November bis März ) im Keller stehen, im März Vergaser gereinigt und dann sollte er wieder laufen, tat es aber nicht so wie er letztes Jahr lief....

    eventuell hat ja jemand von Euch noch nen Tipp für mich...

    Gruß und Frohe Ostern noch

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Schau mal , wenn er nicht anspring, mit offenem Benzinhahn, wie die Kerze
    dann ausschaut. Ob sie nass ist, was ich denke.
    Und dann solltest du die Kraftstoffhöhe in der Schwimmerkammer messen
    (obere Dichtkante bis Kraftstoff) . Diese sollte wenn ich mich nicht irre
    bei 8mm liegen (schau lieber noch mal ins Vergaser FAQ).

    Tippe da auf ein undichtes Nadelventil.
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3
    Glühbirnenwechsler
    Registriert seit
    25.08.2006
    Ort
    Insel Rügen
    Beiträge
    72

    Standard

    Zitat Zitat von Airhead
    Schau mal , wenn er nicht anspring, mit offenem Benzinhahn, wie die Kerze
    dann ausschaut. Ob sie nass ist, was ich denke.
    Und dann solltest du die Kraftstoffhöhe in der Schwimmerkammer messen
    (obere Dichtkante bis Kraftstoff) . Diese sollte wenn ich mich nicht irre
    bei 8mm liegen (schau lieber noch mal ins Vergaser FAQ).

    Tippe da auf ein undichtes Nadelventil.
    Kerze hat Funken und bekommt auch Sprit ( ist also Nass )
    werde mir nachher nochmals den Schwimmer und auch das Nadelventil anschauen....

    mal schauen ob ich da was übersehen habe...

  4. #4
    Glühbirnenwechsler
    Registriert seit
    25.08.2006
    Ort
    Insel Rügen
    Beiträge
    72

    Standard

    so nun habe ich bereits mehrfach den Vergaser gereinigt, etwas Spiritus ( wegen Schwitzwasser ) hinein getan in den Tank, Kerze gewechselt, Gemisch eingestellt - aber alles ohne Erfolg....

    Jedes mal wenn ich im Stand den Benzinhahn auf mache geht sie aus :cry:
    während der Fahrt, fängt sie an zu stottern. Schwimmer ist heile und sitzt korrekt ( Maße mehrfach kontrolliert [28/32,5 mm])

    ich weiss nicht, was sonst noch sein kann X(

  5. #5
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Hallo,
    Schwimmerventil zerlegen , sind Kerben drinnen oder feder verschlissen, austauschen.

    gruß
    schrauberwelt

  6. #6
    Glühbirnenwechsler
    Registriert seit
    25.08.2006
    Ort
    Insel Rügen
    Beiträge
    72

    Standard

    Zitat Zitat von schrauberwelt
    Hallo,
    Schwimmerventil zerlegen , sind Kerben drinnen oder feder verschlissen, austauschen.

    gruß
    schrauberwelt
    also denkst Du, dass mein Schwimmernadelventil im Ars** ist ???
    [ den Gedanken hege ich so langsam, allerdings weiss ich nicht wie das Ding kaputt gehen kann ( ist erst 1 Jahr alt und im Winter stand das Möpp nur )]

    Gruß

  7. #7
    Glühbirnenwechsler
    Registriert seit
    25.08.2006
    Ort
    Insel Rügen
    Beiträge
    72

    Standard

    Habe mir also ein neues Schwimmernadelventil zugelegt, eingebaut und immer noch nicht besser. Dabei fiel mir auf, dass ich bei diesem Vergaser das eine Maß für den Schwimmer nicht 28 sondern 27 mm nehmen soll. Gesagt getan: Ergebnis war aber leider nix anderes...
    Also weiterprobiert und festgestellt, dass das Moped bein zuschrauben der Leerlaufgemischschraube NICHT ausgeht [ das sollte das Moped aber ]
    Also einen alten Vergaser aus 3 anderen zusammen geschraubt, eingebaut und nun läuft er erstmal wieder

    Die Frage warum der andere Vergaser allerdings nach nicht einmal 1 Jahr defekt sein sollte, kann ich mir aber noch nicht beantworten X(
    Woran kann es liegen, dass der Roller bei LGS auf ZU nicht ausgeht ???

    Gruß von Deutschlands grösster Insel und einen schönen Abend noch

  8. #8
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Zitat Zitat von doncovian
    Woran kann es liegen, dass der Roller bei LGS auf ZU nicht ausgeht ???
    Weil du mit Sicherheit das Standgas hoch geschraubt hast. Durch das rein drehen der Standsgasschraube hat der Kolbenschieber einen höheren Anschlag.
    Deine Vergasernadel die ja im Kolbenschieber befestigt ist, wird so auch angehoben.
    So zieht der Motor nun vermehrt über die Hauptdüse Krafstoff.

    Du solltest beim Einstellen , den Vorgabewert aus der Einstelltabelle nutzen und das Standgas runterdrehen. Läuft sie dann im Standgas etwas unruhig , darste über die Regulierschraube dies weg regeln.
    Wer schneller schraubt steht länger in der Werkstatt.

  9. #9
    Tankentroster Avatar von Worschtel
    Registriert seit
    14.01.2007
    Ort
    Mühltal
    Beiträge
    180

    Standard

    Zitat Zitat von Airhead
    Weil du mit Sicherheit das Standgas hoch geschraubt hast. Durch das rein drehen der Standsgasschraube hat der Kolbenschieber einen höheren Anschlag.
    Deine Vergasernadel die ja im Kolbenschieber befestigt ist, wird so auch angehoben.
    So zieht der Motor nun vermehrt über die Hauptdüse Krafstoff.

    Du solltest beim Einstellen , den Vorgabewert aus der Einstelltabelle nutzen und das Standgas runterdrehen. Läuft sie dann im Standgas etwas unruhig , darste über die Regulierschraube dies weg regeln.
    Halte mich jetzt bitte nicht für einen Trottel, aber bei dem Vergaser vom SR hat die Standgasschraube keine direkten Einflüsse auf den Kolben!

    Eine Schraube die senkrecht neben dem Kolben eingedreht wird kann halt mal nicht um die Ecke geschraubt werden!

    @doncovian

    Du sagst du hast das Schwimmernadelventil gereinigt. Hast du mal mit offener Kammer versucht, ob dein Schwimmer auch über das Nadelventil schließt? (Kann mir vorstellen, dass es so ist, sonst müßte es ja ständig aus dem Überlauf kommen.)

  10. #10
    Glühbirnenwechsler
    Registriert seit
    25.08.2006
    Ort
    Insel Rügen
    Beiträge
    72

    Standard

    Zitat Zitat von Worschtel

    @doncovian

    Du sagst du hast das Schwimmernadelventil gereinigt. Hast du mal mit offener Kammer versucht, ob dein Schwimmer auch über das Nadelventil schließt? (Kann mir vorstellen, dass es so ist, sonst müßte es ja ständig aus dem Überlauf kommen.)
    kannst Du mal erläutern, wie Du das meinst??? blick da nicht so durch im Moment

    Im übrigen: mit dem anderen Vergaser läuft er auch nicht X(
    muss ich nachher wieder ran....

  11. #11
    Zündkerzenwechsler Avatar von SimsonMaster
    Registriert seit
    27.04.2006
    Beiträge
    47

    Standard

    kann es daran liegen, dass das Loch in deinem Tankdeckel dicht ist???
    Hatte auch mal so in etwa das gleiche Problem..

  12. #12
    Kettenblattschleifer Avatar von midi
    Registriert seit
    16.06.2006
    Ort
    Essen
    Beiträge
    676

    Standard

    Was passiert den wenn du den Benzinhahn eine weile offen läßt.Kommt aus dem Vergaserüberlauf Benzin?
    Wenn ja ist das schwimmernadelventil im ar....

    Grüße midi

  13. #13
    Tankentroster Avatar von Worschtel
    Registriert seit
    14.01.2007
    Ort
    Mühltal
    Beiträge
    180

    Standard

    Also noch mal langsam für dich zum verstehen:

    1. Möglichkeit: Nadelventil ist defekt und/oder schließt nicht!
    Kontrolle: Vergaser ausbauen, Schwimmerdeckel ab, Benzinstutzen zwischen den beiden weichen Stellen unterhalb der Nase fest verschließen (anders gesagt mit den Lippen!) und dann mal reinpusten.
    Kommt luft = Nadelventil ist offen.
    Dann den Schwimmer anheben, wieder reinpusten: kommt keine Luft = Nadelventil ist geschlossen. Wenn doch Luft, dann ist entweder Ventil im Ar.... oder der Schwimmer verbogen und schließt das Ventil nicht.

    So, und nun die 2. Möglichkeit die zuvor beschrieben wurde:
    In deinem Tankdeckel ist ein kleines Loch. Dieses dient der Belüftung des Tanks. Wenn es nicht vorhanden wäre, dann käm unten irgendwann kein Sprit mehr raus, weil oben keine Luft nach kommt.
    Dazu mal nen Behälter (vorzugsweise Spritkanister) und den Tank (am besten voll) über den Benzinhahn auslaufen lassen. Wenn er nach kurzer Zeit aufhört zu laufen, dann ist die Belüftung zu!

    Ansonsten dann mal das mit dem Blasen. (Haste dazu auch ne Freundin? Brauchste aber nicht wirklich! :wink: )

    Gruß

  14. #14
    Glühbirnenwechsler
    Registriert seit
    25.08.2006
    Ort
    Insel Rügen
    Beiträge
    72

    Standard

    Zitat Zitat von Worschtel
    Also noch mal langsam für dich zum verstehen:

    1. Möglichkeit: Nadelventil ist defekt und/oder schließt nicht!
    Kontrolle: Vergaser ausbauen, Schwimmerdeckel ab, Benzinstutzen zwischen den beiden weichen Stellen unterhalb der Nase fest verschließen (anders gesagt mit den Lippen!) und dann mal reinpusten.
    Kommt luft = Nadelventil ist offen.
    Dann den Schwimmer anheben, wieder reinpusten: kommt keine Luft = Nadelventil ist geschlossen. Wenn doch Luft, dann ist entweder Ventil im Ar.... oder der Schwimmer verbogen und schließt das Ventil nicht.

    So, und nun die 2. Möglichkeit die zuvor beschrieben wurde:
    In deinem Tankdeckel ist ein kleines Loch. Dieses dient der Belüftung des Tanks. Wenn es nicht vorhanden wäre, dann käm unten irgendwann kein Sprit mehr raus, weil oben keine Luft nach kommt.
    Dazu mal nen Behälter (vorzugsweise Spritkanister) und den Tank (am besten voll) über den Benzinhahn auslaufen lassen. Wenn er nach kurzer Zeit aufhört zu laufen, dann ist die Belüftung zu!

    Ansonsten dann mal das mit dem Blasen. (Haste dazu auch ne Freundin? Brauchste aber nicht wirklich! :wink: )
    -mal ganz nebenbei, habe keine Freundin, bin nämlich schon paar Jahre verheiratet und dann hat man (n) eine Frau :wink:
    - bei meinem Tankdeckel das Loch ist frei...
    - und Schwimmernadelventil ist heile, hab ich genau so getestet ( desweiteren ist ja auch ein nagelneues drin ). Zwecks Schwimmer: es läuft nie Sprit aus dem Überlauf, was mich ja so sehr verwundert....




    geb nun langsam auf. werde mir wohl nen neuen Vergaser holen ( komplett ) und dazu noch nen neuen Gasbowdenzug und andere Kleinteile. Dann muss der Roller ja wieder laufen...


    Gruß

  15. #15
    Tankentroster Avatar von klappfallscheibe
    Registriert seit
    09.05.2006
    Ort
    München
    Beiträge
    160

    Standard

    Zitat Zitat von Worschtel
    Halte mich jetzt bitte nicht für einen Trottel, aber bei dem Vergaser vom SR hat die Standgasschraube keine direkten Einflüsse auf den Kolben!

    Eine Schraube die senkrecht neben dem Kolben eingedreht wird kann halt mal nicht um die Ecke geschraubt werden!
    Aber sicher hat sie das! Weil diese Schraube einen Anschlag bildet, bis zu dem der Kolbenschieber sich nach unten bewegen kann. Schraube draussen=Kolbenschieber kann weit runter, Schraube drin=Kolbenschieber wird weiter oben angehalten, Nadel ist weiter draussen, Gaser saugt über Hauptdüse Sprit an.
    Schau einfach mal bei ausgebautem Kolbenschieber von oben in das Vergaseroberteil, dann siehst Du die Schraube, und auch wo sie sitzt. Dann wird das ganze klarer :wink:

    @Experimentator: danke für die Aufklärung!

  16. #16
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard @klappfallscheibe

    Hallo,

    Er hat einen 16N3-Vergaser, dieser besitzt keine Kolbenschieberanschlagschraube, somit kann mann auch die Höhe des Kolbenschiebers nicht verstellen (außer mit der Stellhülse im Bowdenzug, was aber nicht so sein soll)
    Der Kolbenschieber hat in der Zu-Stellung eine fest definierte Lage das Standgas wird nur mit der ULS und LGS eingestellt.

    mfg Gert

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Vergaser Probleme
    Von Schwalbenvogel im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 09.08.2010, 23:42
  2. Probleme mit Vergaser
    Von anonym2048 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 01.08.2008, 22:22
  3. Probleme mit dem Vergaser ....
    Von SAR90 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 27.03.2008, 20:05
  4. Probleme mit S51 Vergaser
    Von Lutz86 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 31.05.2006, 20:15

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.