+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Regen vs. Zündung 1:0


  1. #1
    Glühbirnenwechsler
    Registriert seit
    29.09.2011
    Ort
    Heidelberg
    Beiträge
    60

    Standard Regen vs. Zündung 1:0

    Hello,

    Letzte Woche noch glücklich dass sie wieder läuft hab ich jetzt wieder ein Problem mit meiner KR51/2L. Vorweg zur Erinnerung: E-Zündung.

    Hatte die Dame über nacht draußen geparkt, weil tolles wetter gemeldet war. Morgens hats dann geschüttet wie aus Eimern. Ich habe sie gleich reingestellt, aber sie war schon klatschnass.
    Hinweg zur Uni (7km) lief heute noch ohne Probleme.. auch noch 2 kurze Fahrten aufm Campus. Auf dem Rück weg ist sie mir dann abgesoffen.. nach 100Kicks und 2mal anschieben kam ich bis nach Hause. Habe sie aber schon immer per Handgas hochgehalten, da im Leerlauf zündaussetzer kamen. Schätze mal die waren auch der Grund fürs absaufen vorher...

    Was kann denn da nass geworden sein und korrodiert, sodass jetzt keine regelmäßige Zündung mehr ankommt?? Gibts da irgendwelche neuralgischen Stellen im Zündsystem?

    Kerze hab ich gleich mal getauscht. aber sie lauft weiterhin nur mit etwas Gas... bei Leerlauf direkt Zündaussetzer und game over...

    Ideen?



    PS: hab bissl gesucht, aber dazu noch nichts entdeckt. Sollte das ein altes Problem sein, bitte kurz nen Link zum Thread.

    DANKE

    JD

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Wenn du vor dem Ausfall schon 7km fahren konntest, war die Ursache für dein Problem bestimmt nicht der Regen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #3
    Glühbirnenwechsler
    Registriert seit
    29.09.2011
    Ort
    Heidelberg
    Beiträge
    60

    Standard

    okay,
    dachte halt weil kurze Strecke, dass da wohl noch irgendwie alles ging und dann erst irgendein Korrosionsprozess eingesetzt hat oä.
    Sonst ne Idee wie sowas zu Stande kommt? Ist ja erst jetzt aufgetreten, also die letzten 6000km hat die Zündung keine Probleme gemacht...

  4. #4
    Flugschüler Avatar von gebläsekühler
    Registriert seit
    31.08.2009
    Ort
    brohl-lützing
    Beiträge
    323

    Standard

    stecker mal getauscht ?
    vielleicht hatte der nur durst ?
    gruss

  5. #5
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Es kann sein, dass sich eine Düse/Düsenstock verstopft hat, dass die Zündkerze verbraucht, Wasser in der Vergaser gekommen ist, Dichtungen nicht mehr richtig dichten (Nebenluft), Zündkabel korrodiert, Zündstecker defekt, ...
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  6. #6
    Glühbirnenwechsler Avatar von jUst
    Registriert seit
    13.10.2012
    Ort
    Karl-Marx Stadt
    Beiträge
    93

    Standard

    pack dir für die zukunft mal einen kerzenstecker ohne metallabschirmung in die schwalbe, wenn die bei regen ausgeht suchst dir n trockenes plätzchen und schraubst dann mal diesen kerzenstecker drauf, sollte eigentlich das problem lösen.

  7. #7
    Glühbirnenwechsler
    Registriert seit
    29.09.2011
    Ort
    Heidelberg
    Beiträge
    60

    Standard

    Falschluft und Vergaser sowie Düsen sind gecheckt. Alles paletti. Hatte ich auch erst auseinander, hätte mich sehr gewundert wenn da wieder was gewesen wäre. Zumal man hört, dass sie nicht an Spritmangel ausgeht sondern einfach nimmer gezündet wird.
    Zündkabel und Stecker werden gecheckt.
    Hatte eigentlich keine Lust mehr noch was an der Zündung zu machen, da soll im August ne 12V-Anlage rein. Aber da es sich ja eher um Kleinigkeiten handeln dürfte mach ich das dann mal noch.

    Vielen Dank auch für den Tipp mit dem anderen Kerzenstecker. Wird gleich gemacht.

    JD

  8. #8
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Zu DDR Zeiten war Zündspule und Stecker immer ein Problem. Daher wurde z.B. die Zündspule unter den Tank gelegt und mit Plastik eingepackt. Der Kerzenstecker ohne Abschirmung verwendet.
    Daher die NGK gekapselt sind schon deutlich besser aber auch nicht perfekt.
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  9. #9
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Also - wo fangen wir an? Schwalbe hat grundsätzlich kein Regenproblem, schon gar nicht im Stand, da die Zündung gut vorm Regen geschützt ist. Ist einfach so. S 50/51 ist ein anderes Thema. Zündkerze erneuern ist Quatsch - so wie immer eigentlich. Was soll an der kaputt gehen? Kabel wird auch nicht schlecht. Was bleibt, ist eigentlich nur die Kapselung vom Stecker, die ist nässeempfindlich. Das trocknet aber auch wieder von alleine. Wenn das nach einer Weile im Trockenen wieder geht, dürfte es daran liegen. Wenn nicht, ist´s was anderes. Falls sich der Zündkerzenstecker als das Nässeproblem herausstellt, kann man die Metallkapselung abmachen oder z.B. einen von NGK verwenden (LB 01 F).
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  10. #10
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Klar kann das Kabel an den Enden oxidieren, das passiert selbst noch beim NGK Stecker.
    Du hast schon Recht, dass die Schwalbe nicht unbedingt ein Regenproblem hat, dennoch kann auch da beim starkem Regen und Feuchtigkeit bei entsprechende Kontakten Probleme auftretten.
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  11. #11
    Glühbirnenwechsler
    Registriert seit
    29.09.2011
    Ort
    Heidelberg
    Beiträge
    60

    Standard

    So,
    Hatte die Dame jetzt bei blauem Himmel in die pralle Sonne gestellt. Die Zündaussetzer sind dahin.
    Scheinbar ist das nicht das ganze Problem gewesen, denn sie springt nur beim (zweiten) anschieben an. Per Kickstarter ist nix zu machen.
    Wenn sie dann läuft, bleibt sie auch an..muss aber ab und zu nen Gasstoß geben, damit sie nicht ausgeht.
    Woran kann das liegen?? Habt ihr ne Idee??

  12. #12
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Zitat Zitat von Julezz Beitrag anzeigen
    Woran kann das liegen?? Habt ihr ne Idee??
    Vielleicht braucht die Dame etwas mehr Zuwendung in Form einer gründlichen Wartung/Inspektion?

    Peter

  13. #13
    Glühbirnenwechsler
    Registriert seit
    29.09.2011
    Ort
    Heidelberg
    Beiträge
    60

    Standard

    Ja dachte ich mir jetzt auch, bevor ich eine Kleinigkeit nach der nächsten beseitige.
    Habe bislang den undichten Benzinhahn ersetzt, die spröde Ansaugmuffe, Vergaser gesäubert mit neuen Dichtungen, Ölwechsel gemacht...
    Was würdet ihr noch empfehlen?

+ Antworten

Ähnliche Themen

  1. S 51 und Regen
    Von 1768ingo im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 24.03.2009, 19:31
  2. ausgegangen im regen.........
    Von Neustrelitzerschwalbe im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 07.09.2008, 12:15
  3. Bei Regen Aus !!!
    Von Schwalbe51-2 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 17.05.2003, 14:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.