+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: Ich repariere meine Schwalbe glaube ich gerade kaputt :-D


  1. #1
    Zündkerzenwechsler
    Registriert seit
    05.08.2007
    Ort
    Uetze
    Beiträge
    32

    Standard Ich repariere meine Schwalbe glaube ich gerade kaputt :-D

    Hallo,

    also irgendwie habe ich das Gefühl, dass ich meine Schwalbe Kr51/1K gerade kaputt repariere. Aber dadurch lerne ich ja Ich schilder mal mein Problem(e):

    Also, ich habe gestern meinen Unterbrecher überprüft und eingestellt. Polrad abgezogen und geschaut wie es darunter aussieht. Der Unterbrecher hatte einen zu großen Abstand. Ich habe ihn dann, wenn er öffnen soll auf 0,4mm eingestellt. Als ich dann ausprobieren wollte, ob der Zündfunke vorhanden ist war auch soweit alles super.

    Nun wollte ich schauen, ob die Maschine anspringt. Dabei habe ich wohl den Fehler gemacht, dass ich die Kontermutter nicht richtig angezogen habe. Das Polrad hat mir dadurch die Feder (nennt man das so?) auf der Kurbelwelle abgerissen. Somit habe ich nichts mehr, wo die Nutt vom Polrad fassen kann. Ich habe dann trotzdem erstmal alles wieder zusammengebaut und die Mutter richtig angezogen. Die Schwalbe sprang auch super an.

    Dananch habe ich dann den Fremdlufttest durchgeführt und festgestellt, dass die Dichtung beim Vergaser etwas leckt. Sobald ich Bremsenreiniger auf den Vergaser gesprüht habt, ging die Drehzahl entweder hoch oder der Motor aus. Also habe ich den Vergaser ausgebaut und nochmal gereintigt und bei der Gelegenheit den Choke ausgetauscht. Zuerst war es so, dass das Gummiteil fest saß. Ich habe es rausbekommen und einen komplett neuen eingebaut. Alles wieder eingebaut und die Schwalbe lief super.

    Dabei habe ich auch festgestellt, dass durch meinen Blinkgeber immer einen Kurzschluss verursacht wurde. Die Anschlüsse kamen an die Halterung und es kamen Funken zum vorschein. Ich habe den nun in eine Tüte eingebaut und so in die Halterung gesteckt.

    Als ich dann alles zusammengebaut habe und die Schwalbe anwerfen wollte, erklang die Hupe (sonst hat sie noch nie funktioniert) und als der Motor lief, hörte sie gar nicht mehr auf zu hupen. Erst als ich den ersten Gang eingelegt habe, war das vorbei. Aber von Fahrleistung konnte hier nicht mehr die Rede sein. 30 Km/h und das war es...wenn überhaupt...es dauert mega lange, bis man davon reden kann, dass die Maschine auf Tour kommt.

    Aber woran kann das liegen. Liegt das nun an der vielleicht falsch eingestellten Zündung, oder an dem abgerissenen Nippel an der Kurbelwelle oder ist der Vergaser doch nicht richtig zusammengesetzt?

    Ich weiß nicht, ob ich nun eine neue Kurbelwelle brauche. Ich habe auch keine Ahnung ob man die einzeln überhaupt austauschen kann oder ob man dann "alles" austauschen muss.

    Ich habe noch einen anderen Motor ohne Zylinderkopf. Da ist zwar auch die Kurbelwelle mit "allem" drin...aber es sieht auch nicht sooo gut aus. Sollte ich an dem Motor erstmal üben? Obwohl ich den nun auch nicht kaputt machen möchte....

    Gibt es irgendwo eine bebilderte Anleitung zum restaurieren des Motors? Möchte mir das groß in die Werkstatt hängen und dann alles Schritt für Schritt in aller Ruhe machen. Hmmm...vielleicht kann mir jemand helfen.

    Das Schwalbebuch habe ich auch...aber so verständlich ist da auch nicht immer alles....

    Ich freue mich auf eure Hilfe und Tipps.

    Vielen lieben Dank

    Sebastian
    absoluter Anfänger

  2. #2
    Tankentroster Avatar von badmadmark
    Registriert seit
    27.05.2010
    Ort
    Hannover-Südstadt/Schweiz-Rorschach
    Beiträge
    0

    Standard

    Hallo SRosmus,
    Also ich würde erstmal die kleine (halbmondfeder)Scheibenfeder mit nem schlitz-schraubendreher Vorsichtig raus Hämmern und wieder ne Neue einsetzen zwar hält die Mutter das Polrad auch so fest nur bist du so aufjedenfall auf der sicheren Seite gegen Verdrehen des selbigen.

    Wenn du beim Nebenluft-test auf den überlauf Sprühst dann stotterte mein Motor auch und will nicht recht
    ist die dichtung Nass? vom Vergaser nicht das der Spritstand zu Hoch ist Dann musst du erstmal den Schwimmer einstellen Denke ich
    so war das auch mal bei Carsten da ist er auch nur 45kmh gefahren und nach dem Einstellen ging die schwalbe schon nen bisschen besser:-)
    Hoffe das war nen Bisschen hilfreich
    Gruß Mark

  3. #3

    Registriert seit
    09.08.2010
    Ort
    Göttingen
    Beiträge
    7

    Standard

    Du findest durch "Googlelei" ne Explosionszeichnung vom Motor, vielleicht ist das schon mal i.o. als Übersicht zum Aufhängen.

  4. #4
    Zündkerzenwechsler
    Registriert seit
    05.08.2007
    Ort
    Uetze
    Beiträge
    32

    Standard

    Hallo Badmadmark,

    erstmal liebe Grüße aus Uetze. Ist ja nicht so weit von Uetze.
    Das mit der Halbmondfeder ist so eine Sache. Bei meiner KR51/1 ist es so, dass das keine Feder ist, sondern das ein fester Keil (aufgeschweisst?) auf der Welle war.

    Mit dem Vergaser war das vorher so, dass die Dichtung nass war. Ich habe auch immer einen kleinen See auf dem Motor...das liegt glaube ich auf jeden Fall am Schwimmer...ja, der war auch mit Sprit voll...habe ich vorsichtig leergedrückt und dann neu verlötet...aber ich werde wohl einen neuen Schwimmer benötigen...

    Ich weiß nur leider nicht, wo ich anfangen soll...das ist mein größtest Problem.

    Einen lieben Gruß

    Sebastian
    absoluter Anfänger

  5. #5
    Tankentroster Avatar von badmadmark
    Registriert seit
    27.05.2010
    Ort
    Hannover-Südstadt/Schweiz-Rorschach
    Beiträge
    0

    Standard

    Aber die Kerbe ist noch in der Welle wo die Scheiben-feder reingehört? oder?
    also sieht das so ausImageshack - 18062009015.jpg
    kann mir das mit dem schweißen nicht vorstellen die feder sitzt auch so fest in der welle das mann denkt die Feder und die Well sind eins;-) oder war da echt nen schweißpunkt drauf?
    also nen schwimmer Hätte ich wohl noch nen gebrauchten hier rummfliegen

  6. #6
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Wenn du mit der falsch eingestellten Zündung weiter fährst machst du dir den Motor kaputt.
    Der Halbmond/ Scheibenfeder ist nur eingesetzt in die Nut der Kurbelwelle und tauschbar.

    Die Undichtigkeit am Vergaser kann mehrere Ursachen haben. Der Vergaser und/oder die Schwimmerwanne kann durch falsches anziehen krumm sein. Die Dichtung wird dann ungleichmäßig gequetscht und wird undicht.
    Minderwertige Dichtungen sind in der Regel auch nicht dick .
    Schwimmerstand sollte geprüft werden. Ist der zu hoch läuft der Kraftstoff recht schnell im Betrieb aus dem Überlauf.
    Der Überlauf , da kommt mitunter immer etwas Kraftstoff raus wenn dieser in der Wanne rumschwappt.
    Wer schneller schraubt steht länger in der Werkstatt.

  7. #7
    Zündkerzenwechsler
    Registriert seit
    05.08.2007
    Ort
    Uetze
    Beiträge
    32

    Standard

    Ja, so sieht das ungefähr aus. Ich glaube, dass es dann wohl tatsächlich sein kann, dass ich nur denke, dass es in einem Stück gewesen ist. Ich werde mir das mal ganz genau anschauen und versuchen die Feder da irgendwie wieder rauszubekommen. Also die Feder ist dann so abgerissen, dass es nun ganz gleichmässig ist.

    Was willst du denn für den Schwimmer haben? Ich bin ja schon beruhigt, dass ich keine neue Kurbelwelle einbauen muss.

    Oh man...diese Schwalbe macht mich fertig...lach...also man hat immer was zu machen...bin schon auf der Suche nach der nächsten. Habe mir so eine kleine Garage eingerichtet...als Werkstatt...habe dort auch schon dort selbst lackiert
    absoluter Anfänger

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Hallo SRosmus,

    komm doch einfach mal zum Schraubär-Nachmittag nach Braunschweig oder zu unserem Stammtisch.

    Peter

  9. #9
    Tankentroster Avatar von badmadmark
    Registriert seit
    27.05.2010
    Ort
    Hannover-Südstadt/Schweiz-Rorschach
    Beiträge
    0

    Standard

    Ja also den Schwimmer kannst du so haben;-) vieleicht schaffe ich das ja mal in der kommenden Woche mit meiner schwalbe nach Uetze ich muss Nämlich nochmal nach Burgdorf könnte mich ja dann mal melden:-)
    wenn du solange Warten kannst:-) hehe
    dann könnte man auch gleich deine Zündung einstellen;-)

  10. #10
    Zündkerzenwechsler
    Registriert seit
    05.08.2007
    Ort
    Uetze
    Beiträge
    32

    Standard

    Oh, Zschopower.

    Wann und wo ist das denn? Wird dann geredet oder auch geschraubt? Momentan fährt das Ding ja nicht.

    Gruß

    Basti
    absoluter Anfänger

  11. #11
    Zündkerzenwechsler
    Registriert seit
    05.08.2007
    Ort
    Uetze
    Beiträge
    32

    Standard

    Hey Badmadmark,

    das klingt doch super...oh gott...hoffentlich lachst du dann nicht über mich...wahrscheinlich ist alles murks....machst du schon lange in Schwalbrumschrauben? Ich habe irgendwann vor 3 Jahren eine geschenkt bekommen. Die fuhr dann und als sie es dann nicht mehr tat, habe ich angefangen, mich damit anzufreunden, selbst zu schrauben. Bin sonst im Reisebüro und habe gar nichts mit Werkstatt zutun. Alles learning bei doing

    Aber das wäre eine coole Idee...wenn du mich besuchen magst Dann lerne ich bestimmt ne ganze Menge....muss dann erstmal die Werkstatt aufräumen
    absoluter Anfänger

  12. #12
    Tankentroster Avatar von badmadmark
    Registriert seit
    27.05.2010
    Ort
    Hannover-Südstadt/Schweiz-Rorschach
    Beiträge
    0

    Standard

    Hehe ja ich habe meine jetzt auch 2Jahre und bei mir war das Ähnlich erst lief Sie 6 Tage und dann musste ich mich auch mit der Materie auseinander setzen aber da du ja schon ne Kleine werkstatt hast, hast du aufjedenfall schon mal ne bessere Grundlage als ich, ich musste immer auf dem Fußweg meine kleine auseinanderbauen hehe ja und ich würde sagen man lernt nie aus hehe
    aufräumen brauchst nicht extra hehe will ja nicht einziehen *grins*
    ab wann bist denn in der Woche in deiner Werkstatt/garage?
    Dann können wir das so machen;-)

  13. #13
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Hallo Basti,

    - der Schraubär-Nachmittag ist zum Schrauben da
    - der Stammtisch zum Klönen, Essen und Trinken, Erfahrungen austauschen, Aktionen aushecken etc.

    Mehr erfährst Du unter: Stammtisch Braunschweig und Umgebung

    Der nächste Stammtisch ist am nächsten Donnerstag, den 19. August, wegen des Orts schau in unser Unterforum.
    Der nächste Schraubärnachmittag wird kurzfristig von mir bekanntgegeben.

    Peter

  14. #14
    Zündkerzenwechsler
    Registriert seit
    05.08.2007
    Ort
    Uetze
    Beiträge
    32

    Standard

    @badmdmark Also da ich selbstständig bin, kann ich das recht zwanglos einrichten. Ich glaube Dienstag wird das nicht funktionieren. Wolltest du tagsüber oder in den frühen Abendstunden kommen? Vielleicht telefonieren wir morgen einfach mal?

    @Peter. Ja, da werde ich mal schauen. Wieviele Leute sind denn so da? Schaue mir das an und melde mich bei dir
    absoluter Anfänger

  15. #15
    Tankentroster Avatar von badmadmark
    Registriert seit
    27.05.2010
    Ort
    Hannover-Südstadt/Schweiz-Rorschach
    Beiträge
    0

    Standard

    ich habe Zeit musst nur mal sagen wann es dir am besten Passt-)
    Telefonieren könne wir ja auch nochmal nachher;-)
    Meinetwegen geht auch Montag
    Gruß Mark

  16. #16
    Zündkerzenwechsler
    Registriert seit
    05.08.2007
    Ort
    Uetze
    Beiträge
    32

    Standard

    Hallo Mark,

    kannst mir ja mal ne email schicken. Dann machen wir was ab. Am besten erreichst du mich unter sebastian.rosmus(et)schoenerreisen.com
    absoluter Anfänger

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. schwalbe kr51/1 fährt nur gerade so 60....
    Von patrick-berlin im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 12.09.2009, 14:11
  2. Gerade Schwalbe abgeholt, was soll ich beachten...
    Von Matse im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 30.05.2005, 21:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.