+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 17

Thema: S50 B2 hat keine Leistung und röhrt


  1. #1
    Zündkerzenwechsler Avatar von mincer182
    Registriert seit
    20.10.2006
    Ort
    Lübeck
    Beiträge
    27

    Standard S50 B2 hat keine Leistung und röhrt

    Hallo,
    ich habe Probleme mit meiner Neuerwerbung einer S50 B2 von 1978.

    1. sie hat kaum Leistung und schafft gerademal die 50km/h
    2. in allen Drehzahlbereichen ist ein metallisches Rasseln aus dem Motor zu hören
    3. wenn ich den Choke ziehe, geht sie aus (lässt sich auch nicht mit Choke starten)
    4. größte Leistung bei ca. 90% Gas
    5. im mittleren Drehzahlbereich röhrt der Motor beim Gasgeben
    6. glaub das reicht erstmal.. :wink:

    Achso, gehören an die Gummiverbindung zwischen Vergaser und Luftfilter eigentlich Schellen?

    Ich habe bis jetzt den größten Schmodder aus dem Tank abgelassen (Benzin kommt), den Vergaser gereinigt und 'nen neuen Schimmer + Dichtungen verbaut, eine neue Zündkerze eingesetzt, immer Gemisch 1:50 getankt.

    Muss gestehen, dass ich ein ziemlicher Frischling auf dem Gebiet bin. Könnt Ihr mir vielleicht 'nen Tipp geben in welche Richtung ich schauen muss? Bin da im Moment ziemlich ratlos.. 'nen Satz mit x ich kann wohl nix

    Gruß
    mincer182

  2. #2
    Zündkerzenwechsler Avatar von mincer182
    Registriert seit
    20.10.2006
    Ort
    Lübeck
    Beiträge
    27

    Standard

    Hab vergessen zu erwähnen, dass das Kerzenbild rehbraun ist/war.
    Habe in letzter Zeit etwas mit der Teillastnadel rumgespielt, beim fahren aber kaum Unterschiede bemerkt.

  3. #3
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    ich würde erstmal beim Luftfilter anfangen. Nimm ihn mal raus und mach ihn mit Waschbenzin sauber. Anschließen mit wenig Öl beträufeln und abtropfen lassen.

    Wenn´s das nicht ist, dann weiter mit dem Vergaser. Könnte ne Einstellungssache sein.

    Anschließend mal Zündung überprüfen.

    Das metallische Rasseln ist dann wiederum ein Thema für sich. Könnte schon auch sein, dass der Zylinder oder Kolben(ringe) die Ursache darstellen...

  4. #4
    Kettenblattschleifer Avatar von Fubi
    Registriert seit
    30.03.2006
    Ort
    Bremervörde
    Beiträge
    518

    Standard

    oder aber der Motor hat Spätzündung und knallt in den Auspuff oder patscht in den Vergaser

    von null auf sechzig viermal schalten
    von null auf sechzig viermal schalten

  5. #5
    Zündkerzenwechsler Avatar von mincer182
    Registriert seit
    20.10.2006
    Ort
    Lübeck
    Beiträge
    27

    Standard

    Danke für die schnellen Antworten. Hab' ich auch alles gemacht. Ging bei der Probefahrt auch ein bißchen besser, glaube ich.
    Dann ist mir aber aufgefallen, das bei größerer Neigung des Möps, z.B. in engen Kurven, irgendetwas in Richtung Getriebe verrutscht. Dann gibt's kurz ein lautes metallisches Kreischen. Das hat jetzt wohl erstmal Priorität . Bin nicht sicher was das sein kann. Konnte noch ordentlich durchschalten. Leider bin ich schon daran gescheitert das Gehäuse zu öffnen, da die Schrauben bombenfest sitzen. Werd's morgen nochmal probieren und wenn alles nix hilft die Schraubenköpfe abbohren.
    Habe hier irgendwo im Forum gelesen, dass man vor dem Öffnen des Gehäuses den Motor warmfahren soll. Aber dann werden die Schrauben durch thermische Ausdehnung des Gehäuses in axialer Richtung doch noch mehr belastet oder?

    Gruß
    mincer182

  6. #6
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    mach doch mal den den auspuff sauber .
    mfg
    deutz40
    Immer schön den Auspuff freihalten

  7. #7
    Zündkerzenwechsler Avatar von mincer182
    Registriert seit
    20.10.2006
    Ort
    Lübeck
    Beiträge
    27

    Standard

    Hab ich alles gemacht. Aber ohne Erfolg. Scheinen auch mehr Zündaussetzer zu sein. Wenn ich im Leerlauf das Gas aufdrehe tritt das Problem auch auf. Hört sich an als würde sich nur noch das Polrad weiterdrehen.. wenn ich dann das Gas zurückdrehe dreht der Motor wieder hoch. Ist aber nur so wenn sie warm ist. Die erste Minute ist noch alles in Ordnung.

    Schwimmerstand ist korrekt eingestellt. Habe nochmals die Hauptdüse gereinigt. Kerzenstecker sieht noch ok aus. Habe auch mal das Zündkabelgekürzt. Kann es vielleicht auch an der Zündspule liegen? Oder der schon oft diskutierte Geber? Aber dann müsste sie warm komplett ausgehen, oder?

  8. #8
    Zündkerzenwechsler Avatar von mincer182
    Registriert seit
    20.10.2006
    Ort
    Lübeck
    Beiträge
    27

    Standard

    Nochmal ein Nachtrag: Habe keine Startschwierigkeitein, wenn sie warm ist. Dann genügt ein Kick und sie läuft.

    Gruß
    mincer182

  9. #9
    Tankentroster Avatar von MGladbacherSchwalbe
    Registriert seit
    18.01.2006
    Beiträge
    121

    Standard

    hast du mal auf falschluft kontrolliert? schau dir mal die ansauganlage (schlauch->luftkasten->ansaugstutzen->vergaserflansch) an.
    ein klingeln kann auch bei einer zu lose verschraubten zylinderkopf enstehen. weiteres problem wäre dann dass kompression verloren geht und gemisch oben raussifft.

  10. #10
    Zündkerzenwechsler Avatar von mincer182
    Registriert seit
    20.10.2006
    Ort
    Lübeck
    Beiträge
    27

    Standard

    Ok, das hatte ich bis jetzt ausgeschlossen, weil der Vergaserflansch absolut plan ist. Hab heute Bremsenreiniger draufgesprüht und sie ist ausgegangen. Werde morgen mal ein paar Dichtungen basteln und schauen was passiert. Gehören an den Flansch eigentlich standardmäßig Dichtungen? Danke erstmal :) .

    Gruß
    mincer182 :)

  11. #11
    Tankentroster Avatar von Enno
    Registriert seit
    15.07.2006
    Ort
    Ahrensburg
    Beiträge
    170

    Standard

    ja, 2 dünne papierdichtungen je eine vor und hinter dem flanschgummi, vor bz.w. hinter dem vergaser.
    oder meinst du das gesamte metallstück?
    jewish muslims for jesus!!!

  12. #12
    Zündkerzenwechsler Avatar von mincer182
    Registriert seit
    20.10.2006
    Ort
    Lübeck
    Beiträge
    27

    Standard

    Die 2 Papierdichtungen am Flansch meinte ich. Sind jetzt verbaut. Wenn ich jetzt Bremsenreiniger darauf sprühe, geht sie auch nicht mehr aus. Hab aber immer noch das Problem im hohen Drehzahlbereich

    Gruß
    mincer182

  13. #13
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    richtiger Gaser ???

  14. #14
    Zündkerzenwechsler Avatar von mincer182
    Registriert seit
    20.10.2006
    Ort
    Lübeck
    Beiträge
    27

    Standard

    Ist ein 16N1-8 so wie es sein soll.

  15. #15
    Tankentroster Avatar von Enno
    Registriert seit
    15.07.2006
    Ort
    Ahrensburg
    Beiträge
    170

    Standard

    ja zwischen luftfilter und vergaser an dem gummischlacuch (richtig heißt der luftansauggeräuschstutzen) müssen schellen sein, acuf jeder seite eine.

    das hat aber nix mit deinem problem zu tun.
    dumme frage, aber sind alle deine schrauben, acuh karosserie fest?
    jewish muslims for jesus!!!

  16. #16
    Zündkerzenwechsler Avatar von mincer182
    Registriert seit
    20.10.2006
    Ort
    Lübeck
    Beiträge
    27

    Standard

    Also die Schrauben am Motor sind alle fest und so viel Karosserie habe ich an ner S50 ja nicht :wink:

    Werd mich vielleicht damit abfinden müssen, dass mich Plasteroller überholen..

    Gruß
    mincer182

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Keine Leistung, keine Drehzahl, Kein Drehmoment ...
    Von Hornisse im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 29.04.2010, 23:01
  2. Keine Leistung???
    Von Bastelwastel im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 25.03.2004, 11:08

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.