+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 23

Thema: S51/1 Schalthebel - Ölverlust ?


  1. #1
    Tankentroster Avatar von berluc
    Registriert seit
    27.04.2003
    Ort
    Nürnberg
    Beiträge
    163

    Standard S51/1 Schalthebel - Ölverlust ?

    ... manchmal verliere ich nach dem Abstellen meiner S51/1 über die Kickstarterwelle Öl, welches dann am Schalthebel runterläuft und auf die Straße tropft. Das passiert aber nur manchmal und nicht kontinuierlich. Nachdem ich dann ein paar Tropfen verloren habe und wieder losfahre ist es aber wieder dicht und bleibt auch so. Beim Draufschauen ist mir aufgefallen, dass sich die Schaltwelle+Schalthebel etwas hin und her bewegen läßt. Also entweder ein wenig weg vom Motorgehäuse und weiter ran. Hat es etwas damit zu tun und wie ist die richtige STellung, bis zum Anschlag weg vom Motorgehäuse oder soweit rein wie es geht?

    Gruß
    Thomas

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Der Motor hat einen O-Ring zwischen Hohlschaltwelle und Kickstarterwelle.
    Tausche diesen.

  3. #3
    Zahnradstoßer Avatar von Simme_Down
    Registriert seit
    21.03.2008
    Ort
    Zwischen Spessart-Odenwald im schönen Frankenland
    Beiträge
    855

    Standard

    läuft das öl zw. kickerwelle und hohlschaltwelle raus oder tritt das öl wohlmöglich über den wellendichtring aus? dann tauschst du den eben :wink:

  4. #4
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

  5. #5
    Tankentroster Avatar von berluc
    Registriert seit
    27.04.2003
    Ort
    Nürnberg
    Beiträge
    163

    Standard

    ..diesen O-Ring gibt es wohl bei den M53/1-Motoren nicht.

    Dies würde ja dann zu den möglichen Hin- und Herbewegen passen, wodurch der Ring nicht mehr genau da sitzt, wo er soll. Man kommt wohl nur durch Abbauen des Getriebedeckels an ihn ran?

  6. #6
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Der Getriebedeckel muss ab, und die Hohlschaltwelle. Wie das geht, erschließt sich eigentlich von selbst, wenn der Deckel erst mal ab ist. Das Spiel der Schaltwelle ist nicht das Problem, nur der O-Ring sitzt einfach nicht auf Passung, da nützt auch ein neuer gar nichts. Mach´s wie im Link beschrieben.

  7. #7
    Tankentroster Avatar von berluc
    Registriert seit
    27.04.2003
    Ort
    Nürnberg
    Beiträge
    163

    Standard

    ...nachdem ich eine NAcht drüber geschlafen habe und eigentlich schon den O-Ring im Verdacht hatte, bin ich nun eher der Meinung, er kann es nicht sein.

    Wenn, dann würde in diesem das Öl wohl eher nicht am Fussschalthebel runterlaufen, sondern am Kickstarter/Kickstarterwelle, weil es ja noch am Schalthebel "vorbeikommt". Es läuft also eher "außen" lang ...

    Es ist dann wohl eher der Wellendichtring?

  8. #8
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Nein, der Wellendichtring ist es nicht. Glaub´ mir, ich kenn das von meiner S51 zur Genüge. Habe in früheren Zeiten selber schon eine Menge Geld in der Werkstatt für die "Reparatur" dieser Leckage gelassen. Immer wurde der O-Ring, und einmal glaub´ ich, der WeDiRing gewechselt, geholfen hat es nie. Erst meine Unterlage unter den O-Ring, so dass er überhaupt erst mal an die Hohlschaltwelle sauber andrückt, und Zufetten des Zwischenraumes brachten Erfolg. Wobei das Zufetten nur eine zusätzliche Sicherheitsmaßnahme sein soll.

    Gruß, Matthias

  9. #9
    Tankentroster Avatar von berluc
    Registriert seit
    27.04.2003
    Ort
    Nürnberg
    Beiträge
    163

    Standard

    .@Matthias1: ...sei mir nicht böse, ich nehmen deinen Tipp sehr ernst, aber wenn ich dich richtig verstande habe und auch richtig verstanden habe, wo und wie dieser O-Ring sitzen soll, dann kann doch meine Kickstarterwelle nicht trocken sein und mein O-Ring undicht?

  10. #10
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Das hab´ ich aus Deinem Text so direkt jetzt nicht rausgelesen, aber es ist richtig: Wenn das Öl zwischen Kickerwelle und Schaltwelle herauskommt, ist vor allem auch das Wellenende, wo der Kickstarter sitzt, immer schwarz ölig. Wenn das bei Dir sauber ist, liegt der Fall wahrscheinlich doch anders, obwohl mich das sehr wundern würde. Dann bliebe nur der Simmerring, richtig. Musst Du noch mal ganz genau schauen / beobachten, und dann entscheiden. Aber beschwer Dich nicht bei mir, wenn´s ´ne Luxus-OP wird :).

    Gruß, Matthias

  11. #11
    Tankentroster Avatar von berluc
    Registriert seit
    27.04.2003
    Ort
    Nürnberg
    Beiträge
    163

    Standard

    ...gut, das war jetzt alles hilfreich und ausreichend. Als ich mich dann vorsorglich mal auf die Suche nach Ersatzwellendichtringen bzw. O-Ringen gemacht habe, wurde ich ein wenig verunsichert.. Dabei ist die Suche mit dem O-ring für die Kickstarterwelle noch recht einfach, bei dem Wellendrichtring bin ich allerdings ein wenig verunsicher. Damit ist doch erstmal der gemeint, den man auch von außen im Seitendeckel sehen kann? Und dann werden bei den üblichen Versandhändler leicht unterschiedliche Größer verkauft, kann mir da jemand einen Link oder die genaue Größe für die Doppelippe nennen?

  12. #12
    Tankentroster Avatar von berluc
    Registriert seit
    27.04.2003
    Ort
    Nürnberg
    Beiträge
    163

    Standard

    @Matthias1: Ich hatte jetzt alles gewechselt, O-Ring und Simmering (Ich habe auch einen entsprechenden Faden unter den O-Ring geklempt). War auch eine zeitlang "absolut" dicht. Jetzt beginnt das gleiche aber wieder. Mir scheint allerdings, auch wenn es am Schalthebel langläuft, das es wohl aus richtig O-Ring kommt.

    Was mich nur wundert, wie kann es zuerst dicht sein und wirklich erstmal halten und dann nach einiger Zeit (ca. 3-4 Wochen) fängt es an undicht zu werden. Außerdem läuft es nicht immer und ständig, sondern nur manchmal und unterschiedlich "stark".

  13. #13
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von berluc
    ... manchmal verliere ich nach dem Abstellen meiner S51/1 über die Kickstarterwelle Öl
    Zitat Zitat von berluc
    ..diesen O-Ring gibt es wohl bei den M53/1-Motoren nicht
    Was hat das eine mit dem anderen zu tun?
    Zitat Zitat von Matthias1
    Abhilfe: Entweder versuchen, einen etwas dickeren Ring einzubauen. Weiß ich aber nicht, ob so was woanders (Sanitärzubehör z.Bsp.) verfügbar ist.
    Gute Idee, nur denke ich, das nicht jede Nut zu tief ist!
    O-Ringe bekommt man in so gut wie jeden Hydrauliktechnik-Laden....
    Wie sowas z.B.
    Ob die nun grad den haben, der benötigt wird, weiß ich nun nicht, aber per telefon schnell zu klären. Und ob es berluc wirklich weiterhilft.....?

  14. #14
    Flugschüler Avatar von Nordseeschwalbe
    Registriert seit
    04.09.2006
    Ort
    Heide
    Beiträge
    303

    Standard

    Hast Du evtl. nur zuviel Öl im Motor. 0,5ltr. sollen da max. rein. Warmfahren-Öl in sauberes Gefäß ablassen und mit Messbecher wieder 0,5ltr. auffüllen.

  15. #15
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    Das es um ne S51 geht, sind es sogar nur 400 ml.

  16. #16
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Na, berluc,

    Du siehst zumindest, die Unterlage unter den O-Ring ist der richtige Lösungsansatz. Ja, warum geht das nun wieder los (aber doch sicher nicht mehr so sehr wie vorher - oder?)? Was hast Du für einen Faden genommen? - Baumwollfaden? Das habe ich zwar schon empfohlen (und auch an meiner S51selbst praktiziert), aber etwas tropft es auch bei mir noch. Möglich ist Folgendes: Baumwolle (oder Ähnliches) ist doch nicht ganz optimal, weil es sich erst mal vollsaugt, und dann doch unterm Ring wieder durchsickert, wenn auch gebremst. Abhilfe: Tatsächlich was anderes probieren, nämlich hauchdünnes Teflonband, was es zum Abdichten für Wasserleitungen gibt . Darauf achten, dass der O-Ring wirklich genug Unterlage hat, um straff nach außen an die Schaltwelle anzudrücken. Drübergehen muss sie natürlich noch.
    Schauen, ob die Schaltwelle von innen nicht rauh ist oder einen Grat hat, der den O-Ring beschädigen könnte. Ob der auf der Oberfläche intakt ist, sieht man ja aber auch beim Ausbau. Und darauf achten, dass die Unterlage in der Nut schön eben ist, damit auch dort der Ring sauber und glatt aufliegen kann, wie sich das gehört. Sonst kann es ja nichts 100 %iges werden.

    Gruß, Matthias

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Ölverlust.....
    Von CrimsonTide im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 01.07.2009, 12:48
  2. Ölverlust
    Von schwalbe_blau78 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 31.08.2004, 14:09
  3. Ölverlust
    Von misterkite im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 20.06.2003, 10:39

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.