+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 26

Thema: S51 dreht im Leerlauf auf


  1. #1
    Glühbirnenwechsler Avatar von Zottel
    Registriert seit
    11.08.2006
    Beiträge
    66

    Standard S51 dreht im Leerlauf auf

    Hallöchen!

    Vorneweg: Ich hab die Suchfunktion noch nicht benutzt, da es meiner meinung nach sehr dringend ist und auch in den letzten Tagen nicht angesprochen wurde.


    Und zwar hab ich heute meine S51E zum ersten mal richtig gefahren (grad erst jemanden abgekauft) und nun hab ich das problem, dass wenn ich sie warm gefahren hab (vll 1km), dass sie im leerlauf, bzw bei gezogener kupplung extrem aufdreht...also richtig extrem meiner meinung nach...wirkt fasst wie vollgas.

    hab mich auch schon rangesetzt und dachte erst es wäre ein mechanisches problem vom gasgriff (sah auch so aus, weil es sich irgendwie verklemmt hatte). hab das nun behoben aber das problem ist immer noch.
    leider hab ich was motor und elektrik angeht noch nich wirklich ahnung (denke das wird bald 8) ).
    Meine vermutung ist ja, dass es am vergaser liegt. hab auch schon an der schraube zum standgas einstellen "gespielt", da das auch erst nicht richtig funktionierte, bringt aber nich wirklich nen effekt...

    tja..nun brauch ich eure hilfe: einfach mal vergaser ausbauen und anschaun? oder was würdet ihr mir raten? auf was muss ich dann noch achten?

    freue mich über jeden beitrag und jede verlinkung, da ich nich genau weiss, wonach ich suchen muss...

    danke im voraus!

    PS: mit meinem hier gewonnen wissen werd ich mich hoffentlich auch mal revanchieren können!

    So Long! 8)

  2. #2
    Tankentroster Avatar von pritt88
    Registriert seit
    14.03.2005
    Ort
    Arnsberg
    Beiträge
    148

    Standard

    Hi,

    Schraub oben mal den Deckel ab wo der Gaszug rein geht. Vllt hat sich da die Nadel verklemmt o.ä.


    wenn das nix hilft baue den Vergaser mal ganz ab, und gucke ob dir dadrin irgendwas auffällt. Guck mal in der Simson FAQ, da steht alle genau wie du alles einstellst...
    Sei aber vorsichtig, nicht das du irgendwas verbiegst!!
    Kann auch sein das der Schwimmer undicht ist ist..


    MfG
    Basti 8)

  3. #3
    Glühbirnenwechsler Avatar von Zottel
    Registriert seit
    11.08.2006
    Beiträge
    66

    Standard

    wah du machst mir ja mut :) hmm okay...werd mal nachschaun...

  4. #4
    Tankentroster Avatar von pritt88
    Registriert seit
    14.03.2005
    Ort
    Arnsberg
    Beiträge
    148

    Standard

    Wieso? dürfte normal kein großes Problem sein!!
    Bekommste schon hin
    Die Technik ist recht simpel

  5. #5
    Glühbirnenwechsler Avatar von Zottel
    Registriert seit
    11.08.2006
    Beiträge
    66

    Standard

    also nadel scheint meiner meinung nach okay zu sein....vergaser hatte ich mal ab, hab aber "nur oben geschaut"...mach ihn dann mal bestimmt ganz auf...

  6. #6
    sXe
    sXe ist offline
    Flugschüler Avatar von sXe
    Registriert seit
    17.03.2006
    Ort
    Mülheim an der schönen Ruhr
    Beiträge
    399

    Standard

    ist der vergaser denn sauber ? wenn nciht puste den mal ordentlich mit druckluft durch, kann sein dass der kolben irgendwo hakt oder sonstwas in der richtung,dreck richtet da oft ne menge an :wink:

    e: vergessen zu sagen. schraub die düsen im vergaser raus und puste die auch ordentlich durch

  7. #7
    Glühbirnenwechsler Avatar von Zottel
    Registriert seit
    11.08.2006
    Beiträge
    66

    Standard

    okay....geb mein bestes....bin mal gespannt, ob ich dann auch alles wunderbar wieder zusammen bekomme....*bauplanausdruck* 8)

  8. #8
    sXe
    sXe ist offline
    Flugschüler Avatar von sXe
    Registriert seit
    17.03.2006
    Ort
    Mülheim an der schönen Ruhr
    Beiträge
    399

    Standard

    ist nicht schwer, einfach gut aufpassen beim auseinanderbauen und nicht den schwimmer kaputtmachen und dann klappt das, jeder hat von vorne angefangen ... und nicht die düse falsch einbauen danach

  9. #9
    Glühbirnenwechsler Avatar von Zottel
    Registriert seit
    11.08.2006
    Beiträge
    66

    Standard

    düse falsch einbauen? kann man was verkehrt machen?


    also jungs ich muss mal sagen....bin echt begeistert...ihr habt mir nen super abend verschafft :)

    bis vorhins wusste ich nich, was eigentlich der vergaser ist (naja, nich ganz so schlimm ) und jetz habsch tatsächlich das teil auseinandergenommen O.o

    hab alles sauber gemacht, obwohl eigentlich alles guut aussah, aber naja....jetzt funzt es jedenfalls :)

    nur bei der teillastnadel weiss ich nich genau ob ichs richtig gemacht hab, weil das halteblech (muessen das zwei sein??) mir abgegangen ist und ich nicht genau wusste, in welcher höhe ich das anbringen muss.....
    aber es geht ja jetzt erstmal...bitte auch um comments, ob das egal is, wie die nadel eingestellt ist


    die anleitung zum vergaser einstellen is auch klasse...

    also thx ans board für alles

  10. #10
    Kettenblattschleifer
    Registriert seit
    14.05.2006
    Ort
    Munster,NDS
    Beiträge
    517

    Standard

    Das mit der Teillastnadel ist nicht egal. Sonst wären da ja kaum mehrere Kerben! Guck mal in der SuFu oder in den FAQ. Bin tippfaul! :wink:

    Gruß, J-O
    We`re the sultans of swing!

  11. #11
    Glühbirnenwechsler Avatar von Zottel
    Registriert seit
    11.08.2006
    Beiträge
    66

    Standard

    grr habsch mir scho gedacht....in den faq's habsch nichts gefunden....*weitersuch*


    edit: naja, so richtig finde ich nix, was mir weiterhilft...wenn sie fährt, heisst dann das die nadel okay eingestellt ist, oder kann das zu hohem spritverbrauch führen oder ähnliches?
    fahren tut sie lockere 70 auf der geraden...also kein problem in der leistung meiner meinung nach

  12. #12
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Beim 16N1-11 (S51) und allen 16N3-xx Vergasern muß die Teillastnadel in die 4. Kerbe von oben...
    Gruß aus Braunschweig

  13. #13
    Glühbirnenwechsler Avatar von Zottel
    Registriert seit
    11.08.2006
    Beiträge
    66

    Standard

    wow cool...das is doch mal ne ansage...thx...werds gleich mal probieren!
    achso...irgendwie habsch da 2 uebereinander liegen...is das normal? welche von beiden muss dann in die 4.? die untere logischerweise...oder?

  14. #14
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Jepp...
    Schaltpläne und mehr unter www.moser-bs.de

  15. #15
    Glühbirnenwechsler Avatar von Zottel
    Registriert seit
    11.08.2006
    Beiträge
    66

    Standard

    joah, also heute mal paar hundert km gefahren scheint alles cool zu sein....nur mein standgas is mir irgendwie zu dolle und das trotz einstellen....

    *malweiteraufdiesuchegeh*

    Jetz hat's mich aber gepackt 8)

  16. #16
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    ja dann runterdrehen...

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. ´schwalbe dreht im leerlauf bis ins unermeßliche
    Von Fendtfahrer im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 22.11.2006, 15:17
  2. SR4-2/1 Hinterrad dreht im Leerlauf
    Von Blicknix im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 26.02.2005, 19:07

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.