+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 31 von 31

Thema: s51 säuft ständig ab und zieht nicht ordentlich


  1. #17
    Schwarzfahrer
    Registriert seit
    20.03.2011
    Ort
    Leipzig
    Beiträge
    13

    Standard

    so ich habe nun zumindest das problem gefunden... der blinker... warum auch immer, wenn er eingeschaltet ist krieg ich die simson nicht angetreten und im stand geht sie aus, also vorerst per hand blinken.

  2. #18
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.986

    Standard

    Aha. Eine kurze Frage: War beim Kauf eine Batterie eingebaut? Bzw. Funktionieren die Blinker wenigstens, wenn du sie einschaltest?

    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  3. #19
    Schwarzfahrer
    Registriert seit
    20.03.2011
    Ort
    Leipzig
    Beiträge
    13

    Standard

    ja die blinker funktionieren und gehe mal davon aus, dass eine batterie eingebaut ist, wenn ich mich recht entsinne auch dann wenn ich nur die zündung einschalte ohne dass der motor läuft, aber das werde ich morgen nochmal testen

  4. #20
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Also hast du demnach immer mit eingeschaltetem Blinker starten wollen? Dann weiter:
    Du wirst irgendwo einen Kurzschluss haben. Um dem auf die Schliche zu kommen, ist es wichtig genau zu wissen, was du für eine S51 hast. Wenn du dir mit der Bezeichnung nicht sicher bist, dann kannst du ja beschreiben, welche Elemente verbaut sind (schwarzes/ rotes Polrad, Blinkkontrolleuchte, Drehzahlmesser,...).
    Nen schönen Gruß aus der Kurmark wünscht Marcel

  5. #21
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.986

    Standard

    Gut, wenn die Blinker Blinken ist auch eine Batterie drin. Ich fragte eigentlich nur, weil manche den Blinkerschalter als zusätzlichen Zündunterbrecher "missbrauchen", indem sie den Zündungsstromkreis mittels Blinkschalter zusätzlich auf Masse legen. Das funktioniert aber nur, wenn man die Blinker außer Betrieb setzt.


    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  6. #22
    Schwarzfahrer
    Registriert seit
    20.03.2011
    Ort
    Leipzig
    Beiträge
    13

    Standard

    Also hast du demnach immer mit eingeschaltetem Blinker starten wollen?
    jap ab und zu passiert es mir, dass ich vergesse den blinker auszumachen und auch dementsprechend die ganze zeit damit fahre... sehr ungewohnt, wenn man von der blinkautomatik eines autos verwöhnt ist.

    genaue s51 bezeichnung folgt morgen.

    gute nacht

    und schonmal vielen dank für alle antworten

  7. #23
    Schwarzfahrer
    Registriert seit
    20.03.2011
    Ort
    Leipzig
    Beiträge
    13

    Standard

    und meine simson story geht weiter... hab mich eben gekommt aufs maul gelegt, nach dem sie nicht angesprungen ist und ich sie dann angeschoben hab, im eifer des gefechts habe ich vergessen die kupplung zu ziehen um sie an zu halten, stattdessen hat sie mich 5 meter mitgezogen weil ich natürlich meine hand schön am gas fesgehalten habe...
    abgesehen vom sturz, den dazu kommenden kratzern und abgebrochenen blinkeer und dem blinkerstrom problem, habe ich das gefühl, dass sie nach lust und laune anspringt. manchmal beim ersten mal treten, dann nach 20 mal treten garnicht.... heute erstmal simsonpause -.-

  8. #24
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Hat es jemand gesehen und gelacht?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  9. #25
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.986

    Standard

    Ach Herrjeh!

    Na Hauptsache dir ist nix passiert. Ich glaube es ist das beste wenn ein Leipziger mal bei dir vorbei kommt und mal einen Blick auf deinen fahrbahen Untersatz wirft.
    Kannst ja mal hier um Hilfe rufen


    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  10. #26
    Schwarzfahrer
    Registriert seit
    20.03.2011
    Ort
    Leipzig
    Beiträge
    13

    Standard

    Hat es jemand gesehen und gelacht?
    ein mann stand direkt daneben und meinte: "dreh mal deinen benzinzahn zu" da mir der benzinschlauch beim sturz abgegeangen ist und auslief.

    und ja danke matze, werd ich wohl mal drauf zurück kommen. aber erst nachdem ich wieder laufen kann, mein fuß ist bei meinem kunststück in mitleidenschaft gezogen worden.

  11. #27
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Hat es jemand gesehen und gelacht?
    ...oder es bei Youtube reingestellt?
    Nach Gandhi musst du nur einen finden den es schlechter erwischt hat als dich und schon geht`s dir besser:
    Ich war so geil darauf, meine Schwalbe endlich einmal röhren zu hören, so dass ich sie der Anleitung eines Kollegen zu Folge noch in der Bauzeit angeschoben habe (der Kicker war abgebrochen). Aber... Ich hatte an dem nackigen Vogel keine Blinker montiert, so dass in dem Moment wo sie kam, der linke Griff abgerutscht ist. Ich hielt sie nur noch mit der rechten Hand fest (genau, der Gasgriff) und drehte dabei nach rechts in Richtung parkende Autos. Todesmutig habe ich sie irgendwie nach links in den Zaun lenken können, wo sie gefolgt von mir nach 5m stehen blieb. Das vordere Stirnrohr war verzogen und ich habe seitdem keinen Ersatzrahmen mehr. Von meinen Blessuren mal ganz zu schweigen.
    Nen schönen Gruß aus der Kurmark wünscht Marcel

  12. #28
    Schwarzfahrer
    Registriert seit
    20.03.2011
    Ort
    Leipzig
    Beiträge
    13

    Standard

    soo nach ein paar tagen pause und ein paar weiteren tagen ohne probleme und blinker macht das gute stück schon wieder komische sachen. als ich morgens in der kälte auf arbeit gefahren bin war alles in ordnung. auf dem heimweg war es schon deutlich wärmer und promt säuft sie mir wieder an der ampel ab und springt nicht mehr an. nach ein paar hundert metern schieben geb ich ihr einen neuen versuch und beim ersten treten läuft anscheinend wieder alles. bei der nächsten ampel das selbe problem. ein weiteres mal schieben und nach ein paar minuten läuft sie wieder. anscheinend mag sie betriebstemperatur nicht, sondern lieber die kälte. sobald ich ein stück gefahren bin will sie immer nicht mehr...
    hat jemand einen guten rat woran es liegen könnte?

  13. #29
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Wie sieht die Zündkerze aus? Liegt es ggf. an einer falschen Vergasereinstellung?
    Ansonsten: So fängt das Wärmeproblem an...
    Nen schönen Gruß aus der Kurmark wünscht Marcel

  14. #30

    Registriert seit
    22.10.2011
    Beiträge
    1

    Standard

    Ich weiß das dieser Thread schon älter ist aber es könnte anderen helfen...

    Bei mir war das ziemlich ähnlich...
    Sie ging relativ gut an wenn sie kalt war und warm keine chance.

    Als dann einmal nen strahl Benzin aus dem Vergaser kam nachdem ich die Benzinzufuhr ne weile zu hatte, habe ich da nachgesehen und festgestellt das der Kaltstarter fest hing.. (sry ich bin noch relativ neu im Simsonbereich kenne die genauen Namen nicht )
    Vorher war mir auch komisch vorgekommen das eben dieser Hebel am Lenker locker zu bewegen war.

    Das Problem also schnell behoben indem ich den "Kolben" aus dem Vergaser rausgeschraubt hab, ihn gelöst (ist wie ein Kolben umgeben von einer Röhre) und dann wieder reingeschraubt.
    Achtung... Die kompletten einstellungen am Vergaser sind jetzt hinfällig + der Kaltstartbaudenzug muss wieder angepasst werden.

  15. #31
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Willkommen im Nest!

    Der Startvergaser klemmt gerne, wenn man ihn zu fest einschraubt. Wahrscheinlich hast du das Problem gelöst, indem du ihn gefühlvoller eingeschraubt hast als er vorher drin war.

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Motor Zieht ruckartig und säuft bei standgas ab
    Von littlesamson im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 13.05.2010, 17:12
  2. schwimmer und rest vom vergaser ordentlich einstellen
    Von Hakkergeorg im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 29.05.2006, 21:18
  3. Schwalbe säuft bei Gaszufuhr ständig ab
    Von matze85 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 04.11.2005, 19:29

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.