+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 33

Thema: S51 Vape stottert


  1. #17
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Zitat Zitat von Schwarzer_Peter Beitrag anzeigen
    Ich habe die Blech-Kerzenstecker pensioniert (egal ob BERU oder "original"), und fahre die VAPE seit langem mit einem 5 kOhm NGK-Stecker.
    die wohl beste Wahl. Geht mir genauso. Zu kleine Düse in der Einfahrtzeit und dann schon bis 6000 ziehen, oh oh.
    Es sei erklärt, dass der Motor theoretisch sparsarmer fahren könnte, der Mehrverbrauch aber auch zur kühlung benötigt wird, daher ist es immer ungünstig einen Serienzylinder mit kleineren düsen zu fahren.
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  2. #18
    Tankentroster
    Registriert seit
    09.12.2011
    Beiträge
    198

    Standard

    Ich den den 16n3-5 Vergaser

    die 6000 sind nur kurz das ich am Berg Schwung habe

  3. #19
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    ... und am Berg gibt's dann die "Aussetzer", stimmt's?

    Der richtige Vergaser für S51 wäre dann der 16N3-4 gewesen.

  4. #20
    Tankentroster
    Registriert seit
    09.12.2011
    Beiträge
    198

    Standard

    Stimmt ich hab den 16n3-4 Gaser und die Düsen stimmen.

    Am Berg nicht nein.
    Aber wenn ich den Gashahn dan voll durchdreh hört sie au zu stottern.

  5. #21
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Also geht der Teillastbereicht nicht? was nach meinem Verständnis die Teillastnadel zu kontrollieren wäre.
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  6. #22
    Tankentroster
    Registriert seit
    09.12.2011
    Beiträge
    198

    Standard

    ok mach ich mal

  7. #23
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Eventuell ist auch das Ansaugsystem undicht oder der Vergaserflansch verzogen
    Immer schön den Auspuff freihalten

  8. #24
    Tankentroster
    Registriert seit
    09.12.2011
    Beiträge
    198

    Standard

    aber der ist doch neu (die dichtung auch)

  9. #25
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Ob neu oder Peng, auch der allerneuste Vergaserflansch lässt sich gleich bei der ersten Montage verziehen und verursacht dann Nebenluft.
    Mal bist du Hund, mal bist du Baum...

  10. #26
    Tankentroster
    Registriert seit
    09.12.2011
    Beiträge
    198

    Standard

    wurde aber gleichmäßig angezogen.

  11. #27
    Tankentroster
    Registriert seit
    09.12.2011
    Beiträge
    198

    Standard

    Kann es auch am ZZP liegen?

  12. #28
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377

    Standard

    Ist der nicht das erste, was man prüft?
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  13. #29
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Würde ich auch mal meinen. Wenn man schon eine neue Zündung einbaut, dann sollte zumindest mal der ZZP vorm ersten Start gecheckt werden.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  14. #30
    Tankentroster
    Registriert seit
    09.12.2011
    Beiträge
    198

    Standard

    hab ich ja 1,8mm vor OT und alle Striche aufeinander.

  15. #31
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Dann sollte es passen. Zumindest beim 50ccm Zylinder des M541.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  16. #32
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    alles passt und ist geprüft, also muss das moped doch gut laufen und der fehler ist psychologischer natur. vielleicht sollte man da ansetzen.....
    manche kennen mich, manche können mich

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Schwalbe stottert, fährt, stottert, fährt, bleibt stehn
    Von 0815 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 09.04.2008, 23:57
  2. 100W Vape oder 110W Vape ???
    Von matthes81 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 10.03.2007, 18:03
  3. s51 1-3b stottert
    Von zero im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 23.04.2006, 16:00

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.