+ Antworten
Seite 37 von 95 ErsteErste ... 27 35 36 37 38 39 47 87 ... LetzteLetzte
Ergebnis 577 bis 592 von 1506

Thema: Schrauberhilfe...


  1. #577
    Flugschüler
    Registriert seit
    08.10.2010
    Beiträge
    424

    Standard

    Dann weißte schon mal das der Strom noch nicht mal bis zu den Kabeln kommt

    Aber so aus der Ferne fällt mir auch nichts weiter ein was man noch Prüfen könnte. Da muss ich langsam passen bin mit meinem Anfänger Latein da auch so langsam am Ende.

    So jetzt gucke ich erstma Pauli...bis später
    ...und Tschüß

  2. #578
    Gesperrt Simsonschrauber
    Registriert seit
    10.08.2011
    Ort
    Hannover
    Beiträge
    103

    Standard

    Sicherungsdose ,Kontakte reinigen.Massepunkte am Lenker b.z.w am Starterhebel reinigen .

  3. #579
    Gesperrt Simsonschrauber
    Registriert seit
    10.08.2011
    Ort
    Hannover
    Beiträge
    103

    Standard Elektrik überprüfen

    Schwalben Hanno so solte es klappen
    Ein Durchgangsprüfer (DGP) funktioniert vereinfacht so: Im DGP hast du (meist zwei) Batterien, deren Pole (+ / -) in Form von zwei Prüfspitzen aus dem Gerät herausgeführt sind. Dazwischen (im DGP) hängt in Reihe noch irgendeine Art von Signalgeber - optisch oder akustisch, bzw. beides. Verbindest du die beiden Prüfspitzen, schließt du den Stromkreis - der Strom fließt durch den Signalgeber - es piept oder leuchtet

    Jede Ader hat zwei Enden. Du musst einfach ein Ende abziehen / ausklemmen (sinnig wäre es z.B. am Zündschloss, da die Adern hier gesteckt sind), und dort eine Prüfspitze dran halten. Die zweite Spitze hälst du ans andere Ende der Ader. Natürlich auf die unisolierte Litze, bzw. den Kabelschuh. Jetzt sollte dir dein DGP die Verbindung anzeigen.
    Wenn ja -> Ader wieder anschließen und im Schaltplan markieren -> nächste Ader vornehmen.
    Auf die Art prüfst du der Reihe nach alle Adern.
    Genauso kannst du auch prüfen, ob eine Ader irgendwo ungewollten Massekontakt hat, also die Isolierung beschädigt ist, und es Kurzschluss gibt. Dazu beide Enden abziehen und eine Prüfspitze an die Ader, die andere an eine Masseklemme halten. Jetzt darf nichts angezeigt werden.
    Geändert von Paul400 (23.09.2011 um 21:44 Uhr) Grund: was hinzu gefügt

  4. #580
    Glühbirnenwechsler Avatar von SchwalbenHanno
    Registriert seit
    23.08.2011
    Ort
    Hannover
    Beiträge
    86

    Standard

    Danke Paul... Elektrik für Dummis... genau das richtige für mich
    "Die Blaue" hat keine Macken - sie hat Charakter!

  5. #581
    Flugschüler
    Registriert seit
    08.10.2010
    Beiträge
    424

    Standard

    Hier auf der tollen Internetseite gibts auch nochma E-tech für Dummies.

    Vielleicht hilft dir das ja auch schonma weiter.

    schönen Gruß
    Johnny
    ...und Tschüß

  6. #582
    Glühbirnenwechsler Avatar von SchwalbenHanno
    Registriert seit
    23.08.2011
    Ort
    Hannover
    Beiträge
    86

    Standard

    So, heute folgende Kabel auf beiden Seiten abgezogen und auf Durchfluss und Masse gemessen: Licht, Blinker, Hupe, Rücklicht, Massekabel... alles ok
    Alle andern Kabel habe ich auf Masse gemessen... auch alles ohne Ergebnis.

    Was mir heute aufgefallen ist, es haut immer die 5A Sicherung raus wenn ich den Zündschlüssel auf "Licht" drehe bzw. den Abblendschalter betätige (so genau kann ich das noch nicht bestimmen)

    Dann habe ich noch drei Elektro-Dummi-Fragen:
    Ist es normal, dass wenn alle Kabel am Zündschloss angesteckt sind und ich sie einzeln auf Masse messe, fast überall eine Anzeige ist bzw. welche dürfen Masse anzeigen (außer 31 Masse natürlich) ?

    Wie kann ich die Ladeanlage und die Spulen der Grundplatte testen/messen?

    Wie viel Volt muss eine neue und aufgeladene Batterie anzeigen? Bei mir sind es gerade mal 4,5V frisch von der Ladestation.

    Schöne Grüße von einem Verzweifelten
    "Die Blaue" hat keine Macken - sie hat Charakter!

  7. #583
    Gesperrt Simsonschrauber
    Registriert seit
    10.08.2011
    Ort
    Hannover
    Beiträge
    103

    Standard

    4,5 volt ist zu wenig da ging bei mir nix ,hatte das vorgestern erst gehabt .Nun hat die Batterie 6,8V Destiliertes Wasser aufgefült geladen und alles geht wieder.Wens dir die Sicherung zerlegt stimmt da was nicht hmmm

  8. #584
    Flugschüler
    Registriert seit
    08.10.2010
    Beiträge
    424

    Standard

    Dann habe ich noch drei Elektro-Dummi-Fragen:
    Ist es normal, dass wenn alle Kabel am Zündschloss angesteckt sind und ich sie einzeln auf Masse messe, fast überall eine Anzeige ist bzw. welche dürfen Masse anzeigen (außer 31 Masse natürlich) ?

    Wie kann ich die Ladeanlage und die Spulen der Grundplatte testen/messen?
    Schau ma hier unter der Rubrik Simson, das könnte dir weiterhelfen

    schönen Gruß
    Johnny
    ...und Tschüß

  9. #585
    Glühbirnenwechsler Avatar von SchwalbenHanno
    Registriert seit
    23.08.2011
    Ort
    Hannover
    Beiträge
    86

    Standard

    Zitat Zitat von Paul400 Beitrag anzeigen
    4,5 volt ist zu wenig da ging bei mir nix ,hatte das vorgestern erst gehabt .Nun hat die Batterie 6,8V Destiliertes Wasser aufgefült geladen und alles geht wieder.Wens dir die Sicherung zerlegt stimmt da was nicht hmmm
    Hab bis jetzt noch kein dest. Wasser nachgefüllt, ist alles noch bis max. voll. Hatte sie fast 24Std am Ladegerät und dann gleich gemessen... 4,5Volt :(

    Das was nicht stimmt ist klar... die Frage ist nur... WAS?
    Geändert von SchwalbenHanno (24.09.2011 um 18:33 Uhr) Grund: Nachtrag
    "Die Blaue" hat keine Macken - sie hat Charakter!

  10. #586
    Flugschüler
    Registriert seit
    08.10.2010
    Beiträge
    424

    Standard

    Zitat Zitat von SchwalbenHanno Beitrag anzeigen
    Hab bis jetzt noch kein dest. Wasser nachgefüllt, ist alles noch bis max. voll. Hatte sie fast 24Std am Ladegerät und dann gleich gemessen... 4,5Volt :(
    Dann ist deine Batterie durch...wenn de Glück hast läuft mit ner neuen Batterie dann wenigstens die "Batterieelektronik" wieder.

    Edit: Hier hab ich sind auch nochn paar Tipps
    ...und Tschüß

  11. #587
    Glühbirnenwechsler Avatar von SchwalbenHanno
    Registriert seit
    23.08.2011
    Ort
    Hannover
    Beiträge
    86

    Standard

    Zitat Zitat von MofaJohnny Beitrag anzeigen
    Dann ist deine Batterie durch...wenn de Glück hast läuft mit ner neuen Batterie dann wenigstens die "Batterieelektronik" wieder.
    Die ist nagelneu :(
    "Die Blaue" hat keine Macken - sie hat Charakter!

  12. #588
    Flugschüler
    Registriert seit
    08.10.2010
    Beiträge
    424

    Standard

    mhh die Fragezeichen werden immer größer für mich...jetzt bin ich echt überfragt. Ich glaube das sollte sich ma einer Vorort anschauen der das chon mehr Erfahrung mit sowas hat als ich.
    Da kann ich dir leider auch nicht mehr helfen.

    Mach am besten ma zusammenfassung von allen schritten die du bis jetzt gemacht hast und was du ausgewechselt hast.
    Der Übersicht halber.
    ...und Tschüß

  13. #589
    Gesperrt Simsonschrauber
    Registriert seit
    10.08.2011
    Ort
    Hannover
    Beiträge
    103

    Standard

    24 STD so lange ,schaltet das Ladegerät ab .wen die Batterie voll ist.Nicht das du sie geplättet hast

  14. #590
    Glühbirnenwechsler Avatar von SchwalbenHanno
    Registriert seit
    23.08.2011
    Ort
    Hannover
    Beiträge
    86

    Standard

    Zitat Zitat von Paul400 Beitrag anzeigen
    24 STD so lange ,schaltet das Ladegerät ab .wen die Batterie voll ist.Nicht das du sie geplättet hast
    Jau, es schaltet runter auf Erhaltungsladung.
    "Die Blaue" hat keine Macken - sie hat Charakter!

  15. #591
    Gesperrt Simsonschrauber
    Registriert seit
    10.08.2011
    Ort
    Hannover
    Beiträge
    103

    Standard

    Trotzdem ist4,5 volt zu wenig,hmmmmmmm

  16. #592
    Glühbirnenwechsler Avatar von SchwalbenHanno
    Registriert seit
    23.08.2011
    Ort
    Hannover
    Beiträge
    86

    Standard

    Dann muss wohl ne neue Batterie her... kann mir jemand von euch eine gute empfehlen???

    Hab gerade noch mal gemessen... 4,71V :(
    "Die Blaue" hat keine Macken - sie hat Charakter!

+ Antworten
Seite 37 von 95 ErsteErste ... 27 35 36 37 38 39 47 87 ... LetzteLetzte

Ähnliche Themen

  1. Schrauberhilfe Magdeburg
    Von Voight im Forum Simson Treffen & Veranstaltungen
    Antworten: 4
    Letzter Beitrag: 03.01.2009, 22:03
  2. Schrauberhilfe MG Umgebung
    Von Gajusbonus im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 20.02.2008, 20:56
  3. Suche Schrauberhilfe
    Von Christkind™ im Forum Simson Freunde
    Antworten: 32
    Letzter Beitrag: 19.01.2008, 09:33
  4. Schrauberhilfe? [in Leipzig]
    Von jens1111 im Forum Simson Freunde
    Antworten: 5
    Letzter Beitrag: 22.05.2005, 18:56

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.