+ Antworten
Seite 46 von 95 ErsteErste ... 36 44 45 46 47 48 56 ... LetzteLetzte
Ergebnis 721 bis 736 von 1506

Thema: Schrauberhilfe...


  1. #721
    Gesperrt Simsonschrauber
    Registriert seit
    10.08.2011
    Ort
    Hannover
    Beiträge
    103

    Standard

    Dann fährste um Block

  2. #722
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Zitat Zitat von SchwalbenHanno Beitrag anzeigen
    Hab gerade noch mal ne alte Kerze reingeschraubt... Funke kommt.

    Dann hab ich den Startervergaser in Gang gesetzt (da war doch der B-Zug zu lang) also alten B-Zug rein und jetzt springt sie wieder nach nem halben kick an... aber dran kann es doch nicht liegen, dass sie plötzlich ausgegangen ist, oder?
    Probefahrt trau ich mich grad nicht... mag nicht noch Mal schieben.

    Hast du den falschen Startvergaserzug gekauft? da gibt es 2 Längen, einmal Stahlhebel und einmal Plastehebel....

    MfG

    Tobias

  3. #723
    Glühbirnenwechsler Avatar von SchwalbenHanno
    Registriert seit
    23.08.2011
    Ort
    Hannover
    Beiträge
    86

    Standard

    Hatte mir ein Set gekauft und der war zu lang... jetzt hab ich wieder den alten drin.
    Weiß trotzdem nicht warum sie einfach ausgegangen ist... kann doch nicht am Startervergaser liegen?
    Zündung und Vergaser haben wir am WE eingestellt.

    Mir ist da noch ein Gedanke gekommen... ich habe einen separaten Benzinfilter eingebaut weil mein Tank noch nicht gemacht ist. Wenn jetzt das Benzin zur Neige geht (ist ziemlich alle), kann es sein das durch den Filter der Druck nicht mehr reicht und dadurch zu wenig Benzin in den Vergaser gelangt?

    Gruß Uwe
    "Die Blaue" hat keine Macken - sie hat Charakter!

  4. #724
    Gesperrt Simsonschrauber
    Registriert seit
    10.08.2011
    Ort
    Hannover
    Beiträge
    103

    Standard

    Logisch liegt es daran war bei mir genau so.wen der Tank rostig ist und kaum noch Sprit drin ist kann der Vergaser dicht sein .Bei mir war es andauernd so.Also ab in die Drogerie morgen Citronensäure gekauft Anleitung dazu steht im Forum hir .Wen du den Tank nicht versiegelst achte drauf das er immer schön voll ist.

  5. #725
    Glühbirnenwechsler Avatar von SchwalbenHanno
    Registriert seit
    23.08.2011
    Ort
    Hannover
    Beiträge
    86

    Standard

    Nachdem die Elektrik jetzt fast fehlerfrei funktioniert, hab ich jetzt immer noch das Problem mit dem Öltropfen... ich kann es einfach nicht lokalisieren, sieht auf jeden fall nicht so aus als ob es die Mitteldichtung wäre.
    "Die Blaue" hat keine Macken - sie hat Charakter!

  6. #726
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Zitat Zitat von SchwalbenHanno Beitrag anzeigen
    Nachdem die Elektrik jetzt fast fehlerfrei funktioniert, hab ich jetzt immer noch das Problem mit dem Öltropfen... ich kann es einfach nicht lokalisieren, sieht auf jeden fall nicht so aus als ob es die Mitteldichtung wäre.
    komplett abdampfen und genau gucken.

  7. #727
    Gesperrt Simsonschrauber
    Registriert seit
    10.08.2011
    Ort
    Hannover
    Beiträge
    103

    Standard

    Riecht es nach Sprit oder Öl.Mein Benzinhahn war mal nicht richtig dicht und ich habs erst nach langem suchen gefunden .Mach mal den Tank ganz leer .wens dann weiter tropft kanste den Tank ausschliessen .Trocknes Tuch untern Vergaser legen .und und so schliest du eine sache nach der anderen aus .

  8. #728
    Glühbirnenwechsler Avatar von SchwalbenHanno
    Registriert seit
    23.08.2011
    Ort
    Hannover
    Beiträge
    86

    Standard

    Zitat Zitat von Paul400 Beitrag anzeigen
    Riecht es nach Sprit oder Öl.Mein Benzinhahn war mal nicht richtig dicht und ich habs erst nach langem suchen gefunden .Mach mal den Tank ganz leer .wens dann weiter tropft kanste den Tank ausschliessen .Trocknes Tuch untern Vergaser legen .und und so schliest du eine sache nach der anderen aus .
    Ist definitiv Getriebeöl
    "Die Blaue" hat keine Macken - sie hat Charakter!

  9. #729
    Gesperrt Simsonschrauber
    Registriert seit
    10.08.2011
    Ort
    Hannover
    Beiträge
    103

    Standard

    Hmmmm Ab zu Opa Heuer und die Dichtung am Getriebedeckel gekauft.Kostet 1Euro70 wechsel die mal aus .So doll wie das bei dir sifft,dürfte nach einer Woche das Getriebeöl leer sein.Ich würde es mal versuchen eventuell hilft es ja.

  10. #730
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    mach mal richtig sauber und bestäube das dingen mal mit mehl. dann siehste genau wo dat öl herkommt
    manche kennen mich, manche können mich

  11. #731
    Flugschüler
    Registriert seit
    08.10.2010
    Beiträge
    424

    Standard

    Moin ihrs heute hats ma mich getroffen, nach Feierabend wollte ich nochma ne Runde mit der Schwalle drehen. Am Anfang wollte se schon sehr bescheiden Starten nachdem se an war fuhr sie mit geöffnetem Startvergaser eher wie ne Simson Känguru und nicht wie ne Schwalbe, sie hoppelte und zuckte beim Anfahren. Nachdem ich den Startvergaser geschlossen habe war alles wieder schicki und denen nahm se aufeinmal kein Gas mehr und ließ sich so gut wie gar nicht mehr starten mit Anschieben ging es dann so halbwegs und ich kam wieder nen paar Meter weiter, dann ging das Spiel wieder von vorne los. Mit Startvergaser auf ging se dann wieder mehr schlecht als Recht an naja und so hab ich mich gerade nachhause gekämpft.

    Hat wer ne Idee worans liegen könnte?
    ...und Tschüß

  12. #732
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Erst ma neue Kerze nehmen, wenn das nix hilft Zündung checken und Vergaser.
    Das Geistige kommt hier zu kurz!

  13. #733
    Glühbirnenwechsler Avatar von SchwalbenHanno
    Registriert seit
    23.08.2011
    Ort
    Hannover
    Beiträge
    86

    Standard

    Zitat Zitat von MofaJohnny Beitrag anzeigen
    Moin ihrs heute hats ma mich getroffen, nach Feierabend wollte ich nochma ne Runde mit der Schwalle drehen. Am Anfang wollte se schon sehr bescheiden Starten nachdem se an war fuhr sie mit geöffnetem Startvergaser eher wie ne Simson Känguru und nicht wie ne Schwalbe, sie hoppelte und zuckte beim Anfahren. Nachdem ich den Startvergaser geschlossen habe war alles wieder schicki und denen nahm se aufeinmal kein Gas mehr und ließ sich so gut wie gar nicht mehr starten mit Anschieben ging es dann so halbwegs und ich kam wieder nen paar Meter weiter, dann ging das Spiel wieder von vorne los. Mit Startvergaser auf ging se dann wieder mehr schlecht als Recht an naja und so hab ich mich gerade nachhause gekämpft.

    Hat wer ne Idee worans liegen könnte?
    Hört sich fast an wie meine Johnny
    "Die Blaue" hat keine Macken - sie hat Charakter!

  14. #734
    Flugschüler
    Registriert seit
    08.10.2010
    Beiträge
    424

    Standard

    Erst ma neue Kerze nehmen, wenn das nix hilft Zündung checken und Vergaser.
    Ich hatte gestern noch ma im Nest und um am Vergaser geschaut..mein Chokegummi ist aufgequollen...ich glaube da ist das Problem.

    - Ich hatte zwar schon an anderer Stelle gefragt, hat wer Spontan nen Chokegummi für mich???

    Ich wollte das tolle Wetter doch nochma zum fahren nutzen.

    Hört sich fast an wie meine Johnny
    Als ich so da stand, musste ich auch an deine Charakterschwalbe denken.
    ...und Tschüß

  15. #735
    Gesperrt Simsonschrauber
    Registriert seit
    10.08.2011
    Ort
    Hannover
    Beiträge
    103

    Standard

    Johnny kanst du haben hab ich da kommmt ihr dann morgen mit zum baum bringe dir das gummi gerne vorbei ruf mich kurz an und ich bringe es dir rum

  16. #736
    Glühbirnenwechsler Avatar von SchwalbenHanno
    Registriert seit
    23.08.2011
    Ort
    Hannover
    Beiträge
    86

    Standard

    Paul, könnte bei mir auch am Gummi liegen... hab ja fast das selbe Problem wie Johnny.
    Wie kann ich denn überhaupt feststellen ob der Kolben im Startervergaser richtig schließt?

    Gruß Uwe
    "Die Blaue" hat keine Macken - sie hat Charakter!

+ Antworten
Seite 46 von 95 ErsteErste ... 36 44 45 46 47 48 56 ... LetzteLetzte

Ähnliche Themen

  1. Schrauberhilfe Magdeburg
    Von Voight im Forum Simson Treffen & Veranstaltungen
    Antworten: 4
    Letzter Beitrag: 03.01.2009, 22:03
  2. Schrauberhilfe MG Umgebung
    Von Gajusbonus im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 20.02.2008, 20:56
  3. Suche Schrauberhilfe
    Von Christkind™ im Forum Simson Freunde
    Antworten: 32
    Letzter Beitrag: 19.01.2008, 09:33
  4. Schrauberhilfe? [in Leipzig]
    Von jens1111 im Forum Simson Freunde
    Antworten: 5
    Letzter Beitrag: 22.05.2005, 18:56

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.