+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 24 von 24

Thema: Schwalbe funzt nicht brauche Hilfe


  1. #17
    Schwarzfahrer
    Registriert seit
    31.01.2009
    Beiträge
    10

    Standard

    ZZP=Zündzeitpunkt??

  2. #18
    Schwarzfahrer
    Registriert seit
    31.01.2009
    Beiträge
    10

    Standard

    Danke für die Antworten

    Aber ihr könnt ja keine Fachmänner sein !


    Zündung auf heißt in der "Fachsprache" verschließen oder schrott




    P.S. nich böse nech

  3. #19
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    schau mal auf www.moser-bs.de
    da wird dich geholfen in sachen zündung einstellen.

    und um es mal vorwegzunehmen ( bevor es wer anderes tut )
    besorge dir das schwalbebuch. sehr empfehlenswert

  4. #20
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Chrissi, wenn deine Kontakte, wie du schreibst "abgeschliffen", also verschlissen sind, dann ist, so würde ich meinen, bestimmt ein neuer Unterbrecher nötig. Also besorg dir vielleicht einen vom Händler, fette dessen Hebellagerung gut ein und wechsel den gegen das Altteil aus. Dann klappt das mit der Zündung bestimmt viel besser. :)

  5. #21
    Schwarzfahrer
    Registriert seit
    31.01.2009
    Beiträge
    10

    Standard

    also unterbrecher hab eich ja schon gewechselt aber fetten könnte ich ihn noch

  6. #22
    Zahnradstoßer Avatar von tacharo
    Registriert seit
    25.05.2006
    Ort
    29320 Hermannsburg
    Beiträge
    766

    Standard

    Zündung auch eingestellt?
    Hinterhofbastler :-D

  7. #23
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Zitat Zitat von Chrissi92
    also unterbrecher hab eich ja schon gewechselt aber fetten könnte ich ihn noch
    Das Fetten ist nicht dafür gut, dass ein Zündfunke kommt, sondern für die beweglichen Teile .
    Wenn Du bei herausgeschraubter Kerze einen Funken siehst, dann folge unserem Rat und stell den Zündzeitpunkt ein, ebenso Unterbrecherkontaktabstand und Elektrodenabstand an der Kerze.

    Erst wenn Du das gemacht hast, dann sehen wir weiter. Nicht vorher!

    Peter

  8. #24
    Schwarzfahrer
    Registriert seit
    31.01.2009
    Beiträge
    10

    Standard

    so ich habe die zündung eingestellt den unterbrecher gewechselt und alles was ihr geschriben habt gemacht. Jetzt lief sie kurz aber sie kam nicht auf Touren(keine Umdrehungen), dann ging sie aus und jetzt bekomme ich sie nicht mehr an sie knallt manchmal und dann is auch schon wieder vorbei. könnt ihr mir weiterhelfen?

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Antworten: 10
    Letzter Beitrag: 22.04.2010, 20:01
  2. brauche hilfe komme nicht mit klar
    Von Schwalbenanfänger im Forum Technik und Simson
    Antworten: 33
    Letzter Beitrag: 07.08.2009, 08:38

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.