+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Schwalbe geht immer wieder aus


  1. #1
    Avatar von der-silvio
    Registriert seit
    11.06.2007
    Beiträge
    6

    Standard Schwalbe geht immer wieder aus

    hallo, hab lange nichts von mir hören lassen, hab ne menge gebastelt an meinem Baby
    Mein Problem ist, die Schwalbe geht immer aus nach ein paar Kilometern.
    Sie springt meistens sofort wieder an bzw. wenn ich eine Minute warte oder etwas länger "kicke".
    Ich habe einen neuen Vergaser drin, eine neue Zündspule und einen neuen Kondensator...
    Was kann es noch sein?

    Außerdem fängt bei mir, wenn ich mit Sozi fahre, bei etwa 40 km/h der Lenker an zu schlackern und es wird immer heftiger. was kann das sein ?

  2. #2
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Hallo,

    zu deiner ersten Frage, wieso die schwalbe aus geht und dann erst nach einer bestimmten Zeit wieder an geht - das hört sich a bissel nach Wärmeproblem an. Versuch mal die Zündung einzustellen...


    zu deiner zweiten Frage...
    Soweit ich weiß ist ein Lenkerpendeln zwischen 30 bis 40 km/h bei hohem Gewicht normal. Allerdings müsste es dann ab 40 km/h aufhören...Bei dir kann es vielleicht an einer Unwucht liegen, die du so gar nicht siehst... Wie alt ist die Bereifung? Hattest du schon mal nen Unfall mit der Schwalbe, wo sich eventuell alles a bissel verzogen hat?

    gruß

  3. #3
    Avatar von der-silvio
    Registriert seit
    11.06.2007
    Beiträge
    6

    Standard

    hab sie gerade erst gekauft, weiß nicht wie alt die Bereifung ist oder ob Unfall oder nicht. Mir ist nur aufgefallen, dass ich das Rad hin und her ruckeln kann, wenn sie steht, liegt aber weiter oben nicht am Rad

    wie stelle ich denn die Zündung ein?

  4. #4
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    also,

    zum Zündung einstellen guckst du hier:

    http://www.schwalbennest.de/index.ph...d=52&Itemid=95

    Was sind das denn für Reifen? Vielleicht steht auf den Reifen noch irgendsowas wie z.B. made in DDR =P

    Kannst ja auch mal das Profil abmessen, wie viel du da noch hast...
    ...

    Vielleicht ist auch das Lenkerlager im A**** llerwertesten...

  5. #5
    Aga
    Aga ist offline
    Zündkerzenwechsler Avatar von Aga
    Registriert seit
    19.07.2007
    Ort
    Sömmerda
    Beiträge
    49

    Standard

    Falls das nicht hilft, nimm mal den Benzinhahn auseinandere und reinige ihn. Bei mir war dies das Problem....

  6. #6
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    So, na jetzt kann ja Airhead mal richtig loslegen, wie das Lenkerpendeln bei der Schwalbe durch richtige Wartung abzustellen ist ...

    Gruß aus Dresden

  7. #7
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Wechsle erst mal den Kerzenstecker und die Kerze, bevor du an der Zündung rumfummelst!! Dann das Zündkabel, erst dann kommen Kondensator, Unterbrecher und Zündung einstellen an die Reihe.

    Wenn dein Lenker "weiter oben schlackert" klingt das nach verschlissenem oder losem Lenkkopflager und dem suchen nach dem Hakenschlüssel aus dem Bordwerkzeug.....auf alle Fälle ist da was lose
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  8. #8
    Simsonschrauber Avatar von Bönni
    Registriert seit
    12.05.2007
    Ort
    GIfhorn
    Beiträge
    1.185

    Standard

    Ich würde mit Zündung einstellen anfangen. Hier findest du eine Anleitung.

    Warum erst die Zündung einstellen? Ganz einfach! Datt kostet nix! :wink:
    Und mit ner richtig eingestellten Zündung fährt's sich doch in jedem Fall besser.... :)

  9. #9
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Er schreibt, sie geht aus und "schwer " wieder an, das klingt nach dem Wärmeproblem. Den Kondensator hat er schon getauscht, also auch vermutlich beim Einbau die Zündung eingestellt. Er beschwert sich nicht über schlechtes Fahrverhalten, oder Kaltstartprobleme, deshalb siehe Post oben
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  10. #10
    Simsonschrauber Avatar von Bönni
    Registriert seit
    12.05.2007
    Ort
    GIfhorn
    Beiträge
    1.185

    Standard

    Ah..okay. Wer lesen kann is klar im Vorteil. :wink: hatte ich nich gesehen...

    Hatte Deutz schon den Auspuff erwähnt? Nich das ich ihm da jetzt zuvor komme...

    Was hast du für ne Kerze drin? Elektrodenabstand?
    Und du hast nen neuen Versager. Ist der auch richtig eingestellt?
    Kündigt sich das Ausgehen irgendwie vorher an? Geht sie beim fahren aus? Oder nur wen du Gas wegnimmst?

    Fragen über Fragen... :wink:

  11. #11
    Schwarzfahrer
    Registriert seit
    15.06.2005
    Beiträge
    23

    Standard Luftfilter?

    Versuch mal ob das Ding ohne Luftfilter läuft. Ziehe mal den Schlauch vom Luftfilter am Vergaser ab ! Habe im Moment ähnliche Probleme und das Ding läuft weiter ohne Luftfilterschlauch !

  12. #12
    Aga
    Aga ist offline
    Zündkerzenwechsler Avatar von Aga
    Registriert seit
    19.07.2007
    Ort
    Sömmerda
    Beiträge
    49

    Standard

    Dann aber nur im staubfreien Umfeld, sonst wird es noch teurer... 8)
    Außerdem kann das nicht der Grund sein. Falls doch, dann wäre das Reinigen des Filters die bessere Wahl. Aber ich wüßte nicht, wie das die Ursache sein könnte. Entweder sie bekommt gar keine Luft oder sie läuft halt...

+ Antworten

Ähnliche Themen

  1. Schwalbe geht immer wieder aus!
    Von schatzinger im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 16.03.2011, 16:44
  2. Schwalbe geht immer wieder aus wenn sie warm ist ?
    Von SchwalbenMidgar im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 14.08.2008, 22:52

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.