+ Antworten
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 33 bis 42 von 42

Thema: Schwalbe geht im Leerlauf aus und dann fast garnicht wieder an...


  1. #33
    Tankentroster Avatar von NordSchwalbe96
    Registriert seit
    06.01.2012
    Ort
    Bad Oldesloe
    Beiträge
    188

    Standard

    @Uweka
    ich habe heute mal den Test durchgeführt.
    Ich habe wie du gesagt hast den Vergaser volllaufen, den Benzinhahn geschlossen und bin dann losgefahren.
    Sowie ich aber die Kupplung ziehe um runterzuschalten oder um anzuhalten geht sie mir fast sofort aus!
    Wenn ich sie dann mit geöffneten Hahn wieder ankicke geht sie mir sofort wieder aus, wenn ich nicht etwas Gas gebe...


    MfG
    Timo
    KR51/2L mit Killerhupe!! http://www.youtube.com/watch?v=VlChxn2ONmc

  2. #34
    Zündkerzenwechsler Avatar von Uweka
    Registriert seit
    03.06.2012
    Ort
    Karlsruhe
    Beiträge
    37

    Standard

    O.K. erstmal die Düsen auf Durchgängigkeit überprüfen und ob es auch die Richtigen sind (wichtig), den Schwimmer überprüfen ( ich vermute er schliesst zu zeitig)> siehe Senfglasmetode< dann am Vergaser das Benzin-Luft-Gemisch einstellen.
    Solltest du nicht wissen wie das geht, so frage hier nach.
    >>>VIEL GLÜCK<<<

  3. #35
    Tankentroster Avatar von NordSchwalbe96
    Registriert seit
    06.01.2012
    Ort
    Bad Oldesloe
    Beiträge
    188

    Standard

    Danke :)
    Der Schwimmer der sieht irgendwie auch nicht sehr vetr auenswürdig aus. Ich habe versucht ihn per Messschieber einzustellen, aber der wackelt viel zu viel umher und hat zu viel Spiel. Und die Röhre in der die Teilastnadel sitzt, die bewegt sich auch hin und her. Ich weiß hält nicht wie genau das alles richtig ist.

    Ich könnte mir ja auch einfach mal einen neuen Vergaser holen. Dann hätte ich evt. alles möglichen Ursachen beseitigt. Welchen Vergaser sollte ich.dann kaufen? Wieder den bvf 16n3-1? Oder irgendeinen anderen?

    MfG
    Timo
    KR51/2L mit Killerhupe!! http://www.youtube.com/watch?v=VlChxn2ONmc

  4. #36
    Zündkerzenwechsler Avatar von Uweka
    Registriert seit
    03.06.2012
    Ort
    Karlsruhe
    Beiträge
    37

    Standard

    16N1-3 !!! Nicht 16N3-1.
    Jedoch ist der N1-3 nicht der Passende für deine Schwalbe KR51-2!!
    16N1-12 sollte dort drinnstecken. Dann wär es korrekt.
    Schau hier im Forum unter Simson FAQ- Datenblatt : Vergaser
    Vergleiche dort die Unterschiede der Vergaser.

    Solltest du wirklich einen Neuen nehmen, so rate ich dir zu "BING" Vergaser. Er hat einige Vorteile

  5. #37
    Tankentroster Avatar von NordSchwalbe96
    Registriert seit
    06.01.2012
    Ort
    Bad Oldesloe
    Beiträge
    188

    Standard

    Ok.
    Aber in meiner Schwalbe ist definitiv der 16n3-1 drinne. Und soweit ich weiß wurde dieser doch auch bei den 51/2 verbaut oder?
    Wenn dieser also wirklich falsch sein sollte, dann werde ich mir entweder den BVF 16n1-12 holen oder einen Bing Vergaser.
    Welche Vorteile hat denn ein Bing Vergaser?
    Und welchen müsste ich dann nehmen?


    MfG
    Timo
    Geändert von NordSchwalbe96 (07.06.2012 um 16:31 Uhr)
    KR51/2L mit Killerhupe!! http://www.youtube.com/watch?v=VlChxn2ONmc

  6. #38
    Zündkerzenwechsler Avatar von Uweka
    Registriert seit
    03.06.2012
    Ort
    Karlsruhe
    Beiträge
    37

    Standard

    Von einem BVF 16N3 habe ich noch nie etwas gehört.
    Ich empfehle dir den 16N1-12.

    Schau mal hier im Forum unter "FAQ"; BVF vs. BING
    Bei BING-Vergaser gibt es keine Schwimmerprobleme. Jedoch ist er etwas teurer.
    Viele schwören auf BING. Ich selbst habe keinen verbaut da meiner super funktioniert.
    Sollte er jedoch mal hin sein, so kommt ein BING rein.
    Welcher BING bei deiner Schwalbe reingehört weiß ich jedoch auch nicht.

    MFG Uwe

  7. #39
    Tankentroster Avatar von NordSchwalbe96
    Registriert seit
    06.01.2012
    Ort
    Bad Oldesloe
    Beiträge
    188

    Standard

    Sooo,
    Ich habe mir soeben nach langer Überlegung einen BING Vergaser bestellt.
    Ich werde mich dann wieder melden wenn dieser da ist, und ich ihm verbaut habe.

    MfG
    Timo
    KR51/2L mit Killerhupe!! http://www.youtube.com/watch?v=VlChxn2ONmc

  8. #40
    Zündkerzenwechsler Avatar von Schoensen
    Registriert seit
    03.04.2012
    Ort
    Bad Oldesloe (Nähe Hamburg)
    Beiträge
    44

    Standard

    Ohh ja .... laaange Überlegung Hoffe mit dem läuft sie dann wieder.

    mfg lennert

  9. #41
    Tankentroster Avatar von NordSchwalbe96
    Registriert seit
    06.01.2012
    Ort
    Bad Oldesloe
    Beiträge
    188

    Standard

    Ich habe jetzt den neuen Vergaser eingebaut und meine Schwalbe läuft wieder!!! Es lag also definitiv am Vergaser.
    Ich habe die Tage schon einige Touren gemacht und alles ist wieder super! Endlich kann ich wieder beruhigt an der Ampel stehen...
    Nochmal vielen Dank für eure Hilfe ihr habt mir hier echt super geholfen

    MfG
    Timo
    KR51/2L mit Killerhupe!! http://www.youtube.com/watch?v=VlChxn2ONmc

  10. #42
    Zündkerzenwechsler Avatar von Uweka
    Registriert seit
    03.06.2012
    Ort
    Karlsruhe
    Beiträge
    37

    Standard

    Gerngeschehen.

    MfG Uwe

+ Antworten
Seite 3 von 3 ErsteErste 1 2 3

Ähnliche Themen

  1. Schwalbe geht an, aus und dann erstmal nicht wieder an
    Von aronpal im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 11.09.2011, 19:29
  2. Antworten: 46
    Letzter Beitrag: 04.05.2010, 13:38
  3. Schwalbe fährt nur 500m, geht dann wieder aus
    Von MichaelSylvester im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 02.06.2008, 21:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.