+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Schwalbe KR51/1 - 3-ter Gang springt raus


  1. #1

    Registriert seit
    24.04.2009
    Ort
    Rotenburg
    Beiträge
    5

    Standard Schwalbe KR51/1 - 3-ter Gang springt raus

    Hallo zusammen,

    ich habe folgendes Problem mit einer Schwalbe vom Typ KR51/1, Bj. 1977
    Die Schwalbe habe ich erst neu erworben und kenne mich noch nicht mit jedem Detail des Mopeds aus.
    Nach Instandsetzung von Vergaser, Benzinhahn, Bremsen und vor Allem der Elektrik läuft die Schwalbe eigentlich wieder wunderbar. Bis auf ein kleines Problem :
    Bei der 3. Gang-Fußschaltung springt ab-und zu der 3. Gang raus. Die anderen Gänge zeigen diese Verhalten nicht.
    Meistens geschieht es, dass der 3. Gang bei Vollast rausspringt. Nachdem er wieder reingedrückt wurde, läuft die Schwalbe meistens ohne Probleme weiter.
    Trotzdem ist das Ganze etwas nervig und vieleicht weiß einer von Euch, woran diese Verhalten liegen könnte.

    Ich bin für jede Hilfe dankbar.

    MfG, Rolfjavascript:emoticon('')

  2. #2
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    im regelfall sollte es reichen, die schaltung einzustellen. wie das geht findest du im simson faq. stell dich schon mal drauf ein dass das fummelig ist, weil man vor allem an die hintere schraube schlecht drankommt.
    ..shift happens

  3. #3
    Flugschüler Avatar von meskalin666
    Registriert seit
    14.09.2008
    Ort
    Halle an der Saale
    Beiträge
    381

    Standard

    wahrscheinlich brauchst du nur deinen schalthebel in die richtige position bewegen, also locker machen und ein wenig vorne runterdrücken, sodass die wippe hinten etwas höher kommt, hat bei mir prima geholfen, jedoch ist das ein algemeines problem, dass die gänge rausspringen, bei dieser art der schaltung, bei der KR51/2 wurde dies mit der ziehkeilschaltung ausgemerzt!

  4. #4
    Zahnradstoßer Avatar von nirva100
    Registriert seit
    17.04.2009
    Ort
    Hof, Saale
    Beiträge
    860

    Standard

    hatte das selbe problem und hab es durch das einstellen und etwas höher machen auf ein minimum reduziert.

    Jetzt sprint der gang bei 50 x schalten vll 1 mal raus und damit kann man echt leben xD

  5. #5
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    rausspringende gänge trotz korrekter einstellung sind kein aus der bauart resultierendes problem, sondern werden von einer verschlissenen schaltklaue verursacht.
    ..shift happens

  6. #6
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Eventuell ist nur die Feder die die Kugel drückt defeckt , verdreckt
    Immer schön den Auspuff freihalten

  7. #7
    Glühbirnenwechsler Avatar von Pfannenwerfer
    Registriert seit
    04.02.2009
    Ort
    Hamburg Rahlstedt
    Beiträge
    96

    Standard

    Höre auf Deutz!!!
    Diagnosen zu 99% richtig, inkl. Ferndiadnose. Ich weiß wovon ich rede, und er sowiso!!!
    Nochmals Riesendank an dich, Deutz.
    Gruß Frank

  8. #8
    Flugschüler Avatar von meskalin666
    Registriert seit
    14.09.2008
    Ort
    Halle an der Saale
    Beiträge
    381

    Standard

    Zitat Zitat von möffi
    rausspringende gänge trotz korrekter einstellung sind kein aus der bauart resultierendes problem, sondern werden von einer verschlissenen schaltklaue verursacht.
    also, so sagt das zumindestens das große simson buch von werner!!!
    deshalb wurde diese art das schaltung doch gegen eine neuere innovative version ersetz!!!!

  9. #9
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    naja. beide bauarten haben vor- und nachteile. wann ist dir das letzte mal beim auto ein gang einfach so rausgesprungen? (schaltfehler mal ausgenommen) so gut wie alle schaltgetriebe an autos sind klauengeschaltet. das getriebe einer 2004er yamaha r6, das ich kürzlich zerlegt habe, ist ebenfalls klauengeschaltet.

    was deutz schrieb hab ich ganz vergessen. fehlerhäufigkeiten haben die reihenfolge:

    - schaltung verstellt
    - verrastungsfeder erschlafft
    - schaltklaue abgenutzt.
    ..shift happens

  10. #10
    Schwarzfahrer
    Registriert seit
    22.03.2016
    Ort
    Winsen Luhe
    Beiträge
    10

    Standard

    Wie sieht so eine verrastungsfederaus?

  11. #11
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    934

    Standard

    Hallo,

    ich denke die Feder ist innen, erst nach der Spaltung an der Schaltklaue selbst zugängig.

    Sie mal hier unter dem 9ten Foto ist die Rede davon in den grünen Stichpunkten:

    Auf der Suche nach dem dritten Gang III | Adrians Motorblog

    Mal eine Frage: stünde wie oben vermutet eine leicht verstellte, am Trittbrett anschlagende Schaltwippe dem dritten Gang im Wege, dann würden sich doch auch nummer 1 und 2 nicht ordentlich einlegen lassen?!

    Wenn man das Getriebe so nachstellen will (an den beiden gekonterten Stellschrauben oben) dass der 3te nicht herrausfällt dann ist dafür doch die VORDERE Stellschraube zuständig? Und die muss HERRAUSGEDREHT werden?! Oder?

    Grüße, schönes Pfingsten, Frank!

  12. #12
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Die Stellschrauben begrenzen den Weg der Schaltratsche beim Gangwechsel. Richtig, wenn das zu eng ist, geht kein Gangwechsel richtig.

    Wenn der dritte Gang unter Last herausspringt, hat das mit der Ratsche nichts mehr zu tun. Räderpaar, Klaue, Arretierfeder in der Klaue, Spiel der Kupplungswelle, das sind die Faktoren.

  13. #13
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    934

    Standard

    Hallo,

    @schwarzer Peter, ich wollte dir eine PN schreiben, dein Kasten ist überfüllt.

    Mein dritter macht auch derartige Probleme, allerdings erst seit der Regeneration
    Dass ich vorher NIE dies Problem hatte spricht ja eigentlich geg. die Abnutzungproblematik und dennoch kann ich es mit Nachstellen (wie es immerhin bei einem gewissen %satz derer die das Problem haben so ist) nicht verändern.

    Das Spiel der Kupplungswelle, welches Spiel meinst du denn, ich kenne nur das welches im K.-Korb unter dem K-Packet mittels Scheibe eingestellt wird (bei M541, gilt das auch für M53?)

    Grüße, Frank!

+ Antworten

Ähnliche Themen

  1. Schwalbe KR51/1 3. Gang springt raus
    Von dem-es-vor-nichts-graut im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 16.03.2009, 22:10
  2. 3 gang springt raus kr51/1f
    Von moewen im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 05.05.2003, 22:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.