+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 25 von 25

Thema: Schwalbe kr51/1 schaltet nur noch in den zweiten Gang


  1. #17
    Tankentroster Avatar von Simsonpaule
    Registriert seit
    06.09.2013
    Ort
    Frankfurt a/M
    Beiträge
    170

    Standard

    Hallöle,

    das Problem mit dem in den ersten, in den Leerlauf und in den dritten Gang zu schalten besteht nach wie vor.
    Deswegen haben ich nun mal die Initiative ergriffen, den linken Seitendeckel abzunehmen um mir mal ein Bild vom Schaltmechanismus zu machen.
    Das Ergebnis war leider gut. Mit leider meine ich dass sich meine Vermutung, dass die Schaltfeder oder die Hohlschaltwelle gebrochen ist, leider nicht bestätigt hat. Denn dies wäre ja nur ein kleiner Defekt. (welcher aber das Schaltproblem verursacht haben könnte)

    Wie auf den Bildern zu erkennen ist scheint eigentlich alles in Ordnung soweit ich das zumindest beurteilen kann, eine Zustimmung oder Hinweis auf ein Defekt wenn auf den Bildern zu erkennen ist, wäre hier sehr hilfreich.
    Nun schließe ich hieraus, dass sich das Problem mit dem Schalten weiter tiefer im Motor befindet.

    Frage: Hat jemand eine Idee was jetzt das nächstmögliche wäre, was kaputt gegangen ist?

    bzw. wie funktioniert eigentlich die Schaltung meiner Schwalbe?

    Was ratet ihr mir nun zu tun? Spalten lassen? Oder kann es auch ein kleines Problem mit großer Wirkung sein?

    Vielen Dank im Voraus!

    Paul

    ps: wenn die Symptome noch nicht klar genug sind, bitte anmerken ich erläutere gerne nochmal!
    Angehängte Grafiken
    Übung macht den Meister

  2. #18
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Mal ganz doof gefragt: Du hast aber schon versucht, die Schaltung neu einzustellen?
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #19
    Tankentroster
    Registriert seit
    09.10.2014
    Ort
    Allmersbach i.T.
    Beiträge
    166

    Standard

    Hallo Paul,

    laut #1 kannst Du vom 2. in den "Leergang" und wieder zurück sowohl in Richtung 1. als auch in Richtung 2. Gang schalten. Frage: funktionierte bei Dir die Leerlaufanzeige? Wenn ja, kannst Du jetzt in den richtigen Leergang schalten? Wenn ja, sind eventuell die Schaltwege zu kurz, sie werden auch von den Schlitzschrauben für die Schaltungseinstellung begrenzt.
    Versuche mal, die Schaltung neu einzustellen, drehe vorher die Schlitzschrauben fast ganz raus und drehe das Hinterrad während der Schaltversuche, auch dann, wenn Du bis an den Anschlag geschaltet hast. Das Getriebe ist ein Klauengetriebe, wenn das Schaltrad ungünstig steht, können die Klauen nicht einrasten.

    Gruß Georg

  4. #20
    Tankentroster Avatar von Simsonpaule
    Registriert seit
    06.09.2013
    Ort
    Frankfurt a/M
    Beiträge
    170

    Standard

    ja, das sollte ich dann mal in Erwägung ziehen, wenn die Einstellung der Schaltung anscheinend so ausschlaggebend ist.

    @Georg:

    ich kann vom 2. in richtung schalten/drehen ohne Widerstand, allerdings geht der 1. nicht rein und es ist kein gang drin.
    ich kann auch vom 2. in richtung 3. drehen/schalten ohne widerstand, allerdings bleibt man hierbei im 2.
    wenn ich nun vom 2. in richtung ersten schalte und eben kein gang rein geht, also so wie leerlauf und ich dann in den leerlauf schalten will, rutscht entweder der 2. rein oder man bleibt im nicht eingeschaltetem 1. oder man kommt, sehr selten in den leerlauf, was dann durch die leerlaufleuchte erkenntlich ist. diese drei ergebnissse varriieren wobei man nur sehr selten, bei mir zwei mal in den leerlauf kommt.
    Übung macht den Meister

  5. #21
    Tankentroster
    Registriert seit
    09.10.2014
    Ort
    Allmersbach i.T.
    Beiträge
    166

    Standard

    Leider sind Einstellungen ausschlaggebend!
    Führe mal die Einstell-Prozedur aus (siehe FAQ), dabei langsam schalten und das drehen des Hinterrades nicht vergessen!

    Gruß Georg

    PS: Du kannst dir ja vorher notieren, wie weit die Einstellschrauben drin sind. Nach erfolgreicher Einstellung das Kontern nicht vergessen. Auf Deinen Bildern habe ich nichts ungewöhnliches entdecken können.

  6. #22
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Zieh mal die Kontaktstange vom Leerlauflämpchen raus und schau durchs Loch, ob die Schaltgabel sich bewegt, und ob sie die Klaue mitnimmt.

  7. #23
    Tankentroster Avatar von Simsonpaule
    Registriert seit
    06.09.2013
    Ort
    Frankfurt a/M
    Beiträge
    170

    Standard

    bin gerade dabei die schaltung einzustellen dies erweißt sich allerdings bei der hinteren schraube, hab nen m53 als serh schwer, da das blech des rahmens im weg ist um die konter mutter abzubekommen..
    hoffe ihr wisst was ich meine, gibts da nen trick oder heißt der trick spezialwerkzeug
    Übung macht den Meister

  8. #24
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Nimm mal die Ansaugmuffe raus, dann hast Du in der Mitte Platz zum arbeiten.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  9. #25
    Tankentroster Avatar von Simsonpaule
    Registriert seit
    06.09.2013
    Ort
    Frankfurt a/M
    Beiträge
    170

    Standard

    jaja die war schon drausen, allerdings ist der rahmen bzw. so ein blecht unter dem ansaugstück aus metall in richtung luftberuhigungskasten.


    ich meine ich habe das jetzt richtig eingestellt, war etwas schiwerig bei der hinteren schaltanschlagschraube. doch das jetztige Ergebnis is auch allesandere als zufriedenstellend. da ich mich jetzt immer im 2. gang befinde und sich kein weiterer gang mehr schalten lässt, geschweige denn vom 2. gang irgendwie weg zu kommen. also es gibt kein leerlauf keinen 1. keinen 3. , nur der 2. der bleibt drin.

    An sich kann man ohne widerstand, nur der der schaltfeder, den Hebel durchtreten bis ein widerstand gefühlt wie hartgummi kommt.

    nochmal beschrieben: das problem trat nachdem ich den schalthebel wieder angebracht hatte, auf... also sehr plötzlich, weswegen ich auch nicht ganz nachvollziehen kann weswegen sich die schaltung so plötzlich verstellt haben sollte!??

    vielen Dank für die Hilfe,
    Paul
    Übung macht den Meister

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Antworten: 7
    Letzter Beitrag: 23.06.2013, 15:57
  2. Schwalbe kr51/2 schaltet nicht in 2.gang
    Von BlackWiddow392 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 26.03.2012, 12:12
  3. Simson Schwalbe KR51/2 E schaltet nicht in zweiten.
    Von kuki492 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 28.07.2011, 00:56
  4. zieht nur noch im zweiten Gang
    Von asa im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 20.06.2004, 19:24

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.