+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Meine Schwalbe läuft zu fett und ich weiß nicht weiter


  1. #1
    Schwarzfahrer Avatar von backfisch
    Registriert seit
    10.07.2010
    Ort
    Dortmund
    Beiträge
    10

    Standard Meine Schwalbe läuft zu fett und ich weiß nicht weiter

    Aloha!
    Bisher habe ich eigentlich alle meine Probleme mit dem Buch und der Forumssuche lösen können. Allerdings bin ich nun langsam mit meinem Latein am Ende und muss euch hier mal mit meinem letzten Problem behelligen.
    Meine KR51/2 E läuft, soweit ich das mit meinem begrenzten Wissen beurteilen kann, einfach zu fett. Ich kann bzw muss den Motor ohne Starvergaser starten, denn mit säuft er sofort ab. Das Kerzenbild ist sehr dunkel und am Rand rußig. Aus meinem Auspuff kommt sehr recht viel schwarzer "Schmodder". Wenn ich längere Strecken fahre, geht mir der Motor im Standgas irgendwann unweigerlich aus. Selbst mit Anschieben ist dann kaum etwas zu erreichen. Ich habe aber bisher auch noch keine Vergasereinstellung gefunden, die dieses Problem beseitigt.
    Was mir außerdem aufgefallen ist: Meine Schwalbe ist deutlich lauter als die KR51/2 L von einem Freund. Mein Auspuff dampft aber kaum mehr als seiner. Das Standgas ist recht unregelmäßig. Manchmal dreht der Motor im Standgas ohne mein zutun etwas hoch. Wenn der Motor heiß ist und ich im Standgas Gas gebe, nimmt der Motor es zunächst nicht an, dreht dann aber hoch und das deutlich länger als ich eigentlich Gas gebe. Schon bei extrem leichter Steigung komme ich kaum noch über 55 km/h.

    Was ich bisher unternommen/untersucht habe:
    - Auspuff und Krümmer sind frei und und alle Dichtungen dicht
    - Unterbrecher, Kondensator und Zündkerze sind neu und funken kräftig blau
    - Unterbrecher und Zündung habe ich eingestellt
    - Vergaser wurde im Ultraschallbad gereinigt und mit den richtigen Düsen, einem Nadelventil und einem Schwimmer neu bestückt
    - Teillastnadel eine Kerbe tiefer
    - Schwimmer nach Anleitung eingestellt, mittlerweile schließt er das Ventil sogar noch etwas früher, weil ich hoffte, damit das Gemisch abzumagern
    - Luftfilter und Luftberuhigungskasten sind sauber
    - der Wellendichtring hinter der Zündung ist neu, der Alte war verschlissen. An der Kurbelwelle konnte ich dabei keinerlei Spiel feststellen
    - die Gummidichtung im Startvergaser ist neu und der Kolben schließt perfekt
    - Zylinderkopf abgenommen und Zylinder und Kolben laienhaft beurteilt: Der Zylinder ist Spiegelglatt und zeigt keine Riefen oder dergleichen auf, der Kolbenboden war allerdings stark mit Ölkohle behaftet, sieht aber sonst gut aus und ist noch die Originalbestückung
    - der kupplungsseitige Wellendichtring sieht gut aus und mein Getriebeöl riecht auch nicht nach Benzin
    - die Vergaserflanschdichtung und die Wannendichtung sind neu

    Wenn sich jemand diesen Roman bis hierher durchgelesen hat, bin ich schon dankbar. Und wenn mir dann noch jemand weiterhelfen kann, wäre das phantastisch. Mir gehen nähmlich wirklich die Ideen aus. Soll ich den Schwimmer vielleicht noch tiefer hängen, sodass weniger Gemisch in der Wanne ist? Momentan bin ich bei ~31mm. Oder sollte ich mal die Kompression messen (lassen)? Vielleicht ist ja auch jemand aus dem Raum Dortmund hier, der sich das Gefährt anguckt und den Fehler auf Anhieb erkennt.

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Zitat Zitat von backfisch Beitrag anzeigen
    - Teillastnadel eine Kerbe tiefer
    - Schwimmer nach Anleitung eingestellt,
    - der kupplungsseitige Wellendichtring sieht gut aus und mein Getriebeöl riecht auch nicht nach Benzin
    Hallo Dortmunder!

    Die Teillastnadel müsste, um tiefer zu kommen, eine Kerbe höher eingehängt werden.
    Hast Du dem Schwimmer nach der Senfglasmethode eingestellt?
    Wird evtl. Getriebeöl verbraucht? Wenn Du schon dran warst, wäre der Austausch des Wedis kein Akt gewesen.

    Peter

  3. #3
    Schwarzfahrer Avatar von backfisch
    Registriert seit
    10.07.2010
    Ort
    Dortmund
    Beiträge
    10

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Hallo Dortmunder!

    Die Teillastnadel müsste, um tiefer zu kommen, eine Kerbe höher eingehängt werden.
    Mein Fehler. Habe ich falsch beschrieben. Die Nadel hängt aber auf jeden Fall tiefer. Dabei fällt mir aber noch was ein: da die alter Nadel verbogen war, musst ich eine neue kaufen. Diese ist aber, trotz gleicher Nummer, ca 1,5mm kürzer.
    Zitat Zitat von Zschopower Beitrag anzeigen
    Hast Du dem Schwimmer nach der Senfglasmethode eingestellt?
    Leider nein. Habe ich mit einem Messschieber gemacht und gehofft, dass es ausreichend genau ist. Also wäre das Senfglas auf jeden Fall noch eine Möglichkeit?
    Zitat Zitat von Zschopower Beitrag anzeigen
    Wird evtl. Getriebeöl verbraucht? Wenn Du schon dran warst, wäre der Austausch des Wedis kein Akt gewesen.
    Leider habe ich das Primärritzel nicht abbekommen. Ich hatte sowas in der Richtung auch schon befürchtet. Allerdings riecht das Getriebeöl nicht nach Benzin und der Auspuff dampft auch nicht übermäßig. Ich hatte gehofft, dass ich mich so erstmal vor dem Wechsel des Dichtrings drücken könnte, denn hinter der LiMa habe ich den alten erst nach zwei Tagen in Stücken raus bekommen, weil irgendein Spezialist ihn festgeklebt hatte.

    Also den Schwimmer mit der Senfglasmethode einstellen und den kupplungsseitigen Wellendichtring wechseln wären demnach noch vielversprechende Ansätze?

  4. #4
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    ich hätte auch auf den linken wedi getippt.
    das ritzel bekommst du mit einem kleinen dreiarmabzieher runter.
    lass doch mal das öl ab. wieviel ist denn noch drin? wenn du am mopped schraubst, riecht irgendwie immer alles ein bißken nach benzin, so das eine eindeutige geruchsidentifizierung manchmal recht schwer fällt
    manche kennen mich, manche können mich

  5. #5
    Schwarzfahrer Avatar von backfisch
    Registriert seit
    10.07.2010
    Ort
    Dortmund
    Beiträge
    10

    Standard

    Eine kleine Zwischenbilanz, da ich grad' irgendwie nicht schlafen kann:
    Mit Hilfe der Senfglasmethode konnte ich gestern den Schwimmerstand wirklich noch etwas optimieren. Es stand immer noch etwas zu viel Gemisch in der Wanne. Geändert hat das allerdings nicht viel. Die sinkenden Temperaturen vertuschen das Problem aber immer mehr.
    Der Wellendichtring wird in den nächsten Wochen gewechselt wenn ich die Schwalbe einmotte. Dann sind ohnehin einige Arbeiten fällig, für die ich auch wieder Teile bestellen muss. Vor Ort kann ich hier ja leider nichts kaufen.
    Wenn ich das Problem dann irgendwann beseitigt haben sollte, werde ich mich wieder melden.

    P.S.
    Sind hier eigentlich noch andere Dortmunder Simsonauten unterwegs? In Hombruch habe ich z.B. schon mindestens zwei verschiedene Schwalben erspäht.

  6. #6
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Also meine läuft auch immer zu fett, aber wenn ich abgestiegen bin gehts wieder
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  7. #7
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Das Primärritzel kriegst Du auch mit etwas selbstgebasteltem ab :-)
    http://simsonundco.bplaced.net/problem11.pdf

    Gruß schwalbenraser-007
    Schwalbepilot.de | Alles rund um die Simson Schwalbe

  8. #8
    Schwarzfahrer Avatar von backfisch
    Registriert seit
    10.07.2010
    Ort
    Dortmund
    Beiträge
    10

    Standard

    Das habe ich vor einiger Zeit sogar schon selbst auf eurer Seite gefunden. Ich werde den Abzieher auf jeden Fall nachbauen, scheint mir die beste Methode. Sehr schöne Seite ist das übrigens, aber das nur am Rande.
    Die Schwalbe kommt heute Abend für den Winter in die Garage. Wenn ich dann mal wieder Zeit habe, werde ich sie komplett zerlegen und dabei wird dann auch endlich der Wellendichtring getauscht.

+ Antworten

Ähnliche Themen

  1. Antworten: 10
    Letzter Beitrag: 22.04.2010, 20:01
  2. Schwalbe verdammt laut, weiß nicht mehr weiter :(
    Von ThomasRV123 im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 29.08.2008, 10:18
  3. Meine Hupe geht nicht und ich weiß nichma weiter
    Von Billy im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 01.12.2006, 23:31

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.