+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Schwalbe stottert, wenn sie 5h in der Sonne stand.


  1. #1
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard Schwalbe stottert, wenn sie 5h in der Sonne stand.

    Ich habe bei meiner Schwalbe ein interessantes Phänomen beobachtet. Wenn ich sie früh anmache und losfahre läuft sie normal. Da stand sie die ganze Zeit im Schatten, bzw.es war nachts ja dunkel. Wenn ich arbeite steht sie auf einem Parkdeck, meistens so um die 5-5,5 h (in der Sonne). Wenn ich dann fahre, stottert sie immer son bisschen rum, besonders beim Gasgeben, nach 5 Minuten gehts dann wieder. Woran könnte das liegen?
    mfg
    Albi

  2. #2
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Könnte ein beginnendes Wärmeproblem vom Geber auf der Grundplatte sein. Wurde der Schonmal gewechselt oder ist der noch Original (weiß)? Geht sie beim fahren manchmal aus und du hast kein Zündfunke mehr?
    Würde das mal im Auge behalten. Stell sie mal bewusst in den Schatten an Warmen Tagen und teste ob das Problem dann auch auftaucht.
    Hast du einen zusätzlichen Filter im Benzinschlauch verbaut? Wenn ja...raus damit.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  3. #3
    Zahnradstoßer Avatar von dervomschloss
    Registriert seit
    24.07.2009
    Ort
    Plön
    Beiträge
    850

    Standard

    Sowas ähnliches hatte ich auch erst vor einiger Zeit mal gehabt,da wo ich zu Besuch war.
    Die Schwalbe stand 2-3Stunden in der brennenden Sonne und als ich losfahren wollte sprang der Motor erstens nur ganz schlecht an und zweitens richtig laufen wollte sie dann auch nicht.
    Und nach einiger Zeit/Minuten, lief sie dann wieder ganz normal!
    Habe aber eine Vape bei mir verbaut und das mit dem Wärmeproblem scheidet da wohl aus!
    Bin der Sache noch nicht weiter auf den Grund gegangen aber vielleicht liegt es auch am Vergaser,wenn der sich da in der Sonne so stark aufheizt?
    Bei normalen Temperaturen ist alles in Ordnung und sie läuft dann rund.
    Geändert von dervomschloss (19.07.2011 um 08:06 Uhr)
    "Ich will jetzt meine Platte hören"

  4. #4
    Chefkonstrukteur Avatar von Besier
    Registriert seit
    04.01.2011
    Ort
    Leimen
    Beiträge
    3.061

    Standard

    Vlt. verdunstet das Benzin in der Wärme schnell (das wird es wohl mit großer Sicherheit tun) und die Ölreste verkleben in der Hitze schnell, bei mir tritt selbiges Problem nämlich auch auf
    Hercules - Stark auf zwei Rädern

  5. #5
    Zahnradstoßer Avatar von dervomschloss
    Registriert seit
    24.07.2009
    Ort
    Plön
    Beiträge
    850

    Standard

    Zitat Zitat von Besier Beitrag anzeigen
    Vlt. verdunstet das Benzin in der Wärme schnell (das wird es wohl mit großer Sicherheit tun) und die Ölreste verkleben in der Hitze schnell, bei mir tritt selbiges Problem nämlich auch auf
    Ja,gut möglich ist das was Du da gesagt hast!
    "Ich will jetzt meine Platte hören"

  6. #6
    Zündkerzenwechsler Avatar von eleazar
    Registriert seit
    13.06.2005
    Ort
    Berlin
    Beiträge
    35

    Standard

    Schau mal nach dem Sonnenbad nach dem Benzinschlauch :)
    habe das Problem auch: länger in der Sonne = Luftblase im Schlauch, die nach ein wenig rumfahren in den Vergaser gezogen/gedrückt wird = läuft wieder rund.

  7. #7
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Ähnlicher Fall, vielleicht kannst du da ja was rausziehen: S51 will bei Hitze nicht anspringen
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  8. #8
    Zündkerzenwechsler
    Registriert seit
    30.06.2011
    Beiträge
    28

    Standard

    Das gleiche Problem habe ich auch bei meiner KR51/2 L verstellen können! Bei mir geht sie aber gut an, nur stottert die ersten paar hundert Meter, danach alles normal. Und nur bei praller Sonne und 25 Grad aufwärts.

  9. #9
    Chefkonstrukteur Avatar von Besier
    Registriert seit
    04.01.2011
    Ort
    Leimen
    Beiträge
    3.061

    Standard

    Scheint also normal zu sein. Dann nehm ich ab sofort immer nen Sonnenschirm mit
    Hercules - Stark auf zwei Rädern

  10. #10
    Zündkerzenwechsler
    Registriert seit
    30.06.2011
    Beiträge
    28

    Standard

    Zitat Zitat von Besier Beitrag anzeigen
    Scheint also normal zu sein. Dann nehm ich ab sofort immer nen Sonnenschirm mit
    wäre lustig liegste am badesee mit paar freunden neben dir deine schwalbe für sie n sonnenschirm extra, würde für lachen sorgen.

  11. #11
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Sonnencreme Lsf 60 soll auch helfen...und verleiht bis zum nächsten Dreckweg ungeheuren Glanz.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  12. #12
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Zitat Zitat von Optimus Prime Beitrag anzeigen
    Könnte ein beginnendes Wärmeproblem vom Geber auf der Grundplatte sein. Wurde der Schonmal gewechselt oder ist der noch Original (weiß)? Geht sie beim fahren manchmal aus und du hast kein Zündfunke mehr?
    Würde das mal im Auge behalten. Stell sie mal bewusst in den Schatten an Warmen Tagen und teste ob das Problem dann auch auftaucht.
    Hast du einen zusätzlichen Filter im Benzinschlauch verbaut? Wenn ja...raus damit.
    Nein, sie geht nie aus, sie hat Zündfunke, Kerzenbild sehr gut-->rehbraun. Ja es ist ein Benzinschlauch mit Filter verbaut, was ist daran das Problem? Und ob die Grundplatte noch original ist...keine Ahnung, mal gucken.
    mfg
    Albi

  13. #13
    Zahnradstoßer Avatar von dervomschloss
    Registriert seit
    24.07.2009
    Ort
    Plön
    Beiträge
    850

    Standard

    Zitat Zitat von Optimus Prime Beitrag anzeigen
    Sonnencreme Lsf 60 soll auch helfen...und verleiht bis zum nächsten Dreckweg ungeheuren Glanz.
    Sunblocker ,da kannste dich gleich zum sonnen in die Tiefgarage setzen
    "Ich will jetzt meine Platte hören"

  14. #14
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Das Problem ist das diese Filter bei zu niedrigen Benzinstand nicht genügend Sprit durchlassen weil sie sich minimal zusetzten (nicht Sichtbar) und dann der Druck nicht mehr ausreicht um die benötigte Menge Sprit an den Vergaser zu liefern. Dann fängt sie an zu stottern...auch wenn du die Reserve noch nicht errreicht hast.
    Und wenn sie in der Sonne steht können sich im Benzinschlauch hinter dem Vergaser Luftblasen sammeln und nicht in Richtung Tank entweichen.
    Und wo wollen sie dann üblicherweise hin...richtig...in den Vergaser.
    Den zusätzlichen Filter brauchst du absolut nicht bei der Schwalbe weil du schon mindestens 2 im Benzinhahn Original drinne hast und die reichen vollkommen aus wenn der Tank richtig mit Zitronensäure entrostet wurde.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

+ Antworten

Ähnliche Themen

  1. schwalbe stottert wenn sie warm ist
    Von -simosn-Schwalbe- im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 03.03.2010, 15:06
  2. Schwalbe stottert wenn Licht an
    Von mängo im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 16.08.2009, 16:36

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.