+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 25 von 25

Thema: Simson geht an der kreuzung aus!!


  1. #17
    Tankentroster Avatar von schnellerHeller
    Registriert seit
    14.12.2006
    Ort
    Bautzen
    Beiträge
    125

    Standard

    Mein Vorschlag es liegt am Vergaser. Da ist ne falsche hauptdüse drin. Möglicherweise sind die Düsen darin vertauscht. Also bau den mal auseinander, mach ihn sauber und setzt ihn richtig zusammen.

    Mein Kumpel hatte die gleichen Symptome, und da waren letztlich die HD und die Chokedüse vertauscht.

  2. #18

    Registriert seit
    06.01.2009
    Ort
    Lunestedt
    Beiträge
    8

    Standard

    Hi,

    ich habe mir jetzt einen neuen Kondensator und eine neue Zündspule gegönnt, habe den Vergaser auf "Normaleinstellung" eingestellt, bzw. er war noch so eingestellt, habe auch versucht, den Zündzeitpunkt so genau wie möglich einzustellen, das Problem dabei ist nur, dass ich nur auf der Grundplatte und auf dem Polrad eine Abrissmackierung habe....
    Ich habe dann eine Probefahrt gemacht und hatte wieder das gleiche Problem:
    Zwar hatte ich diesmal den Choke nicht mehr gezogen, aber nachdem ich ein bisschen gefahren bin und dann das Gas weggenommen habe, is sie mir wieder ausgegangen, zwar war sie noch nen kurzen Moment gelaufen, aber dann war sie wieder weg und ich konnte sie nich mehr anbekommen..... Ich denke aber trotzdem, dass es kein Wärmeproblem is, weil dieser Effekt auch bei ganz kurzen Strecken auftritt, wo das Moped noch nichteinmal warmgefahren war....

    Habt ihr jetzt noch Ideen?

    PS: Ich werde bald, d.h am Wochenende mal den Vergaser reinigen, obwohl ich das erst gemacht habe und ich keinen Dreck feststellen konnte...

    MFG
    HB_Männchen

  3. #19
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Aber der richtige Vergaser 16N1-8 ist das schon, der da eingebaut ist, oder?
    Ansonsten lies dir das mal durch, wenn der Hobel immer ausgeht, wenn du Gas wegnimmst.

    Zitat Zitat von Dummschwätzer
    Wenn du bei deinem Vergaser 16N1-8 den Vergaserdeckel oben abschraubst, den Kolbenschieber mit der Nadel rausziehst und dann von oben in den Vergaser reinguckst, dann siehst du unmittelbar neben dem runden Zerstäuber (aus Messing) ein winzig kleines Löchlein. Wenn das verstopft ist, dann kann das Standgas nicht richtig funktionieren, denn dieses winzige Loch hat die Funktion einer Düse für das Standgas. Das muß also frei sein. Der Ø dieser kleinen Bohrung ist aber so gering, daß du da nicht mit einer Nadel oder ähnlichem Zeugs reinkommst und das auch gar nicht erst versuchen solltest da drin rumzufuhrwerken, da du sonst nur unnütz den Bohrungsdurchmesser aufweitest und dann später erst recht Probleme mit der Standgaseinstellung bekommst.
    Was du zum Durchstoßen dieses Loches verwenden kannst, ist das Borstenhaar von einem Handfeger. Was du noch verwenden kannst ist ein dünner einzelner Draht aus der aufgedröselten Seele eines alten Bowdenzuges. Aber wie gesagt, bitte keine Nadel !!! Die ist zu dick.
    Wenn sich das Standgas nach der Reinigung des Loches immer noch nicht sicher einstellen läßt, dann zieht der Motor oder der Vergaser irgendwo Nebenluft oder die Zylindergarnitur ist verschlissen und sollte neu gemacht werden.

    Frag ruhig, sollst ja was lernen. :)

    Die Reinigung dieses enorm wichtigen winzigen Löchleins empfehle ich auch all jenen, die seit Jahren ihr Standgas nicht vernünftig eingestellt bekommen und deswegen hoffnungslos verzweifelt sind.

  4. #20

    Registriert seit
    06.01.2009
    Ort
    Lunestedt
    Beiträge
    8

    Standard

    ja der 16n1-8 is drin!!
    und wo steht das mit dem "wenn der Hobel immer ausgeht, wenn du Gas wegnimmst. "??

    aber trotzdem danke..

    Das komisxche is ja dass es vorher ja gut gefahren is..

    MFG
    HB_Männchen

  5. #21
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Zitat Zitat von HB_Männchen
    ...und wo steht das mit dem "wenn der Hobel immer ausgeht, wenn du Gas wegnimmst. "??
    Da steht's. :)
    Zitat Zitat von HB_Männchen
    ...
    Zwar hatte ich diesmal den Choke nicht mehr gezogen, aber nachdem ich ein bisschen gefahren bin und dann das Gas weggenommen habe, is sie mir wieder ausgegangen....

  6. #22

    Registriert seit
    06.01.2009
    Ort
    Lunestedt
    Beiträge
    8

    Standard

    Aso danke.

    Ich werd das gleich mal ausprobieren. Kann ich die Düsen eigentlich auch mit einem Kopressor durchpusten??
    MFG

    HB_Männchen

  7. #23
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja das ist am besten
    Immer schön den Auspuff freihalten

  8. #24

    Registriert seit
    06.01.2009
    Ort
    Lunestedt
    Beiträge
    8

    Standard

    ja ok danke...

    Ich werd das machen und euch darüber berichten!

    MFG
    HB_Männchen

  9. #25

    Registriert seit
    06.01.2009
    Ort
    Lunestedt
    Beiträge
    8

    Standard

    Hallo Leute,

    ich habe das Problem gelöst.. Es war immer ein Funke zwischen Zündspule und Polrad übergesprungen....
    Ich danke euch für Eure vielen guten Lösungshilfen!

    MFG
    HB_Männchen

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. geht an der Kreuzung aus
    Von ifa-sven im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 15.05.2007, 11:15
  2. neulich an der Kreuzung
    Von Hamsti im Forum Smalltalk
    Antworten: 13
    Letzter Beitrag: 31.10.2004, 09:22

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.