+ Antworten
Ergebnis 1 bis 16 von 16

Thema: Sr4-2/1 hat nur noch minimale Leistung


  1. #1

    Registriert seit
    26.05.2012
    Beiträge
    6

    Standard Sr4-2/1 hat nur noch minimale Leistung

    Hallo!

    Ich habe eine Simson Star Bj.1972.
    Eigentlich lief sie ganz gut bis mir der Zündunterbrecher kaputt gegangen ist.

    Jetzt habe ich das Problem das sie wenn ich sie starte im leerlauf ganz normal gas annimmt, ich kann auch ca. 1 min. Normal fahren aber dann nimmt sie nur noch im ersten viertel gas an, danach geht die drehzahl in den Keller.
    Also im Leerlauf gehts, aber unter last (wenn ein gang drin ist , auch mit fliegender start) hat sie keine Leistung.

    Habe einen neuen Zündunterbrecher, neuen Vergaser, Zündzeitpunkt eingestellt und Zündkerze gewechselt.

    Solangsam gehen mir die Ideen aus.....

    Hilfeee........!!!

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Willkommen im Nest!

    Keine Ideen mehr? Was braucht ein Motor? Na? Zündfunken, und? Richtig: Sprit und Luft.

    Vergaser, Ansauganlage, Auspuff - deine nächsten Hausaufgaben. Viel Erfolg!

  3. #3
    Flugschüler Avatar von Rotmopedbaby
    Registriert seit
    25.01.2010
    Ort
    Limburg/Lahn
    Beiträge
    418

    Standard

    Na ja ich habe im Moment das selbe Thema mit Gisela (Star Bj 71) alles nach kochbuch und keine Leistung.
    Gisela is nur durch gezielte Verstopfung im Ansaugtrakt zu einigermaßen "Normalen" Leistungen zu bewegen. Ich sehe den Baum im Wald auch net.
    Geändert von Rotmopedbaby (26.05.2012 um 19:37 Uhr) Grund: zusatz
    Simson-Freunde-Limburg.de

  4. #4

    Registriert seit
    26.05.2012
    Beiträge
    1

    Standard

    das liegt sicher an den simmerringen der kurbelwelle.dort zieht der Motor nebenluft.

  5. #5

    Registriert seit
    26.05.2012
    Beiträge
    6

    Standard Hausaufgaben

    Hallo,
    Danke für die schnelle antwort.

    Der Vergaser ist wie gesagt neu und eingestellt.
    Der Auspuff lief noch keine 100km
    Und die Ansauganlage ist auch sauber und frei von rissen.
    Sie läuft 1a im leerlauf wie gesagt nur nicht unter last nimmt sie nur im unteren
    Drittel gas an, daher kanns glaub nicht am Simmerring liegen.

    Oder?

  6. #6
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Mach einen Nebenluftest und schon weisst Du wo Dein Motor die Nebenluft schlabbert .

    mfg
    Immer schön den Auspuff freihalten

  7. #7
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Der Vergaser ist neu, aber ist er denn auch der richtige Typ?

  8. #8

    Registriert seit
    26.05.2012
    Beiträge
    6

    Standard

    Wie mache ich so einen Test?

    Der Vergaser ist ein 16N1-6 hab ihn bei einem Simson Händler in Stuttgart gekauft.

  9. #9
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Hast Du die Düsennadel in der richtigen Kerbe ?
    Immer schön den Auspuff freihalten

  10. #10

    Registriert seit
    26.05.2012
    Beiträge
    6

    Standard

    Ja, ist in der mitte. Oben und unten jeweils eine kerbe frei.

  11. #11
    Flugschüler Avatar von Rotmopedbaby
    Registriert seit
    25.01.2010
    Ort
    Limburg/Lahn
    Beiträge
    418

    Standard

    Bei Gisela ist der Motor erst neu gemacht worden und sollte "Eigentlich keine Nebenluft ziehen können"
    Simson-Freunde-Limburg.de

  12. #12

    Registriert seit
    26.05.2012
    Beiträge
    6

    Standard

    Ich guck eben nach so einem neuen Luftfilterkasten.
    Vielleicht liegts daran, da er teilweise rissig ist.

    Mit was hast du ihn verstopft?

  13. #13
    Flugschüler Avatar von Rotmopedbaby
    Registriert seit
    25.01.2010
    Ort
    Limburg/Lahn
    Beiträge
    418

    Standard

    Ich habe im Forderen Teil, wo eine Recheckige Aussparung ist einfach eine Scheibe aus Neopren eingeschoben und zwei Löcher a 9 mm reingeschnitten mit einem Locheisen. Danach läuft Giesela "Bedeutend " besser. Aber das ist wohl nicht ori. also nur eine Profesorische Lösung. Es muss nach meiner Meinung die " Richtige" Erklärung gesucht werden. Mein Problem an der Sache ist, dass alle sehr gute und wohl auch richtige Antworten gegeben haben, welche ich meistenteils schon ausprobiert habe. Leider hatte bis jetzt keiner die "Richtige " Idee, welche mich ans Ziel gebracht hätte. Ich werde Dienstag mal einen Neuen Zylinder montieren und dann einmal berichten ob es was gebracht hat.

    Bisher war alles nach Kochbuch aber et schmeckt noch net. Bitte zerbrecht euch auch weiterhin den Kopf,
    denn auch in anderen Foren gibt es Leute mit diesem Problem und haben "KEINE" Lösung. Bei der großen Zahl von Members, müßte doch einer dabei sein, welcher die Lösung kennt.(Zeichen von Verzweifelung)
    Simson-Freunde-Limburg.de

  14. #14

    Registriert seit
    26.05.2012
    Beiträge
    6

    Standard

    Ok, das mit dem Neopren werde ich mal versuchen.

    Habe am 27.06 einen Termin in einer Simson Werkstatt.
    Spätestens da kann ich vielleicht posten woran es liegt.

  15. #15
    Flugschüler Avatar von Rotmopedbaby
    Registriert seit
    25.01.2010
    Ort
    Limburg/Lahn
    Beiträge
    418

    Standard

    So Leut´s ich will mal schnell erzählen was ich heute gefunden habe und Star-Wars hat das Selbe festgestellt unabhängig von mir.

    Also als Luft - Beruhigungskasten ist bei uns der Bakalitte-Kasten drin. Die Dichtunge sahen gut gequollen und Dicht aus. Waren se aber net !!! Risse und eine Weitere Ausplatzung mit Epoxi geflickt Dichtung neu und
    Ab geht die Lutzie.
    Simson-Freunde-Limburg.de

  16. #16
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von Rotmopedbaby Beitrag anzeigen
    So Leut´s ich will mal schnell erzählen was ich heute gefunden habe und Star-Wars hat das Selbe festgestellt unabhängig von mir.

    Also als Luft - Beruhigungskasten ist bei uns der Bakalitte-Kasten drin. Die Dichtunge sahen gut gequollen und Dicht aus. Waren se aber net !!! Risse und eine Weitere Ausplatzung mit Epoxi geflickt Dichtung neu und
    Ab geht die Lutzie.
    Jepp, der SR4 ist empfindlich im Luftfilter. Da die kleinste Nebenluft und der wird lahm wie eine Schnecke.

    MfG

    Tobias

+ Antworten

Ähnliche Themen

  1. minimale steigung=keine leistung mehr
    Von SchwalbenRod im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 09.11.2011, 18:21
  2. kaum noch Leistung
    Von wgmehl im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 10.09.2008, 08:32
  3. Leistung weg
    Von schwalbenkoenig im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 09.09.2003, 15:10
  4. leistung weg
    Von surya im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 19.07.2003, 17:00

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.