+ Antworten
Ergebnis 1 bis 12 von 12

Thema: unsicheres Standgas


  1. #1
    Flugschüler Avatar von bernie
    Registriert seit
    04.05.2010
    Ort
    Dresden
    Beiträge
    451

    Standard unsicheres Standgas

    Hallo liebe Fangemeinde,

    Ich habe mir schon letzten Sommer eine außenliegende Zündspule mit Unterbrecherzündung an meine KR 51/1 bauen müssen, weil sie originale Zündspule (innenliegend) bei Betriebstemperatur den Geist aufgab. Nun habe ich festgestellt, dass die Schwalbe, wenn sie warm ist, im Standgas sehr unsicher läuft. Die Vergasereinstellung müsste okay sein, darauf deutet auch das Kerzengesicht hin. Meiner Meinung nach sind vereinzelter Zündaussetzer der Grund.

    Inwieweit ist das bei Betriebstemperatur normal?

    Kann man dagegen was machen?

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Versuche mal, jemanden zu finden, der eine Zündblitzpistole hat und prüfe mit der mal, ob es sich so verhält, wie Du glaubst.

    Peter

  3. #3
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Da wird halt wie bei gefühlt 93.4 Prozent aller Simsons das Standgas viel zu fett eingestellt sein.

    Mach dir bei ordentlich warmgefahrenem Motor eine schöne Standgaseinstellung, und bei kaltem Motor benutzt du den Startvergaser wie vorgesehen.

  4. #4
    Flugschüler Avatar von bernie
    Registriert seit
    04.05.2010
    Ort
    Dresden
    Beiträge
    451

    Standard

    Ich denke nicht, dass zu fett, weil luftschraube schon zwei Umdrehungen offen.

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Hast Du den richtigen Vergaser verbaut , stimmt der Schwimmerstand
    Immer schön den Auspuff freihalten

  6. #6
    Flugschüler Avatar von bernie
    Registriert seit
    04.05.2010
    Ort
    Dresden
    Beiträge
    451

    Standard

    Ja, das stimmt alles. Wie gesagt, das hört sich absolut wie zündaussetzer an. morgen gehe ich zum Mopedhändler, der soll mal mit Blitzgerät checken.

  7. #7
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Hmm... hast Du schon mal den Startvergaser kontrolliert, ob der richtig schließt?
    Evtl. auch noch mal einen Nebenlufttest durchführen.
    Kann mir eigentlich nicht vorstellen, dass die Zündaussetzter dann nur im Standgas auftreten - die müssten doch dann eigentlich auch beim Fahren zu spüren sein.

    Gruß Hauptstadt-Schwalbe
    Schwalbepilot.de | Alles rund um die Simson Schwalbe

  8. #8
    Flugschüler Avatar von bernie
    Registriert seit
    04.05.2010
    Ort
    Dresden
    Beiträge
    451

    Standard

    Startvergaser schließt hervorragend.

    Simmerringe erst neu. Oder meinst du nebenluft an der Ansauganlage?

    Beim Fahren merke ich nichts negatives.

  9. #9
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Meinte hauptsächlich den Simmering hinter der GP. Ansauganlage würde ich an Deiner Stelle aber auch noch mal durchgehen - ist ja schnell gemacht.

    Noch mal zur Grundeinstellung des Gasers. Beim BVF 16N1-5 entspricht die Grundeinstellung einer halben bis einer ganzen Umdrehung. Die zwei Umdrehungen gelten eher für den -12er.
    Hast Du den Gaser auch schon mal gereinigt? Evtl. ist die Leerlaufdüse verstopft...

    Gruß Hauptstadt-Schwalbe
    Schwalbepilot.de | Alles rund um die Simson Schwalbe

  10. #10
    Tankentroster
    Registriert seit
    13.09.2009
    Ort
    Tübingen
    Beiträge
    153

    Standard

    bei mir war es die Zündspule, die für ein unsauberes Standgas verantwortlich war. Hab monatelang am Vergaser gebastelt ohne erfolg und mit ner neuen Zündspule war dann alles gut. Also wenn du eher die Zündung in Verdacht hast, lass das dochmal testen!

  11. #11
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Ich denke nicht, dass zu fett, weil luftschraube schon zwei Umdrehungen offen.
    Das ist nur eine vorübergehende Notlösung. Wie´s richtig geht steht hier.
    Nen schönen Gruß aus der Kurmark wünscht Marcel

  12. #12
    Flugschüler Avatar von bernie
    Registriert seit
    04.05.2010
    Ort
    Dresden
    Beiträge
    451

    Standard

    Okay, es war das zündkabel.

+ Antworten

Ähnliche Themen

  1. unsicheres fahren
    Von popcorni im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 16.05.2006, 22:27
  2. unsicheres fahren
    Von popcorni im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 16.05.2006, 18:03

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.