+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 33

Thema: Unterbrecher verstellt sich immer wieder


  1. #17
    Kettenblattschleifer Avatar von falk205
    Registriert seit
    19.11.2010
    Ort
    berlin Hellersdorf
    Beiträge
    712

    Standard

    Hi,

    Grüne Wellendichtringe hab ich gerad gestern neu verbaut.

    Schraub mal nur die Mutter drauf, ob sie leicht bis zum ende des
    Gewindes drauf geht. (Kurbelwelle)
    Auch sollte die Mutter ein wenig fester sein, als das was man bei AKF zu kaufen bekommt.
    Hab da mal eine neue Mutter gehabt, die man nicht richtig fest bekam und das
    Gewinde der Mutter sich zermatschte.

    Federring auch nicht vergessen.

    solong...

  2. #18
    Zündkerzenwechsler
    Registriert seit
    27.01.2015
    Ort
    Augsburg
    Beiträge
    44

    Standard

    Eigentlich musste ich die Grundplatte bis jetzt nur einmal verstellen, mir ist auch irgendwie nicht klar wie sich die Grundplatte verstellen kann, sie sitzt doch bombenfest und ist kein bewegliches teil.
    Ich musste sie ein kleines Stück im Uhrzeigersinn bewegen.

    Den Unterbrecherabstand hab ich noch nie überprüft, ich dachte der ist bei ordnungsgemäßen Bauteilen zwangsläufig 0,4mm (max.) groß.

    Die Mutter für die Kurbelwelle überprüfe ich mal indem ich so vorgehe wie du sagst.

    Danke Jungs für die ganzen Tipps

  3. #19
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Der Kontaktabstand wird immer vor dem ZZP eingestellt. Der ändert sich bei Abnutzung des Hammers auch.

    Wenn Du einen billigen Murks-ab-Werk-Nachbau-Unterbrecher erwischt hast, dann kannst Du Weltmeister im Nachstellen werden.

    Peter

  4. #20
    Zündkerzenwechsler
    Registriert seit
    27.01.2015
    Ort
    Augsburg
    Beiträge
    44

    Standard

    Wie stelle ich denn den Unterbrecherabstand ein, wie gesagt ich dachte der ist bei ordnungsgemäßen Bauteilen zwangsläufig 0,4mm (max.) groß.
    Ich hab extra den Unterbrecher von MZA genommen, das ist doch kein billiger Nachbau, oder ?

  5. #21
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Doch, das ist, wie eigentlich alles von MZA, ein Nachbau.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  6. #22
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Bei Ersatzteilen frag ruhig mal hier an. Der erzählt Dir, was etwas taugt.


    Peter

  7. #23
    Zündkerzenwechsler
    Registriert seit
    27.01.2015
    Ort
    Augsburg
    Beiträge
    44

    Standard

    Okay, Danke für den link.
    Auf der Seite hatte er auch den MZA Unterbrecher, ich weiß das das ein Nachbau ist, aber deswegen kann er doch trotzdem ein hochwertiger Nachbau sein.
    Ich mach mich morgen nochmal ran und gebe mein bestes und hoffe das es endlich funktioniert und ich mit den ganzen Tipps, die ich bekommen habe, mein Ziel erreiche und sie zum fahren bringe...

  8. #24
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Zitat Zitat von Gustav Beitrag anzeigen
    [...] Der Unterbrecher verstellt sich immer wieder von selbst. Wenn ich ihn dann Korrekt einstelle läuft sie wie in meinen feuchtesten Träumen. Der Unterbrecher ist neu(von MZ), [...]
    Zitat Zitat von Gustav Beitrag anzeigen
    [...], ich hab immer wieder den Unterbrecher verstellen müssen damit sie wieder lief.
    [...].
    Zitat Zitat von Gustav Beitrag anzeigen
    [...]
    Den Unterbrecherabstand hab ich noch nie überprüft, ich dachte der ist bei ordnungsgemäßen Bauteilen zwangsläufig 0,4mm (max.) groß.
    [...]
    Zitat Zitat von Gustav Beitrag anzeigen
    Wie stelle ich denn den Unterbrecherabstand ein, wie gesagt ich dachte der ist bei ordnungsgemäßen Bauteilen zwangsläufig 0,4mm (max.) groß.[...]
    Moin Gustav,

    da passt was nicht zusammen...?!
    Zwei mal schreibst Du, Du stellst den Unterbrecher ein...; dann sagst Du, den U-Abstand hast Du nie geprüft, weil Du glaubtest, der wäre immer korrekt...; was meinst Du denn dann mit Unterbrecher einstellen?
    Naja, egal...
    Unterbrecher einstellen geht so:
    Grundplatte und Polrad ordentlich montieren, dann das Polrad drehen, bis der Unterbrecher maximal geöffnet ist.
    Dann überprüfst Du mit deiner 0,4mm Lehre aus dem Bordwerkzeug, ob die maximale Öffnnung des Unterbrechers dem entspricht. Ist das nicht der Fall, löst du die Schraube des Unterbrechers etwas und justierst nach (dafür hat der Unterbrecher ein Langloch), bis es passt. (Alles mit montiertem Polrad)
    Anschließend wird der ZZP eingestellt, bestenfalls abgeblitzt.
    Gruß
    Carl
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  9. #25
    Zündkerzenwechsler
    Registriert seit
    27.01.2015
    Ort
    Augsburg
    Beiträge
    44

    Standard

    Mit Unterbrecher einstellen meine ich den Unterbrecher so einzustellen, dass er sich gerade zu Öffnen beginnt ("Alufolientrick") wenn alle drei Abrissmarkierungen in einer Linie sind. Um den Unterbrecher besser lösen und dann verschieben zu können, habe ich immer wieder das Polrad abgenommen, hat das vielleicht einen negativen Effekt?

    Danke für die deine Anleitung. Dazu habe ich eine Frage: Wenn ich die max. Öffnung mit der 0,4mm Lehre eingestellt habe, fällt dann die Überprüfung des Öffnungsbeginns (mit der Alufolie) des Unterbrechers weg?

  10. #26
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Nein, dazu musst Du die Grundplatte verdrehen.

    Peter

  11. #27
    Tankentroster
    Registriert seit
    09.10.2014
    Ort
    Allmersbach i.T.
    Beiträge
    166

    Standard

    Hi Gustav,

    lies nochmal genau #19 und #24!
    Wenn Du die maximale Öffnung eingestellt hast, solltest Du danach den richtigen Öffnungszeitpunkt einstellen. Schau mal in den FAQ nach: "Wie stelle ich die Zündkerze und den Zündzeitpunkt richtig ein?"

    Gruß Georg

  12. #28
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Du hast das Ganze noch nicht so richtig verstanden...
    Das Polrad bleibt die ganze Zeit montiert.
    Zuerst stellst du den maximalen Öffnungsabstand des Unterbrechers auf 0,4 mm mit der Fühlerlehre ein durch die Schlitze im Polrad.
    Erst dann lockerst du leicht die Grundplatte und verdrehst diese, bis dein "Alufolientrick" funktioniert.
    Genauer geht das natürlich mit einer Messuhr oder einem Zündlichtpistole.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  13. #29
    Zündkerzenwechsler
    Registriert seit
    27.01.2015
    Ort
    Augsburg
    Beiträge
    44

    Standard

    Oooh maan...gut das es euch und das Forum gibt. Dann hab ich es immer total falsch gemacht.
    Danke Jungs, ich mach mich gleich an die Schwalbe und machs richtig.

    Edit:
    Also habs gerade so gemacht wie ihr es mir gesagt habt, hat problemlos geklappt.
    Trotzdem bin ich mir noch nicht ganz im klaren: Hier wurde mir gesagt, dass zur Einstellung des Öffnungsbeginns des Unterbrechers die Befestigungsschraube nicht gelöst wird, aber genau das steht im Buch von Erhard Werner, "Simson-Roller Schwalbe" drinn, ich zitiere:"Zur Einstellung wird die Befestigungsschraube des Unterbrechers leicht gelöst und dieser so geschwenkt, dass die Kontakte gerade abzuheben beginnen"
    So ganz falsch war meine Methode auch nicht schließlich hatte ich am Ende doch das selbe Ergebnis, denn der max Unterbrecherabstand und der Öffnungsbeginn hängen zusammen.
    Trotzdem Danke, aber ich befürchte das der Unterbrecher sich wieder verstellen wird.
    Geändert von Gustav (01.06.2015 um 19:13 Uhr)

  14. #30
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Zitat Zitat von Gustav Beitrag anzeigen
    ... das steht im Buch von Erhard Werner, "Simson-Roller Schwalbe" drinn, ich zitiere:"Zur Einstellung wird die Befestigungsschraube des Unterbrechers leicht gelöst und dieser so geschwenkt, dass die Kontakte gerade abzuheben beginnen"
    So ganz falsch war meine Methode auch nicht schließlich hatte ich am Ende doch das selbe Ergebnis, denn der max Unterbrecherabstand und der Öffnungsbeginn hängen zusammen.
    Aber nur, wenn die drei Markierungen auf Gehäuse, Grundplatte + Polrad übereinstimmen und dort auch der ZZP liegt.

    LG Kai d:)
    Geändert von Kai71 (01.06.2015 um 21:38 Uhr) Grund: Edit: .. auch der ZZP ..
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  15. #31
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Ich will ja nix behaupten aber irgendwie bin ich mit den schmierversuchen irritiert,dafür gibt es extra unterbrecherfett.
    Ich hatte auch schon darauf verzichtet was nach 30 km Fahrt schon zum leichten Ausfall führte,also ich fette jetzt bei jeder Wartung seitdem geht's ..
    Punkte Frei in den Mai :)

  16. #32
    Zündkerzenwechsler
    Registriert seit
    27.01.2015
    Ort
    Augsburg
    Beiträge
    44

    Standard

    Ok das was du sagst klingt ähnlich wie mein Problem, dann werde ich es jetzt einfach versuchen.
    Bloß irgendwie kann ich mir nicht vorstellen, dass das Öl eine so große Wirkung hat, es ist ja nicht so, dass ich überhaupt nicht geschmiert hätte, aber probieren geht über studiere, außerdem ist das auch irgendwie die letzte Möglichkeit das Problem in den Griff zu bekommen. Ein Leid.

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Unterbrecher verstellt sich...ratlos
    Von Markeem im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 13.08.2014, 18:03
  2. Antworten: 6
    Letzter Beitrag: 09.07.2014, 15:28
  3. Unterbrecher verstellt sich regelmäßig
    Von JJFlash im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 04.05.2014, 18:40
  4. Standgas hat sich verstellt
    Von Matsche im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 19.09.2008, 11:45

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.