+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Vergaser defekt???


  1. #1
    Glühbirnenwechsler Avatar von pruesslee
    Registriert seit
    23.03.2008
    Ort
    Potsdam
    Beiträge
    55
    Blog-Einträge
    6

    Standard Vergaser defekt???

    hallo,

    nach langem basteln steht mein Schwalbe wieder auf ihren "Beinen". Allerdings gibt es ein Problem, die Schwalbe läuft nur mit offenen Startvergaser wirklich schön. Sobald ich den zu mach' geht's zwar auch aber sie stottert, geht aus und bleibt auch im Standgas nicht an, egel wie viel ich geb. Sie bleibt dann nur noch manuell am Leben. Jetzt hab ich alles schon mal nach Nebenluft untersucht, war nix zu finden.
    Als ich dann ratlos vor meinem Schätzchen saß ist mir aufgefallen, das an meinem Vergaser ein kleines Leck ist. Ich versuch mal die Stelle zu beschreiben:

    dort wo der Benzinschlauch ankommt ist so eine kleine Art Kugel und an der Stelle wo's dann in den eigentl. Vergaserkorpus geht blubbert ab und an ein wenig, extrem wenig benzin raus. Frage dazu: normal ist da sicher nicht oder? Kriegt man das irgendwie wieder hin? Ist noch der orginale Vergaser (Kr 51/2E; N1) würde den furchtbar gern behalten...
    Geändert von net-harry (28.05.2010 um 20:56 Uhr)

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Hallo Namenloser!

    Ich würde den Vergaser abschrauben, total zerlegen, allerhöchstgründlich reinigen und ausblasen und dann das Leck suchen. Wenn gefunden, mit Bremsenreiniger oder Silikonentferner fettfrei machen und die Stelle mit Uhu-Plus schliessen.

    Mit ein wenig Glück hast Du dabei auch gleichzeitig die andere Macke gefunden. Ich würde in Richtung Leerlaufdüse, Leerlaufgemischaustrittsbohrung oder Lererlauf-Luftkanal tippen.

    Peter

  3. #3
    Glühbirnenwechsler Avatar von pruesslee
    Registriert seit
    23.03.2008
    Ort
    Potsdam
    Beiträge
    55
    Blog-Einträge
    6

    Standard

    vielen dank für den tip, werde das morgen gleich mal testen bzw. probieren.

  4. #4
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Uhu Plus - ist das Zeugs benzinfest? Ich empfehle alternativ Pattex Stabilit Express oder einfach nur dauerelastische, benzinfeste Dichtmasse wie Reinzosil oder Hylomar.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  5. #5
    Flugschüler Avatar von Dr. Akrapovic
    Registriert seit
    29.04.2010
    Beiträge
    453

    Standard

    @matthias: hylomar kannst du bei sowas vergessen, hab ich schon probiert. das bleibt so elastisch, dass das benzin es "wegspült". hatte mir mehr davon erhofft.

    epoxydharz kann man da epfehlen. jedoch ist das keine dichtungsmassen, sondern kleber. reicht für diese zwecke allerdings auch.

    vielleicht sitzt der schlauch nur nicht stramm genoug drauf, dass deshalb etwas dran vorbeifließt.

    wenn nicht, kann man auch einfach nen neuen schlauchanschlussnippel kaufen, denn die sind ausdrehbar.
    Zitat von [Jost] : "Ich bräuchte am besten ein größeren."

  6. #6
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von Dr. Akrapovic Beitrag anzeigen
    wenn nicht, kann man auch einfach nen neuen schlauchanschlussnippel kaufen, denn die sind ausdrehbar.
    Ähm, du meinst die senkrechten Schlauchnippel vom Star? Da gibt es gesteckte und geschraubte. Die Gewinkelten an Schwalbe und Co sind nur gesteckt, da wird nix geschraubt.

    MfG

    Tobias

    Bevor du wieder maulst, ich habe deine vorgeschlagene Reihenfolge eingehalten: Denken,Lesen, Schreiben....

  7. #7
    Flugschüler Avatar von Dr. Akrapovic
    Registriert seit
    29.04.2010
    Beiträge
    453

    Standard

    mit "ausdrehen" meinte ich, dass man die schon hin-und her drehen sollte, um die rauszubekommen... ich hatte anfangs auch nen vergaser mit abgewinkeltem schlauchanschluss...

    das nächste mal drück ich es anders aus
    Zitat von [Jost] : "Ich bräuchte am besten ein größeren."

  8. #8
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Meistens verschleißt aber das Gehäuse genauso wie der Nippel .. ich würde vorher nicht schauen ob der Schlauch nicht undicht ist bzw ggf an der Wanne etwas leckt. Benzin verteilt sich ja so schön ..

    Na ja schau mal ... ansoonsten auseinanderbauen und reinigen und vrsuchen einzukleben...

    Dafür kannste dir sogenanntes Flüssigmetall holen. ausgehärtet ist das wie Alu bearbeitbar. nur muß du dann das passende Werkzeug haben um eine kleine Übermaßpassung hinzubekommen die dann dicht ist

  9. #9
    Glühbirnenwechsler Avatar von pruesslee
    Registriert seit
    23.03.2008
    Ort
    Potsdam
    Beiträge
    55
    Blog-Einträge
    6

    Standard

    erstmal danke für die antworten.

    so, also habe jetzt die leckage mit dem uhu plus schließen können. (Nebenbei UHU plus ist auf Epoxydharzbasis) Jetzt ist da zumindest alles trocken und dicht. vergaser hatte ich dabei natürlich auseinander und dann dabei alles penibel gereinigt. irgendiwie haut das aber mit dem laufen ohne startvergaser noch nicht so richtig hin. wenn ich alles soweit eingestellt hab tuckert sie ganz nett vor sich hin, geht dann aber nach kurzer zeit ca 30sek. aus. wenn ich sie natürlich manuell am leben halte geht's ewig.

    irgendjemand schon einen verdacht? ich würde auch noch ein wenig weiter testen wenn die symptome nicht weiterhelfen.

    gruß chris

  10. #10
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Schwimmerstand ... Luftfilter ... Schmodder ausm Beruhgungskasten ablassen..

  11. #11
    Glühbirnenwechsler Avatar von pruesslee
    Registriert seit
    23.03.2008
    Ort
    Potsdam
    Beiträge
    55
    Blog-Einträge
    6

    Standard

    ja so was hab ich mir gedacht....und deshalb schmeiß ich gleich nochmal zwei drei fragen hinterher:

    @luftberuhigungskasten: der is total clean, der war etwas gerissen, das hab ich dann schweißen lassen und dann hab ich das ding äußerlich lackiert. sollte also klar gehen, oder kann ich da was verbaselt haben?

    @luftfilter: check ich nochmal.

    @schwimmerstand: habe ich nach der anleitung eingestellt, allerdings hatte ich dabei ein nicht so gutes gefühl. was wären denn andere/weitere symptome für schwimmerstandsdefizite?

  12. #12
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Zitat Zitat von Dr. Akrapovic Beitrag anzeigen
    @matthias: hylomar kannst du bei sowas vergessen, hab ich schon probiert. das bleibt so elastisch, dass das benzin es "wegspült". hatte mir mehr davon erhofft. ...
    O.k., da lass ich mich gern belehren. Dass die benzinfeste Dichtmasse Reinzosil, die ich auch schon am Vergaser verarbeitet habe, an dem Zink nicht gerade super hält, war mir auch klar. Aber da dort nicht der große Druck anliegt, dachte ich, für so´n kleinen Dichtungsfall wird´s schon gehen. Muss natürlich der Untergrund absolut ölfrei usw. sein - hast Du das bei Deinem Anwendungsfall auch beachtet? Na, egal, fester Klebstoff ist auf jeden Fall auch ´ne gute Lösung, wenn die Haftung auf dem Untergrundmaterial da ist, und wenn er dauerhaft benzinfest ist.
    MfG Matthias
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  13. #13
    Glühbirnenwechsler Avatar von pruesslee
    Registriert seit
    23.03.2008
    Ort
    Potsdam
    Beiträge
    55
    Blog-Einträge
    6

    Standard

    kommando zurück. habe nochmal den vergaser ordentlich eingestellt und tata alles so wie's sein soll. läuft, funktioniert, tuckert. *jubel.

    also allen nochmal ein dickes danke für die hinweise.

    p.s. gibts hier irgendwie einen "gelöst" button oder so?

    gruß aus potsdam

+ Antworten

Ähnliche Themen

  1. Vergaser oder Vape-Zündung defekt ?
    Von quarterback im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 22.06.2008, 14:55
  2. Vergaser 16N3-1 verstopft, Kickstarter defekt?
    Von Elmer im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 20.10.2006, 19:14
  3. Null Leistung - Vergaser defekt???
    Von Astra-G-Z22SE im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 21.07.2005, 18:00

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.