+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Vergaser Schrauben einstellungen


  1. #1
    Zündkerzenwechsler Avatar von numix
    Registriert seit
    28.07.2016
    Beiträge
    30

    Standard Vergaser Schrauben einstellungen

    Servus habe grad bei meiner Schwalbe (kr51/2) den vergaser ausgebaut und gereinigt unter anderem auch die leerlaufschraube und die standgasgemischschraube. Kann mir einer sagen was die Grundeinstellungen der beiden Schrauben sind ? - Danke

    Edit: es ist ein 16N1-12 vergaser :)

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.510

    Standard

    Schon mal DAS BUCH oder das Wiki bemüht?

    Peter
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

  3. #3
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.156

    Standard

    LLS = 1 - 2 Umdrehungen offen,
    Standgas nach Bedarf.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.510

    Standard

    Zitat Zitat von Kai71 Beitrag anzeigen
    LLS = 1 - 2 Umdrehungen offen,
    Standgas nach Bedarf.
    Jetzt machst Du aber meine petergogischen Bemühungen kaputt, der Jugend beizubringen, dass man und wo man Hilfe zur Selbsthilfe finden kann.
    Das ist wie "Vorsagen"

    Peter
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

  5. #5
    Zündkerzenwechsler Avatar von numix
    Registriert seit
    28.07.2016
    Beiträge
    30

    Standard

    Keine Sorge ich hab mir trotzdem das durchgelesen :)

    Aaaaber ich habe eben alles wieder verbaut wie es sollte beim 2 mal kicken sprang er auch an - rannte allerdings gleich so dermaßen hoch dass ich dachte der Motor fliegt mir um die Luft hab dann nur du h abwürgen den Vogel wieder aus bekommen. Ich hab jetzt echt schiss das Teil wieder an zu machen könnt ihr mir sagen woran es lag oder ich evtl falsch verstanden habe ?

  6. #6
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.316

    Standard

    Vielleicht sitzt der Gasschieber einfach nicht richtig, d.h. die Nadel trifft nicht von oben in die Nadeldüse und die Spitze der Gasschieber-Anschlagschraube sitzt nicht in der Nut vom Gasschieber?
    Der Schieber muss mit dem oberen Rand schon ca. 10mm im Vergaser verschwinden (locker von selber herunter gleiten, ohne Gewalt) und mit dem Gasgriff vernünftig bewegbar sein.

    Falsch:


    Richtig:


    Mit Zündung aus lief der Motor weiter und vorher war das nicht so, oder wie?
    Gruß, André ¯\_(ツ)_/¯

  7. #7
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.156

    Standard

    Vielleicht den Schieber nicht richtig eingefädelt..
    ..das der auf der Standgasschraube aufsitzt.
    Oder das Standgas einfach brutal zu hoch eingestellt.

    @Zschowpeter
    Tschuldigung, ich machs nie wieder...


    Edit
    Dammich, ist der André schnell...
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.510

    Standard

    Entweder der Schieber schliesst den Vergaserdurchlass nicht richtig (schau nach) oder es kommt von irgenwoher Nebenluft.

    Peter
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

  9. #9
    Zündkerzenwechsler Avatar von numix
    Registriert seit
    28.07.2016
    Beiträge
    30

    Standard

    Also langsam verzweifle ich :/ Ihr hattet recht, die Nadel hatte den Schieber blockiert, sodass dieser nicht bis nach ganz unten in den vergaser kommen konnte. Hab es jetzt mal richtig eingestellt, nur startet die Schwalbe jetzt gar nicht ... Ich hab die leerlaufschraube ganz rein gedreht und dann 2 volle Umdrehungen zurück. Die Zündkerze war leicht nass, die hab ich gesäubert. Woran kann es noch liegen ???

  10. #10
    Kettenblattschleifer Avatar von Jackalized
    Registriert seit
    08.08.2010
    Ort
    Berlin
    Beiträge
    509

    Standard

    Ok, ansprangen tat sie vorher mit der "Schieberblockade" ja. Von daher sollte da nicht so das Problem liegen. Vielleicht hast du die Kerze "abgesoffen"...oder den Kurbelwellenraum geflutet.
    Hast du mit gezogenem Startvergaser probiert (da dann kein Gas geben!)?
    Mit gezogenem Startvergaser kannst du dir ganz fix alles zufluten ist meine Erfahrung
    Jede Simme ist da aber bissl eigen was das Startverhalten und wann man den Startvergaser benutzen muss anbelangt.

    Mach mal die Kerze raus, kicke paar mal leer so dass sich alles freimacht wenn was abgesoffen ist. Kerze wieder rein, ziehe den Startvergaser und kicke 1 mal ohne Zündung an. Startvergaser zu, Zündung an, leicht Gas geben und nochmal kicken :3
    Wenn dann nix kommt: such dir paar meter gerader Strecke, hau den 2. Gang rein, Kupplung ziehen, Anschieben, Kupplung kommen lassen und bissl weiter schieben. Am Gas spielen. Spätestens dann sollte sich der Motor einfinden und lostuckern. Selbstverständlich muss die Zündung an sein :3
    Hatte ich letztens erst nach dem Zylinderwechsel. Der Motor wollte partout nicht starten, erst mit einmal ordentlich Anschieben hatter sich gefangen und startet seitdem auch auf den 1. Kick.

  11. #11
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.156

    Standard

    Vielleicht kriegt sie einfach keine Luft...
    Hast Du beim kicken ein bisschen am Hahn gedreht?
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  12. #12
    Zündkerzenwechsler Avatar von numix
    Registriert seit
    28.07.2016
    Beiträge
    30

    Standard

    Yess sie läuft :) Danke für eure Hilfe aber gut zureden hatte am Ende gereicht - naja alle Schwalben sind eben unterschiedlich ^^. Wollte dann den Vergaser gleich mal richtig einstellen nach ca 1 km fahrt aber dabei ist sie mir wohl abgesoffen und später nicht mehr angegangen. Aus dem Überlauf am vergaset tropfte auch ne ganze Menge raus, obwohl ich den schwimmer mittels einer Schieblehre (29 mm geschlossen 33,5mm geöffnet) eingestellt hatte. Ich schätze ich setz mich dann morgen da noch mal dran und stelle sie sauber ein. Meint ihr ich solle den vergaser noch einmal ausbauen oder ist so ein bisschen Benzin normal ? Ich muss dazu sagen ich hatte den Benzinhahn bestimmt 30 lang geöffnet ohne dass ich noch versucht hatte sie anzukicken. Daran kann es aber doch nicht liegen, oder ? Die Senfglasmethode mittels Aldi Senfglasmethode konnte ich übrigens nicht machen weil hier einfach dieses eine Glas nicht aufzutreiben ist :/

  13. #13
    Kettenblattschleifer Avatar von Jackalized
    Registriert seit
    08.08.2010
    Ort
    Berlin
    Beiträge
    509

    Standard

    Muss ja nicht unbedingt eins der Aldi Gläser sein (die es glaub ich eh nicht mehr gibt?)
    Guck mal in der Küche ob sich ein Glas findet das einen passenden Durchmesser hat (60-64mm wenn ich mich nicht irre, Tiefe ist egal, Hauptsache Schwimmer passt rein).
    Oder du nimmst das nächstbessere größere Glas und 2 Teppichcutterklingen auf welchen dann der Vergaser mit der Dichtfläche sitzt.

    Benzinlache ist nicht normal = entweder Benzinstand zu hoch oder das Nadelventil will nicht so wirklich schließen (das kann man ja mit der Senfglasmethode kontrollieren). Wenn beides 100% funktioniert, kannst du die Simme auch mal 1 Tag mit offenem Benzinhahn vergessen und da läuft nix aus

+ Antworten

Ähnliche Themen

  1. IFA Vergaser Einstellungen
    Von The_Real_Dome im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 01.04.2006, 11:02
  2. Bing Vergaser Einstellungen
    Von CBronson im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 24.03.2006, 08:12

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.