+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Vergaserprobleme. Standgas nicht einstellbar.


  1. #1
    Flugschüler
    Registriert seit
    23.09.2013
    Beiträge
    278

    Standard Vergaserprobleme. Standgas nicht einstellbar.

    Ich dachte eigentlich immer, dass ich von Vergaser Problemen verschont bleibe, aber jetzt hat es mich erwischt...Ich komm nicht mehr weiter.
    Hab mir nen neuen Vergaser (16n1-12) gegönnt, weil bei meinem alten die Gemischschraube bzw, das Gewinde total im Eimer war, mein Vorgänger oder ich haben die anscheinend mal zu doll angeknallt.

    Mein Problem ist, dass ich kein Vernünftiges Standgas hinbekomme. Das Moped geht im Stand nach ner halben Minute aus oder wenn ich auf ne Kreuzung zurolle und vom Gas gehe merke ich schon wie das Licht dunkler wird und ich sie mit dem Gashahn reizen muss.
    Ich kann sie also mit dem Gashebel am Leben halten. Das Problem ist, dass ich den Vergaser nicht mit der Gemischschraube einstellen kann, es verändert sich kaum bzw. gar nicht die Drehzahl. Wenn ich sie ziemlich weit rausdrehe stirbt der Motor irgendwann ab ohne dass sich die Drehzahl groß erhöht hätte. Wenn ich sie ganz reindrehe passiert im Grunde fast gar nichts. Läuft gefühlt ein bißchen fetter und es stinkt nach abgasen.

    Was ich bisher gemacht habe. Also Moped muss mit Startvergaser gestartet werden und wird dann auch damit bis um die Ecke gefahren. Vollgas usw. wird erreicht. Schwimmer hab ich mehrmals kontrolliert und eingestellt (einmal 29 mm, momentan 28mm & 32,5), Vergaserflansch auf Nebenluft geprüft (dort war Nebenluft, hab ich aber mit ner Papierdichtung vor und hinter der eigentlichen roten Dichtung gelöst). Hinter der Grundplatte den Simmerring begutachtet und für i.O. befunden, aber dann gestern total entnervt doch getauscht. Keine Veränderung, wie sollte es auch anders sein. (Getriebeöl stinkt nicht nach Benzin und qualmen tut sie auch nicht wirklich schlimm)

    Wenn ich die Gummimuffe vor dem Vergaser abziehe verändert sich der Motorlauf nicht. Wenn ich zwei Finger davor halte, stirbt der Motor aber ab.

    Ich hab kein Plan woran es liegt und was ich machen soll, fahren geht und anspringen tut sie dann auch gleich immer wieder, aber das reicht mir nicht so wie es momentan ist.
    Heute morgen hatte ich noch die Idee, dass evtl. die Leerlaufdüse dicht sein könnte. (Fertigungsspäne oder so?)
    Bevor sie ausgeht, hab ich gestern mal ein wenig den Startvergaser gezogen und dann kam sie für 1-2 Sekunden, bis sie dann überfettet ausgegangen ist.

  2. #2
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Moin,

    ein paar Fragen:

    Hast du den Vergaser neu oder gebraucht gekauft? Wenn neu: hast du den gereinigt und benutzt du den auch mit dem neuen Schieber, oder hast du den alten Schieber dran gelassen?
    FEZ oder BVF?

    Gruß
    Carl
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  3. #3
    Flugschüler
    Registriert seit
    23.09.2013
    Beiträge
    278

    Standard

    Moin, also es ist ein neuer BVF Vergaser. Ich habe meinen alten Gasschieber benutzt, weil diese besser gleitet.
    Gereinigt hab ich ehrlich gesagt nur die Vergaserwanne (waren paar Späne) und ne Korkdichtung habe ich verbaut.

  4. #4
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Ok, dann solltest du vorerst deinen Vergaser komplett zerlegen und alle Düsen und Kanäle auspusten. Und dann benutze bitte auch den neuen Gasschieber, denn auch Gasschieber und Vergaser laufen sich aufeinander ein. Ist ein Gasschieber arg verschlissen, kann auch dort Nebenluft gezogen werden.
    Ist damit dein Problem noch nicht behoben, meld dich wieder.

    Gruß
    Carl
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  5. #5
    Flugschüler
    Registriert seit
    23.09.2013
    Beiträge
    278

    Standard

    Okay, Dann mach ich das nochmal.
    Kann das denn so ein Problem geben, wenn die Leerlaufdüse dicht ist, oder läuft sie dann gar nicht im Standgas. Glaube nämlich dass sie im stehen nur durch nen etwas angehobenen Kolbenschieber geatmet hat. Oder geht das nicht?

  6. #6
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Du machst doch die Einstellversuche sicher bei warmem Motor, oder!?
    Also ca. 10 km fahren und dann hast Du etwa 2 min -
    danach ist der Motor zu stark runtergekühlt und das ändern
    des LeerLaufGemisches zeigt kaum Wirkung auf die Drehzahl.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  7. #7
    Flugschüler
    Registriert seit
    23.09.2013
    Beiträge
    278

    Standard

    Ja bei Warmen Motor.

  8. #8
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Na dann, wie Carl schon schrieb;
    Versager komplett zerlegen - also alle Düsen und Schrauben raus und alles ordentlich mit Druckluft durchpusten. Wenn beim drehen an der LLS
    so gar nichts passiert, könnte da auch der Kanal dicht sein.
    Beim Zusammenbauen nicht Starterdüse und HD vertauschen !

    Übrigens hast Du das richtig gemacht, am Flansch kommen zwei Papierdichtungen zum Einsatz.
    Das rote Dingen ist nämlich nur eine (Temperatur-)Isolierscheibe.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  9. #9
    Flugschüler
    Registriert seit
    23.09.2013
    Beiträge
    278

    Standard

    Das rote Dingen ist nämlich nur eine (Temperatur-)Isolierscheibe.
    Na das macht Sinn, das Teil ist ja auch Knüppelhart.

    Ich werd mal alles reinigen und dann berichte ich nochmal.

    Nachtrag: So, jetzt alle Düsen und öffnungen mit Bremsenreiniger durchgespült, weil ich keine Druckluft habe. Die Leerlaufdüse hab ich durch meine alte ersetzt, die machte irgendwie den Eindruck als wenn man besser durchgucken kann. Schwimmerstand nochmal penibel auf 28mm gestellt (misst man eigentlich mit dieser kleinen erhöhung oder ohne die).
    Sie läuft schon besser aber tendiert noch ein wenig zum ausgehen. Aber ich konnte sie nur einmal um den Block fahren und noch nixhts einstellen.
    Geändert von Mööped (03.11.2015 um 18:07 Uhr)

  10. #10
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    ...man benutz am besten die Senfglasmethode

    Grüße Boris
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

  11. #11
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Zitat Zitat von Mööped Beitrag anzeigen
    ... mit Bremsenreiniger durchgespült, weil ich keine Druckluft habe.
    Naja, das ist ..? Murks!
    Nimm das Vergaser-Oberteil notfalls mit wohin wo es Druckluft gibt.
    Oder kauf Dir so ne: Druckluft Spraydose | Preisvergleich und Bewertungen bei guenstiger.de

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  12. #12
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Moin,

    hast du auch den neuen Schieber verbaut? Und vergleiche mal die Standgas-Stellschrauben des alten und neuen Vergasers, ob es da evtl. Unterschiede in der Länge gibt. Halte ich zwar für unwahrscheinlich, aber könnte ja sein, dass die neue ab Werk zu kurz war/ist...

    Zur Druckluft: Da gibt es doch auch einen Schraubär-Tipp zu... Peter?
    Ansonsten hat jede Tanke Druckluft, allerdings sind da keine Ausblaspistolen dran, man müsste sich so ein Adapter (oder ne Ballpumpenspitze) mitnehmen.

    Gruß
    Carl

    Edit: Gefunden! Schraubär Tipp: Druckluft
    Geändert von Sturmkraehe (04.11.2015 um 07:39 Uhr) Grund: Edit sagt: Wer suchtet, der schwindet.
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  13. #13
    Flugschüler
    Registriert seit
    23.09.2013
    Beiträge
    278

    Standard

    hast du auch den neuen Schieber verbaut? Und vergleiche mal die Standgas-Stellschrauben des alten und neuen Vergasers, ob es da evtl. Unterschiede in der Länge gibt. Halte ich zwar für unwahrscheinlich, aber könnte ja sein, dass die neue ab Werk zu kurz war/ist...
    Ne, hab den alten verbaut, weil mit dem neuen hatte der Vergaser ja schon das Problem und dieser hakte immer so komisch, dass ich dann den alten eingebaut hatte. Die Schraube hatte ich auch von meinem alten umgebaut. Weil ich dachte die Schraube und der Schieber, die haben jetzt schon soviel Zeit miteinader verbracht, dass ich die beiden nicht trennen wollte.

    Momentan scheint das Problem auch erstmal in soweit behoben, dass sie mir gestern auf jedenfall nicht so leicht ausgegangen ist. Konnte sie ja gestern auch noch nicht richtig warm fahren um den Vergaser einzustellen. Hatte die Gemischschraube zum Probieren erstmal 1,5 Umdrehungen draußen und damit hat sie auch erstmal das Standgas gehalten, nachdem man den Motor eine wenig aufheulen lassen hat.
    Allerdings hatte sie auch ein relativ hohes Standgas, weil der Gasschieber noch relativ hoch eingestellt war. Aber auf jedenfall gleichmäßiger als vorher.

  14. #14
    Simsonschrauber
    Registriert seit
    30.07.2011
    Ort
    Gera
    Beiträge
    1.008

+ Antworten

Ähnliche Themen

  1. Vergaser ist nicht einstellbar?!
    Von Energi3 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 14.06.2010, 15:56
  2. schaltung nicht einstellbar
    Von LIL_ÖLZE im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 14.01.2009, 17:02
  3. Zündzeitpunkt nicht einstellbar
    Von geist333 im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 02.05.2006, 06:48

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.