+ Antworten
Seite 8 von 9 ErsteErste ... 6 7 8 9 LetzteLetzte
Ergebnis 113 bis 128 von 139

Thema: Vogelgrippe!!!!!Schwalbe bockt und zieht nicht


  1. #113
    Flugschüler Avatar von Simson-Fan-Leo
    Registriert seit
    07.06.2006
    Ort
    96450 Coburg
    Beiträge
    303

    Standard

    wie wahrscheinlich is sie? und wie äußert sich nebenluft?

    mfg leo

  2. #114
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    bau mal den gasschieber aus und richtig ein die nut im schieber zur standgasschraube , dann gehts auch richtig , reinige die zündkerze , fahre sinnig und jage nicht die gänge, dann wird sie auch laufen ,
    mfg
    deutz40
    Immer schön den Auspuff freihalten

  3. #115
    Tankentroster Avatar von Enno
    Registriert seit
    15.07.2006
    Ort
    Ahrensburg
    Beiträge
    170

    Standard

    Zitat Zitat von Deutz40
    bau mal den gasschieber aus und richtig ein die nut im schieber zur standgasschraube
    Habe ich natürlich gemacht

    Zitat Zitat von Deutz40
    reinige die zündkerze
    deutz40
    Natürlich auch gemacht

    Zitat Zitat von Deutz40
    fahre sinnig und jage nicht die gänge, dann wird sie auch laufen
    deutz40
    Super Idee, da sie sofort ausgeht, wenn ich den Zweiten Gang reinmache.

    :wink:
    jewish muslims for jesus!!!

  4. #116
    Zahnradstoßer Avatar von robberer
    Registriert seit
    03.07.2006
    Ort
    Hinter dem Mond auf meiner XT600 2KF
    Beiträge
    855

    Standard

    Moin

    Wie sieht es denn jetzt aus mit WDR, Größe der HD und der Teillastnadel ?

    Gruß
    Robert
    Simson Star SR4-2/1(*verkauft*) mit KR51/1 Handschaltung

  5. #117
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    beschreibe mal wie sie im ersten läuft.
    mfg
    deutz 40
    Immer schön den Auspuff freihalten

  6. #118
    Tankentroster Avatar von Enno
    Registriert seit
    15.07.2006
    Ort
    Ahrensburg
    Beiträge
    170

    Standard

    Also:
    Nach einigen Kicks springt sie an, man muss dazu aber vollgas geben. dann dreht sie im Leerlauf manchmal hoch, geht danach aber manchmal wieder aus, oder sie läuft bei niedriger Drehzahl weiter. Wenn ich n den Ersten schalte, läuft sie so um die 8-10 Kmh, im 2. geht sie aufgrund zunoiedriger drehzahl aus.

    ich habe meinen tank nochmal vollgetankt, damit genug druck auf dem benzinhahn ist, aber es hat im gegensatz zum ersten mal nichts bewirkt.
    jewish muslims for jesus!!!

  7. #119
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    ich will dich nicht ärgern aber nach der ganzen geschicht hier kann ich mir volgendes denken :
    Simmeringe aufgrund des alters vertig ,einstellung zündung und vergaser vermurkst ,
    sag mal ahrensburg bei hamburg ?
    mfg
    deutz40
    Immer schön den Auspuff freihalten

  8. #120
    Zahnradstoßer Avatar von robberer
    Registriert seit
    03.07.2006
    Ort
    Hinter dem Mond auf meiner XT600 2KF
    Beiträge
    855

    Standard

    Zitat Zitat von Deutz40
    ich will dich nicht ärgern aber nach der ganzen geschicht hier kann ich mir volgendes denken :
    Simmeringe aufgrund des alters vertig ,einstellung zündung und vergaser vermurkst ,
    sag mal ahrensburg bei hamburg ?
    mfg
    deutz40
    Vergaser,Simmerringe ! Das soll er ja schon die ganze Zeit verifizieren. Macht er aber nicht.
    Simson Star SR4-2/1(*verkauft*) mit KR51/1 Handschaltung

  9. #121
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    na dann hat er problem , ich weiß nicht warum er den motor nicht repariert , dauert bei mir ca. 50 min..
    mfg
    deutz40
    Immer schön den Auspuff freihalten

  10. #122
    Tankentroster Avatar von Enno
    Registriert seit
    15.07.2006
    Ort
    Ahrensburg
    Beiträge
    170

    Standard

    Ja hrensburg bei HH,
    wegen WDR hab ich noch nichts gemacht, weil ich keine Ahnung von Motor hab, und das am liebsten mit hilfe machen will. außerdem will ich das nicht machen, ohne sicher zu sien dass es das ist.
    vergaser schließe ich als ursache aus, da ich ihn gereinigt und eingestellt hat.
    jewish muslims for jesus!!!

  11. #123
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    hast du einen möglichkeit den motor oder die ganze schwalbe zu mir zu bringen , ich wohne in harburg , das ist der süden von hamburg.
    dann machn wir das eben .
    mfg
    deutz40
    Immer schön den Auspuff freihalten

  12. #124
    Zahnradstoßer Avatar von robberer
    Registriert seit
    03.07.2006
    Ort
    Hinter dem Mond auf meiner XT600 2KF
    Beiträge
    855

    Standard

    Zitat Zitat von Enno
    außerdem will ich das nicht machen, ohne sicher zu sien dass es das ist.
    vergaser schließe ich als ursache aus, da ich ihn gereinigt und eingestellt hat.
    1. Deswegen sollst du auch nachsehen ob Benzin im Getriebeöl ist :wink: . Keiner hat gesagt du sollst die WDR wechseln.
    2. Das du ihn eingestellt und gereinigt hast haben wir ja jetzt alle schon tausend mal gelesen. Was du jetzt gucken sollst ob die richtigen Düsen/Nadel verbaut sind. Nur weil 16N1-5 draufsteht muss noch lange nicht 16N1-5 drin sein :wink:

    Gruß
    Robert
    Simson Star SR4-2/1(*verkauft*) mit KR51/1 Handschaltung

  13. #125
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    moin was ist das für ein beruf ?Schüöer
    mfg
    deutz40
    Immer schön den Auspuff freihalten

  14. #126
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    ist doch alles spekulativ , nachschauen und gut , ich dachte er will auch mal fahren , nicht nur darüber schreiben .
    mfg
    deutz40
    Immer schön den Auspuff freihalten

  15. #127
    Tankentroster Avatar von Enno
    Registriert seit
    15.07.2006
    Ort
    Ahrensburg
    Beiträge
    170

    Standard

    @ robberer:
    Im Prinzip kann es doch nicht sein, dass die schwalbe erst läuft, und dann auf einmal nicht mehr, wenn die falschen dürsen verbaut wären.

    Also ich gucke mal nach dem getrieböl mit dem kupplungsdeckel trick.
    außerdem überprüfe ich nochmal, ob nicht evtl. sociel rost im tank ist, dass der vergaser immer neu verstopft wird.
    jewish muslims for jesus!!!

  16. #128
    Tankentroster Avatar von Enno
    Registriert seit
    15.07.2006
    Ort
    Ahrensburg
    Beiträge
    170

    Standard

    mir ist aufgefallen, dass die schwalbe richtig viel sprit nach hinten aus dem vergaser rauswirft, kann es auch an einer extremen frühzündng leigen?
    jewish muslims for jesus!!!

+ Antworten
Seite 8 von 9 ErsteErste ... 6 7 8 9 LetzteLetzte

Ähnliche Themen

  1. Hilfe !!! Meine Schwalbe hat die Vogelgrippe
    Von Fehlzündung im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 08.04.2008, 15:29
  2. Schwalbe KR 51/2 ,bockt weiss nicht mehr weiter
    Von KANZO im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 31.07.2006, 10:08

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.