+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 23

Thema: Wärmeproblem trotz Vape! unegelöst? aktuelles auf Seite 2


  1. #1
    Zündkerzenwechsler Avatar von Sawyer
    Registriert seit
    02.04.2008
    Ort
    Marburg
    Beiträge
    37

    Standard Wärmeproblem trotz Vape! unegelöst? aktuelles auf Seite 2

    hallo!

    zur vorgeschichte: ich habe im frühjahr ein vollkommen heruntergekommenes s51b1-4 neu aufgebaut, viele teile durch neuteile ersetzt, motor regenrieren lassen und auf 12V (Vape) umgerüstet. jetzt schien es endlich, auch dank der vielen nützlichen informationen hier im forum, super zu laufen und ich habe ca 150km auf kurzen bis mittleren strecken (10 bis 40km) ohne irgendein problem zurückgelegt. das einzige, was mir etwas komisch vorkam, war die hohe temperatur sowohl am kupplungs- als auch am lichtmaschinendeckel.

    jetzt zum problem: am wochenende wollte ich nun eine längere tour wagen (ca 140km). bei ziemlich genau 60km verabschiedet sich das mokick bei vollgas (leicht bergauf, ca 50km/h) mit einigen zündaussetzern, bevor es komplett ausgeht und absolut nicht mehr anspringen will. die zündkerze sieht optimal aus, benzin ist auch genügend da und fließt ungehindert nach. den lichtmschinendeckel kann ich zunächst gar nicht öfnen, da er viel zu heiß ist. das polrad ist selbst nach 20 minuten noch zu heiß, um es länger anzufassen. nach 30 minuten warten springt das mokick wieder an, geht aber nach 1km schon wieder aus. da es langsam dunkel wird lasse ich mich mit dem auto abholen. tags drauf springt es nur mit anschieben an und bleibt zunächst auch nur unter vollgas an. seitdem fährt es aber wieder top, als sei nichts gewesen (zumindest auf kurzen strecken).

    ich nehme mal an, ich habe es mit einem "wärmeproblem" zu tun? oder ist eine starke erhitzung der zündanlage und motorseitendeckel normal?

    ich bin jedoch im augenblick ziemlich planlos, was als ursache für die überhitzung in frage kommt.

    vielleicht hat ja jemand eine 'zündende' idee ...

    gruß
    sawyer

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,
    Wie sieht denn die Zündkerze aus ?
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  3. #3
    Zündkerzenwechsler Avatar von Sawyer
    Registriert seit
    02.04.2008
    Ort
    Marburg
    Beiträge
    37

    Standard

    hi!
    die zündkerze ist rehbraun, trocken, 0,4mm elektrodenabstand

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,

    Kerze ist 'ne Isolator 260 ?
    Mal 'ne neue probiert ?
    Zündzeitpunkt passt ?

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  5. #5
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    meine vermutung ist, dass du tatsächlich ein wärmeproblem hast! das war dir aber auch klar. der kupplungsdeckel darf auch während der fahrt nur so warm werden, dass er mit der hand noch gut anzufassen ist.
    folgende vermutungen:
    - verstellte zündung (das einstellen der vape ist nicht schwer aber verlass dich nicht auf vorhandene markierungen)
    - zu wenig oder kein öl im getriebe
    - anstatt des öls hast du ein bezin-öl-gemisch im getriebe (sollte bei neu regeneriertem motor aber nicht sein)

    ich denke punkt 1 ist das wahrscheinlichste.

  6. #6
    Zündkerzenwechsler Avatar von Sawyer
    Registriert seit
    02.04.2008
    Ort
    Marburg
    Beiträge
    37

    Standard

    @net-harry: ja, ist eine isolator 260. die ist auch erst die bisher gefahrenen 200km alt. habe leider grad keine ganz neue zum probieren da.

    @totoking: öl muss eigentlich genug drin sein, hab auch keine ölllache am garagenboden bemerkt. und öl-benzin-gemisch sollte tatsächlich nicht drin sein.
    den ZZP habe ich mit einem bekannten mittels stroboskop überprüft. sofern wir da nichts falsch gemacht haben, müsste der eigentlich richtig eingestellt sein. in welche richtung müsste ich ihn denn verstellen, um einer überhitzung zu entgegnen?

  7. #7
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Wundert mich doch sehr, das Ganze. Die Vape macht (eigentlich) einen starken Zündfunken. Könnte trotzdem von Frühzündung kommen, so dass dann mal der Zündfunken aussteigt bzw. die Isolator mit ihrem Wärmewert ein Problem kriegt. Zündung noch mal genau überprüfen, nicht wahllos dran rumstellen. Ansonsten könnte auch die Zündanlage defekt sein.

    MfG Matthias

  8. #8
    Zündkerzenwechsler Avatar von Sawyer
    Registriert seit
    02.04.2008
    Ort
    Marburg
    Beiträge
    37

    Standard

    so, ich konnte mich am wochenende endlich mal wieder - wenn auch nur kurz - dem mokick zuwenden.
    die zündung war tatsächlich falsch eingestellt. wir hatten uns auf die markierungen an der vape verlassen, und so lag der ZZP auf 0,5mm vOT. ich habe ihn jetzt mal auf 1,8mm gelegt, also den fahrzeug-standard (die anleitung der vape besagt aber davon abweichend 1,4mm). sie läuft, springt auch besser an, aber langstrecke konnte ich noch nicht testen.

    ist davon auszugehen, dass diese deutliche spätzündung für mein problem verantwortlich war? drohen folgeschäden?

    auf jeden fall schonmal vielen dank an alle für die reichlichen und hilfreichen antworten!

    mfg,
    sawyer

  9. #9
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    dadurch dass die vape eine drehzahlabhängige zündverstellung besitzt, ist eine zündzeitpunkteinstellung von 1,4mm vor ot möglich.
    auch mit 1,8 solltest du gut fahren können. ich denke nicht, dass du mit folgeschäden rechnen musst. hast den fehler ja schnell gefunden.
    gruß aus kiel

  10. #10
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Nö gerade mit 1,8 ist das Ok
    Immer schön den Auspuff freihalten

  11. #11
    Tankentroster Avatar von SimsonS51Lübke
    Registriert seit
    13.11.2007
    Ort
    Groß Denkte
    Beiträge
    132

    Standard

    wie jetzt mit 1,8 vor OT? ich habe die Markierungen übereinander gemacht, weil ich sie als der Motor regeneriert wurde ein bisschen nach links gedreht zurück bekam. Und da meine Simme schlechter anspring, habe ich sie wieder genau auf die Markierung gedreht. wie kann ich den OT messen? Bin gestern auch 40km von Fredenberg nach hause gefahren mit 65km/h. und sie ist gut gelaufen.
    aber wie kann ich den OT messen? nicht das ich meine Simme kaputt mache.

    @Sawyer: Du sagtest du bist Vollgas mit deinem neuem Motor gefahren, hatte er auch eine neue Garnitur? Nicht das du da was kaputt machst, auch wenn sie jetzt läuft. Also wegen Einfahrzeit und so ne.

  12. #12
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Nö gerade mit 1,8 ist das Ok
    seh ich nicht so. die unterbrecheranlagen und die orignal-simson e-zündungen haben einen festen zündzeitpunkt. das ist der errechnete beste kompromiss aus der nötigen spätzündung bei niedrigen und der vorteilhaften frühzündung bei hohen drehzahlen.
    diesen kompromiss muss man bei einer vape nicht eingehen.

    @s51lübke: bist du gerade erst seit gestern im forum aktiv? erstens gibt es das "best of the nest", in welchem seit geraumer zeit steht, wie man ne zündung einstellt, zweitens ist dr ot der kolbenhochpunkt (man könnte ja mal überlegen, wie man den findet...) und drittens solltest du aufhören, den usern angst zu machen, wenn du dir selbst in deiner aussage nicht ganz sicher bist.

    gruß aus kiel

  13. #13
    Zündkerzenwechsler Avatar von Sawyer
    Registriert seit
    02.04.2008
    Ort
    Marburg
    Beiträge
    37

    Standard

    hallo nochmal!

    @totoking: bist du dir sicher, dass die vape den ZZP dynamisch anpassen kann? ich bin leider des tschechischen nicht mächtig und die informationen auf deutsch sind sehr dürftig, aber ich war bisher davon ausgegangen, dass dazu noch ein optionales steuerteil nötig ist, das im komplettset in der regel nicht enthalten ist...

    generell zum richtigen ZZP: was mich in der einbauanleitung der vape stutzig macht, ist folgender satz:
    Zündzeitpunkt 1,4 mm v. OT, je nach Fahrzeugtyp
    da das Fahrzeug ja einen vorgegebenen ZZP hat, habe ich mich auch für diesen entschieden.

    @s51lübke: keine angst, die garnitur ist eingefahren

  14. #14
    Tankentroster Avatar von SimsonS51Lübke
    Registriert seit
    13.11.2007
    Ort
    Groß Denkte
    Beiträge
    132

    Standard

    @sawyer: na dann ist ja alles ok.

    @totoking: ich will den usern doch gar keine angst machen! ich habe lediglich indirekt gefragt ob die garnitur neu ist.

    mfg

  15. #15
    Zündkerzenwechsler Avatar von Sawyer
    Registriert seit
    02.04.2008
    Ort
    Marburg
    Beiträge
    37

    Standard

    so, endlich mal wieder zeit für eine kurze testfahrt gehabt: nach 15 minuten ist der limadeckel schon schön heiß. der zzp müste jetzt stimmen - abgesehen von den widersprüchlichen angaben - aber können die 0,3mm etwa über so schnelles aufheizen entscheiden?

    bin jetzt nicht bis zum exitus gefahren, aber ich schätze mal, dass problem ist eher doch nicht behoben.... :cry:

  16. #16
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Die Vape verstellt den ZZP nicht. Punkt. Das macht höchstens das Steuergerät zur Drosselung, welches aber in der Simson-Vape nicht eingebaut wird. Da ist ein Link und da noch einer Deshalb gehört der ZZP auf die richtigen 1,8 mm v.OT (bei S 51). Die Markierungen sollte man vergessen (genauso wie die sinnlosen Angaben in der Bedienungsanleitung), sondern mit Messuhr oder sonstwie die richtige Polradstellung im ZZP fixieren, und dann mit dem Stroboskop blitzen. Sonst wird das nichts. Wo steht denn nun die Zündung ? Und von was für 3 mm redest Du?

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. H4 Lichtleistung VAPE (Bilder/Vergleich) // Ab Seite 2 !
    Von bonaparte im Forum Technik und Simson
    Antworten: 80
    Letzter Beitrag: 25.03.2009, 17:49
  2. Regenprobs - trotz VAPE
    Von Matthias1 im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 09.01.2008, 20:32

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.