+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 38

Thema: Weiße Zündkerze und unter Last geht der Motor aus (Gelöst)


  1. #1
    Flugschüler Avatar von McChris15
    Registriert seit
    22.08.2007
    Ort
    Brandenburg/Havel
    Beiträge
    382

    Standard Weiße Zündkerze und unter Last geht der Motor aus (Gelöst)

    Hi @all ich hab ein großes Problem. Gestern nach ca.6km fahrt hatte mein Moped auf einmal keine leistung mehr. Ich hab dan die Zündkerze gewechselt weil die alte weiß war. Dan bin ich noch ca.13km gefahren und hatte das gleiche problem aber das wechseln der Zündkerze hat leider nicht geholfen. Das problem ist die Zündkerze ist weiß und sobald ich einen gang einlege und losfahren will geht sie aus. Aber sie springt sofort wieder an und hat gutes standgas.

    mfg Chris

    Hoffe ihr wisst einen rat.

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Ja da fehlt wohl Sprit. Hauptdüse zu?

  3. #3
    Flugschüler Avatar von votan
    Registriert seit
    26.12.2006
    Ort
    DRESDEN
    Beiträge
    339

    Standard

    oder böse nebenluft

  4. #4
    Flugschüler Avatar von McChris15
    Registriert seit
    22.08.2007
    Ort
    Brandenburg/Havel
    Beiträge
    382

    Standard

    Zitat Zitat von Airhead
    Ja da fehlt wohl Sprit. Hauptdüse zu?
    Das kann ich ausschließen ich hatte den vergaser gestern auch auseinander und sauber gemacht. Und falls jetzt kommt der auspuff ist zu das kann eig auch nicht sein den hab ich erst vor kurzem gereinigt. Und nebenluft glaub ich nicht dan würde meine Simme nicht so qualmen.

    mfg Chris

  5. #5
    Flugschüler Avatar von votan
    Registriert seit
    26.12.2006
    Ort
    DRESDEN
    Beiträge
    339

    Standard

    dein moped qualmt und de zünkerze ist weiß????????????
    gibts doch garnich


    mfg votan

  6. #6
    Flugschüler Avatar von McChris15
    Registriert seit
    22.08.2007
    Ort
    Brandenburg/Havel
    Beiträge
    382

    Standard

    Zitat Zitat von votan
    dein moped qualmt und de zünkerze ist weiß????????????
    gibts doch garnich


    mfg votan
    Ich kann ja morgen oder so mal nen Foto reinmachen die elektrode ist weiß und im Stand beim gasgeben qualmt mein baby wie sau desshalb dachte ich zu wenig luft und habs ohe luftfilter versucht aber das hat auch nichts gebracht.

    mfg Chris

  7. #7
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Zitat Zitat von McChris15
    Zitat Zitat von Airhead
    Ja da fehlt wohl Sprit. Hauptdüse zu?
    Das kann ich ausschließen ich hatte den vergaser gestern auch auseinander und sauber gemacht. Und falls jetzt kommt der auspuff ist zu das kann eig auch nicht sein den hab ich erst vor kurzem gereinigt. Und nebenluft glaub ich nicht dan würde meine Simme nicht so qualmen.

    mfg Chris
    Na wenn alles stimmt ist ja gut. Dann gibts ja auch kein Problem mehr.

  8. #8
    Flugschüler Avatar von McChris15
    Registriert seit
    22.08.2007
    Ort
    Brandenburg/Havel
    Beiträge
    382

    Standard

    Zitat Zitat von Airhead
    Zitat Zitat von McChris15
    Zitat Zitat von Airhead
    Ja da fehlt wohl Sprit. Hauptdüse zu?
    Das kann ich ausschließen ich hatte den vergaser gestern auch auseinander und sauber gemacht. Und falls jetzt kommt der auspuff ist zu das kann eig auch nicht sein den hab ich erst vor kurzem gereinigt. Und nebenluft glaub ich nicht dan würde meine Simme nicht so qualmen.

    mfg Chris
    Na wenn alles stimmt ist ja gut. Dann gibts ja auch kein Problem mehr.
    Sry aber willst du mich iwi rollen?

  9. #9
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    Zitat Zitat von McChris15
    Sry aber willst du mich iwi rollen?
    wasn das fürn satz? iwi komm ich mit der ausdrucksweise nicht ganz klar! ;-)
    iwi was? rollen wer?

    aber nun zum mopped:
    fakt ist doch deine kerze hat nen falsches kerzenbild, und dein mopped bringt keine leistung.
    also ist irgendwo was faul. da sollte man einfach mal die standartprobleme ausschliessen. nicht nur vermuten das alles in ordnung ist.

    -vergaser wirklich ok? richtiger typ? richtige düsen? HD sauber?
    -auspuff wirklich frei? endstück ab, nachgucken!
    -ansauganlage auch OK? luffi frei? alles dicht?
    -schauen ob irgendwo nebenluft gezogen wird? vergaserflansch grade? wedis dicht? zylinder kopf und fuss auch dicht?

    ein mopped repariert sich nicht durchs lesen im forum, und errst recht nicht durch vermutungen über den zustand von fehlerquellen ;-)

    MfG
    Lebowski

  10. #10
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Lebowski
    Zitat Zitat von McChris15
    Sry aber willst du mich iwi rollen?
    wasn das fürn satz? iwi komm ich mit der ausdrucksweise nicht ganz klar! ;-)
    iwi was? rollen wer?
    "iwi" ist moderne Chatter-Jugendsprache von Leuten, die zu faul sind, "irgendwie" auszuschreiben. "jemanden rollen" widerum ist etwa gleichbedeutend mit "jemanden veralbern / verarschen; sich über jemanden lustig machen". Ist zumindest hier in Brandenburg geläufig. Der Satz sollte also heissen: "Entschuldigung, willst du mich irgendwie verarschen?"

    Es kann natürlich sein, dass Airhead das vorhatte. Allerdings glaube ich eher, dass er wie einige andere nur langsam am User verzweifelt, der alle Ursachen schonmal kategorisch ausschließt, dessen Moped jedoch weiterhin keinen Mucks macht. (Aber Motoren regenerieren kanner. Immerhin etwas, auch wenn er nicht weiss, welcher Vergaser dann drankommt.)

    MfG
    Ralf

  11. #11
    Flugschüler Avatar von McChris15
    Registriert seit
    22.08.2007
    Ort
    Brandenburg/Havel
    Beiträge
    382

    Standard

    Zitat Zitat von Lebowski
    aber nun zum mopped:
    fakt ist doch deine kerze hat nen falsches kerzenbild, und dein mopped bringt keine leistung.
    also ist irgendwo was faul. da sollte man einfach mal die standartprobleme ausschliessen. nicht nur vermuten das alles in ordnung ist.

    alles dicht?
    -schauen ob irgendwo nebenluft gezogen wird? wedis dicht? zylinder kopf und fuss auch dicht?

    ein mopped repariert sich nicht durchs lesen im forum, und errst recht nicht durch vermutungen über den zustand von fehlerquellen ;-)

    MfG
    Lebowski
    Wie kann ich das den Kontrolieren mit der nebenluft und und was meinst du mit Zylinderkopf und fuss dicht?

    Könnte es nicht auch sein das ein Simmerring raus gerutscht ist?

    @Ralf ich denke mal wenn ich diese sachen vor kurzem schonmal Gechekt habe kann ich die ausschließen. Und wen Airhead mit nem anderen User ein problem hat dan muss er seinen Frust nicht an mir auslassen. Und ich hab den N1- 5 vergaser dranne aber mit richtiger bedüsung und mit dem Vergaser bin ich bis nach Suhl und auch wieder zurück gekommen also kann nicht auf einmal der falsche Vergaser verbaut sein oder seh ich das falsch?

    mfg Chris

    Beiträge vereinigt. Der edit-Button existiert. MfG, Ralf

  12. #12
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von McChris15
    @Ralf ich denke mal wenn ich diese sachen vor kurzem schonmal Gechekt habe kann ich die ausschließen. Und wen Airhead mit nem anderen User ein problem hat dan muss er seinen Frust nicht an mir auslassen. Und ich hab den N1- 5 vergaser dranne aber mit richtiger bedüsung und mit dem Vergaser bin ich bis nach Suhl und auch wieder zurück gekommen also kann nicht auf einmal der falsche Vergaser verbaut sein oder seh ich das falsch?
    Schulljunk, ich hab den Thread verwechselt. Der falsche Vergaser auf dem "professionell regenerierten Motor" war nebenan. Mein Fehler.

    Rest lass ich aber so stehen. :wink:

    Und noch ganz nebenbei. Der 16N1-5 ist der falsche Vergaser beim S 51. Stimmt also nur das mit der Regeneration nicht.

    MfG
    Ralf

  13. #13
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    Moin,

    ich meinte das du kontrollieren sollst ob dein zylinder dicht ist, oder ob er irgendwo luft ziehen kann. das ist möglich am zylinderkopf wenn z.b. die dichtfläche verzogen ist. oder aber auch am zylinderfuss, zwischen zylinder und motorrumpf gibts ne dichtung, die kann defekt sein.

    nebelufttest: startpilot oder bremsenreiniger schnappen. motor anwerfen. mögliche undichte stellen einnebeln. vergaserflansch, zylinderfuss, zylinderkopf, wedis usw. testen. ändert sich die drehzahl beim einnebeln hast du eine undichtigkeit gefunden.

    wenn ein wedi komplett rasu ist hast du entweder nur öl im zylinder, oder keine kompression mehr,..... denke dann springt die kiste garnicht mehr an.

    aber nun raus ausm chatraum, und ran ans mopped! fehlersuche am objekt betreiben.
    wie gesagt mit den fingern auf der tastatur repariert sich nix!

    MfG
    Lebowski

  14. #14
    Flugschüler Avatar von McChris15
    Registriert seit
    22.08.2007
    Ort
    Brandenburg/Havel
    Beiträge
    382

    Standard

    Zitat Zitat von Lebowski
    Moin,

    ich meinte das du kontrollieren sollst ob dein zylinder dicht ist, oder ob er irgendwo luft ziehen kann. das ist möglich am zylinderkopf wenn z.b. die dichtfläche verzogen ist. oder aber auch am zylinderfuss, zwischen zylinder und motorrumpf gibts ne dichtung, die kann defekt sein.

    nebelufttest: startpilot oder bremsenreiniger schnappen. motor anwerfen. mögliche undichte stellen einnebeln. vergaserflansch, zylinderfuss, zylinderkopf, wedis usw. testen. ändert sich die drehzahl beim einnebeln hast du eine undichtigkeit gefunden.

    wenn ein wedi komplett rasu ist hast du entweder nur öl im zylinder, oder keine kompression mehr,..... denke dann springt die kiste garnicht mehr an.

    aber nun raus ausm chatraum, und ran ans mopped! fehlersuche am objekt betreiben.
    wie gesagt mit den fingern auf der tastatur repariert sich nix!

    MfG
    Lebowski
    Jut danke werd ich gleich machen wenn mein Fahrer hier ist. Kannst du mir dan bitte noch sagen was der bzw. die wedis sind?

    mfg Chris

  15. #15
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Wedis --> Wellendichtringe --> Radialwellendichtringe --> Erfunden vom Herrn Simmer --> Simmerringe

  16. #16
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Zitat Zitat von Shadowrun
    Wedis --> Wellendichtringe --> Radialwellendichtringe --> Erfunden vom Herrn Simmer --> Simmerringe
    Ich hätte es nicht besser formulieren können. Also kontrollier diese.

    Gruß
    schrauberwelt

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Plötzlich weiße Zündkerze
    Von Vogelfreund1983 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 24.05.2010, 21:47
  2. Motor geht unter Belastung aus.
    Von coffy im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 04.11.2008, 05:04
  3. [GELÖST] Motor stirbt unter Vollast ab
    Von oenne im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 08.09.2007, 11:41

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.